<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Gratis camping – nybyggarområde | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', 'Debatt', 'Alingsås', {'page': 'http://www.alingsastidning.se/2016/09/gratis-camping-nybyggaromrade/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', './R', {'page': 'http://www.alingsastidning.se/2016/09/gratis-camping-nybyggaromrade/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bra debatt, eller ingen?' href='http://www.alingsastidning.se/2016/09/bra-debatt-eller-ingen/' />
<link rel='next' title='&#8221;Analyser på en högre nivå&#8221;' href='http://www.alingsastidning.se/2016/09/ibk-blogg-rasmus/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2016/09/gratis-camping-nybyggaromrade/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=155527' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2016%2F09%2Fgratis-camping-nybyggaromrade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2016%2F09%2Fgratis-camping-nybyggaromrade%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gratis camping – nybyggarområde" />
<meta property="og:url" content="http://www.alingsastidning.se/2016/09/gratis-camping-nybyggaromrade/" />
<meta property="og:description" content="Hur länge tänker kommunen tillåta att ett antal (varierar mellan fem och åtta) husvagnar och husbilar har slagit sig ner och bildat en helt egen boplats på parkeringsplatsen vid Adelsköldsgatan, fö…" />
<meta property="article:published_time" content="2016-09-21T06:01:35+00:00" />
<meta property="article:modified_time" content="2016-09-21T06:01:35+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Gratis camping – nybyggarområde | Alingsås Tidning" />
		<meta property="og:description" content="Hur länge tänker kommunen tillåta att ett antal (varierar mellan fem och åtta) husvagnar och husbilar har slagit sig ner och bildat en helt egen boplats på parkeringsplatsen vid Adelsköldsgatan,..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-155527 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner">

		<div id="top-banner" class="row">

			<!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
			<div class="large-12 medium-12 columns show-for-medium-up">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top');
				//-->
				</SCRIPT>
			</div>
			<div class="large-12 medium-12 columns show-for-small-only">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top1');
				//-->
				</SCRIPT>
			</div>
		</div>

		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>21 september, 2016</li><li>Grattis Matteus!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
	  						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.alingsastidning.se/kategori/sport/sportbilden/">Sportbilden</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-155527" class="post-155527 post type-post status-publish format-standard hentry category-debatt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Gratis camping – nybyggarområde</h1>

		<div class="entry-meta">
			<!-- 155527--><!-- 155527--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/gratis-camping-nybyggaromrade/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 08:01</time></a> <a href="http://www.alingsastidning.se/2016/09/gratis-camping-nybyggaromrade/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/debatt/debatt-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>Hur länge tänker kommunen tillåta att ett antal (varierar mellan fem och åtta) husvagnar och husbilar har slagit sig ner och bildat en helt egen boplats på parkeringsplatsen vid Adelsköldsgatan, förlängningen av Norra Strömgatan?</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>Det är ju inte tal om någon tillfällig uppställning eftersom några har varit uppställda i flera år. Platsen är ju dessutom en återvinningsstation som inte känns särskilt trevligt att besöka med tanke på omgivningen, och där vanliga sopor slängs av de &#8221;tillfälligt&#8221; boende och buskagen används som toalett.</p>
<p>Det verkar så märkligt att exempelvis inte kommunens parkeringsvakt slår larm om detta förhållande eller är det kanske så att kommunens representanter har gett ett tyst medgivande av detta boende bara för att bli av med ett eget problem?</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
											<span class="author-name">JEA</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2016/09/gratis-camping-nybyggaromrade/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2016/09/gratis-camping-nybyggaromrade/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-155529" class="post-155529 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/bra-debatt-eller-ingen/" rel="bookmark">Bra debatt, eller ingen?</a></h1>

									<div class="entry-meta">
										<!-- 155529--><!-- 155529--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/bra-debatt-eller-ingen/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 07:58</time></a> <a href="http://www.alingsastidning.se/2016/09/bra-debatt-eller-ingen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/bra-debatt-eller-ingen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Ett litet försynt svar till Skalman. Nej, någon &#8221;bra debatt&#8221; blir det nog inte framöver i AT. Inlägg som ifrågasätter de nya reglerna är tydligen stoppade helt. Både på websidan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-155478" class="post-155478 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/bra-debatt/" rel="bookmark">Bra debatt?</a></h1>

									<div class="entry-meta">
										<!-- 155478--><!-- 155478--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/bra-debatt/" rel="bookmark"><time class="updated" datetime="07:59">Uppdaterad: 21 september, 2016 kl 07:59</time></a> <a href="http://www.alingsastidning.se/2016/09/bra-debatt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/bra-debatt/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vilken bra debatt det blir i AT nu när man måste besvara varje inlägg med ett &#8221;nytt debattinlägg&#8221;. Har ni helt tappat fattningen? Är detta resultatet av den skrala ekonomin?</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-155461" class="post-155461 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/museet-drivs-utifran-faststallda-mal/" rel="bookmark">Museet drivs utifrån fastställda mål</a></h1>

									<div class="entry-meta">
										<!-- 155461--><!-- 155461--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/museet-drivs-utifran-faststallda-mal/" rel="bookmark"><time class="entry-date published" datetime="20 september, 2016">Publicerad: 20 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/museet-drivs-utifran-faststallda-mal/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/museet-drivs-utifran-faststallda-mal/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar till Ulla Nordgren (AT 3/9). Du frågar om det inte finns någon tjänsteman eller nämndpolitiker som kan sätta ned foten när det gäller museet. Det är inte riktigt så&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-155462" class="post-155462 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/en-stillsam-undran-om-alingsas-bibliotek/" rel="bookmark">En stillsam undran om Alingsås bibliotek</a></h1>

									<div class="entry-meta">
										<!-- 155462--><!-- 155462--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/en-stillsam-undran-om-alingsas-bibliotek/" rel="bookmark"><time class="entry-date published" datetime="20 september, 2016">Publicerad: 20 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/en-stillsam-undran-om-alingsas-bibliotek/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/en-stillsam-undran-om-alingsas-bibliotek/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Biblioteket i Alingsås var före den omfattande renoveringen välkomnande och inbjöd till ro och avkoppling på många plan. Det fanns underbara Bruno Mathsson-stolar där man kunde sitta både skönt och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-155376" class="post-155376 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/ingen-valjer-sin-sexualitet/" rel="bookmark">Ingen väljer sin sexualitet</a></h1>

									<div class="entry-meta">
										<!-- 155376--><!-- 155376--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/ingen-valjer-sin-sexualitet/" rel="bookmark"><time class="entry-date published" datetime="19 september, 2016">Publicerad: 19 september, 2016 kl 08:11</time></a> <a href="http://www.alingsastidning.se/2016/09/ingen-valjer-sin-sexualitet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/ingen-valjer-sin-sexualitet/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I somras valde jag och min man att skicka en stor fin regnbågsflagga till kommunen. Vi tycker det är viktigt att man arbetar med HBTQ-frågor i kommunen man bor i&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-155290" class="post-155290 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/publiken-i-estrad/" rel="bookmark">Publiken i Estrad</a></h1>

									<div class="entry-meta">
										<!-- 155290--><!-- 155290--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/publiken-i-estrad/" rel="bookmark"><time class="entry-date published" datetime="18 september, 2016">Publicerad: 18 september, 2016 kl 15:51</time></a> <a href="http://www.alingsastidning.se/2016/09/publiken-i-estrad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/publiken-i-estrad/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Kristianstad-Ystad, publik 5032. AHK-Guif, publik 1430. Vad gör Kristianstad bättre än Alingsås? Skyll inte på vädret. Det var likvärdigt. Om det är så stor skillnad publikmässigt mellan Sveriges två bästa lag,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-155124" class="post-155124 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/liberaler-kraver-omtag-pa-samhallsbyggnadskontoret/" rel="bookmark">Liberaler kräver omtag på samhällsbyggnadskontoret</a></h1>

									<div class="entry-meta">
										<!-- 155124--><!-- 155124--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/liberaler-kraver-omtag-pa-samhallsbyggnadskontoret/" rel="bookmark"><time class="entry-date published" datetime="15 september, 2016">Publicerad: 15 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/liberaler-kraver-omtag-pa-samhallsbyggnadskontoret/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/liberaler-kraver-omtag-pa-samhallsbyggnadskontoret/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vid förra onsdagens kommunfullmäktige i Alingsås utkrävde undertecknad svar från kommunalrådet Joakim Järrebring (S) vad han tänkte vidta för åtgärder för att få ett samhällsbyggnadskontor som kan prestera den snabbhet,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-155127" class="post-155127 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/sd-ar-emot-overdackningen-av-e20/" rel="bookmark">SD är emot överdäckningen av E20</a></h1>

									<div class="entry-meta">
										<!-- 155127--><!-- 155127--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/sd-ar-emot-overdackningen-av-e20/" rel="bookmark"><time class="entry-date published" datetime="15 september, 2016">Publicerad: 15 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/sd-ar-emot-overdackningen-av-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/sd-ar-emot-overdackningen-av-e20/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>En av de viktiga delarna i det aktuella projekt som kallas ”A+”, är överdäckningen som påstås minska barriäreffekten i staden. Vi Sverigedemokrater är emot denna överdäckning på grund av att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-155003" class="post-155003 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/medborgardialog-minskar-demokratiskt-inflytande/" rel="bookmark">Medborgardialog minskar demokratiskt inflytande?</a></h1>

									<div class="entry-meta">
										<!-- 155003--><!-- 155003--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/medborgardialog-minskar-demokratiskt-inflytande/" rel="bookmark"><time class="updated" datetime="05:53">Uppdaterad: 13 september, 2016 kl 05:53</time></a> <a href="http://www.alingsastidning.se/2016/09/medborgardialog-minskar-demokratiskt-inflytande/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/medborgardialog-minskar-demokratiskt-inflytande/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vad vill Stefan Svensson med att kritisera planerna på en medborgardialog under utredningen om vad som skall ske med A+ och E20? Från Liberalernas sida har vi under det senaste&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154909" class="post-154909 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/kommunens-ansvar/" rel="bookmark">Kommunens ansvar</a></h1>

									<div class="entry-meta">
										<!-- 154909--><!-- 154909--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/kommunens-ansvar/" rel="bookmark"><time class="updated" datetime="17:12">Uppdaterad: 11 september, 2016 kl 17:12</time></a> <a href="http://www.alingsastidning.se/2016/09/kommunens-ansvar/#comments"> | 4 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/kommunens-ansvar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Man blir onekligen lite förvånad när man läser försvarstalet&#8221; från Tekniska Kontoret i AT. Citat: &#8221;Kommunen ansvarar för sina gator men skattebetalarnas pengar kan inte användas till att reda ut&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154891" class="post-154891 post type-post status-publish format-standard hentry category-debatt category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/halsa-hos-vara-barn-och-ungdomar/" rel="bookmark">Hälsa hos våra barn och ungdomar</a></h1>

									<div class="entry-meta">
										<!-- 154891--><!-- 154891--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/halsa-hos-vara-barn-och-ungdomar/" rel="bookmark"><time class="entry-date published" datetime="11 september, 2016">Publicerad: 11 september, 2016 kl 07:38</time></a> <a href="http://www.alingsastidning.se/2016/09/halsa-hos-vara-barn-och-ungdomar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/halsa-hos-vara-barn-och-ungdomar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vi lever i ett samhälle där snabbmatskedjorna växer våra barn och ungdomar även vuxna får allt mer ohälsosam mat i sig, varför äter man det det är gott det är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154831" class="post-154831 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/kyrkan-en-laddplats-for-andliga-batterier/" rel="bookmark">Kyrkan – en laddplats för andliga batterier?</a></h1>

									<div class="entry-meta">
										<!-- 154831--><!-- 154831--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/kyrkan-en-laddplats-for-andliga-batterier/" rel="bookmark"><time class="entry-date published" datetime="10 september, 2016">Publicerad: 10 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/kyrkan-en-laddplats-for-andliga-batterier/#comments"> | 4 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/kyrkan-en-laddplats-for-andliga-batterier/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svenska kyrkan i Alingsås har nyligen tagit fasta på spelfenomenet Pokémon Go, står det att läsa i AT den 8 september. Planer finns på att utöka verksamheten med pokémon-relaterade aktiviteter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154832" class="post-154832 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/hal-vid-mjornvallen-inte-kommunens-ansvar/" rel="bookmark">Hål vid Mjörnvallen inte kommunens ansvar</a></h1>

									<div class="entry-meta">
										<!-- 154832--><!-- 154832--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/hal-vid-mjornvallen-inte-kommunens-ansvar/" rel="bookmark"><time class="entry-date published" datetime="10 september, 2016">Publicerad: 10 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/hal-vid-mjornvallen-inte-kommunens-ansvar/#comments"> | 12 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/hal-vid-mjornvallen-inte-kommunens-ansvar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Apropå gatuarbeten vid Mjörnvallen (AT 7/9) är det inte frågan om att smita undan utan det är helt enkelt så, vilket borde vara självklart, att den som gräver tar sitt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154703" class="post-154703 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/potthalet-vid-mjornvallen/" rel="bookmark">Potthålet vid Mjörnvallen</a></h1>

									<div class="entry-meta">
										<!-- 154703--><!-- 154703--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/potthalet-vid-mjornvallen/" rel="bookmark"><time class="entry-date published" datetime="7 september, 2016">Publicerad: 7 september, 2016 kl 11:56</time></a> <a href="http://www.alingsastidning.se/2016/09/potthalet-vid-mjornvallen/#comments"> | 10 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/potthalet-vid-mjornvallen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>För ett par månader sedan hade jag kontakt med chefen på tekniska kontoret angående lagning av potthålet vid Mjörnvallen. Det är bedrövligt att mötande trafikanter skall behöva tvingas ner i ett stort&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154607" class="post-154607 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/kan-ni-tanka-er-att-styra-med-stod-av-sd/" rel="bookmark">Kan ni tänka er att styra med stöd av SD?</a></h1>

									<div class="entry-meta">
										<!-- 154607--><!-- 154607--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/kan-ni-tanka-er-att-styra-med-stod-av-sd/" rel="bookmark"><time class="entry-date published" datetime="6 september, 2016">Publicerad: 6 september, 2016 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2016/09/kan-ni-tanka-er-att-styra-med-stod-av-sd/#comments"> | 14 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/kan-ni-tanka-er-att-styra-med-stod-av-sd/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>På riksnivå efterfrågas svar från allianspartierna om de kan tänka sig, att efter nästa val, bilda regering med aktivt stöd från Sverigedemokraterna. I Alingsås har höstens politiska arbete dragit igång&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154605" class="post-154605 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/vasttrafik-svarar-om-skolbussar/" rel="bookmark">Västtrafik svarar om skolbussar</a></h1>

									<div class="entry-meta">
										<!-- 154605--><!-- 154605--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/vasttrafik-svarar-om-skolbussar/" rel="bookmark"><time class="entry-date published" datetime="6 september, 2016">Publicerad: 6 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/vasttrafik-svarar-om-skolbussar/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/vasttrafik-svarar-om-skolbussar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar på insändaren i AT 23/8 under rubriken ”Över 40 minuters väntetid varje morgon”. Tack för dina synpunkter om busstrafiken mellan Sollebrunn och Alingsås. Orsaken till att de tre linjerna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154606" class="post-154606 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/sd-sager-nej-till-hoghus-vid-gerdsken/" rel="bookmark">SD säger nej till höghus vid Gerdsken</a></h1>

									<div class="entry-meta">
										<!-- 154606--><!-- 154606--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/sd-sager-nej-till-hoghus-vid-gerdsken/" rel="bookmark"><time class="entry-date published" datetime="6 september, 2016">Publicerad: 6 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/sd-sager-nej-till-hoghus-vid-gerdsken/#comments"> | 2 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/sd-sager-nej-till-hoghus-vid-gerdsken/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>På kommunfullmäktiges möte nu på onsdag kommer en ny detaljplan för stranden bakom ICA Maxi att beslutas. Detta innebär att man ämnar dumpa fyllnadsmassor i sjön och klämma in höghus&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154448" class="post-154448 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/at-inte-bara-alingsasarnas-tidning/" rel="bookmark">AT inte bara alingsåsarnas tidning</a></h1>

									<div class="entry-meta">
										<!-- 154448--><!-- 154448--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/at-inte-bara-alingsasarnas-tidning/" rel="bookmark"><time class="entry-date published" datetime="3 september, 2016">Publicerad: 3 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/at-inte-bara-alingsasarnas-tidning/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/at-inte-bara-alingsasarnas-tidning/" rel="bookmark"><span class="category debatt-alingsas debatt ">Vårgårda </span><p>Läste dagens fråga i AT i torsdags: ”Vad vill du läsa om i din lokala tidning?” En av de svarande tyckte de stod för mycket om Vårgårda-Herrljunga och han har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-154449" class="post-154449 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/09/psykisk-ohalsa-pa-museet/" rel="bookmark">Psykisk ohälsa på museet</a></h1>

									<div class="entry-meta">
										<!-- 154449--><!-- 154449--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/09/psykisk-ohalsa-pa-museet/" rel="bookmark"><time class="entry-date published" datetime="3 september, 2016">Publicerad: 3 september, 2016 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2016/09/psykisk-ohalsa-pa-museet/#comments"> | 5 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/09/psykisk-ohalsa-pa-museet/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Hur kan det komma sig att en utställning om ”Psykisk ohälsa” ska visas i november på Alingsås museum i samarbete med Kulturhusets onsdagsprogram som handlar om ”Normkreativitet och HBTQAL-frågor”? Om&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/ibk-blogg-rasmus/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Analyser på en högre nivå&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/gratis-camping-nybyggaromrade/"><span class="category debatt-alingsas debatt ">Alingsås </span>Gratis camping – nybyggarområde</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/bra-debatt-eller-ingen/"><span class="category debatt-alingsas debatt ">Alingsås </span>Bra debatt, eller ingen?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/allt-farre-unga-i-alingsas-dricker/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Allt färre unga i Alingsås dricker</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/ny-fritidschef-vill-ge-valuta-for-skattepengar/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Ny fritidschef vill ge valuta för pengarna</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/nio-fast-i-fartkontroll/"><span class="category alingsas at-lokalt-bjarke nyheter ">Kvarnabo </span>Nio fast i fartkontroll</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/greps-efter-stoldrad/"><span class="category alingsas nyheter ">ALINGSÅS </span>Greps efter stöldräd</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/tre-misstankta-narkotikabrott-4/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Tre misstänkta narkotikabrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/vaxelfel-forsenar-tagen-2/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Växelfel försenade tågen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/personbil-totalforstord-i-brand/"><span class="category alingsas at-lokalt-bjarke nyheter ">Stora mellby </span>Bil totalförstörd i brand</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_image_widget-33" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/erbjudanden/"><div class="widget-image-content"><h1>Nya erbjudanden</h1><p>Se aktuella erbjudanden till dig som prenumererar på AT</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2015/10/mervardetkvadrat.jpg" class="attachment-thumbnail size-thumbnail" alt="mervardetkvadrat" srcset="http://www.alingsastidning.se/wp-content/uploads/2015/10/mervardetkvadrat-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2015/10/mervardetkvadrat.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2015/10/mervardetkvadrat-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2015/10/mervardetkvadrat-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2015/10/mervardetkvadrat-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2015/10/mervardetkvadrat-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-35" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2016/09/ibk-blogg-rasmus/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Spel på en högre nivå kräver analyser på en högre nivå!"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Rasmus_Gabrielli_160914_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/Rasmus_Gabrielli_160914_fyrkant.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2016/09/det-gar-bra-nu-3/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Det går bra nu!</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">Mest kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/brand-i-villa-vag-stangdes-av/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Remmenedal </span>En person avliden vid villabrand</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/jubel-nar-vargarda-skrev-historia/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Jubel när Vårgårda skrev historia</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/mc-forare-svart-skadad/"><span class="category alingsas at-lokalt-alingsas nyheter ">Östad </span>MC-förare omkom i olycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/personbil-totalforstord-i-brand/"><span class="category alingsas at-lokalt-bjarke nyheter ">Stora mellby </span>Bil totalförstörd i brand</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/09/vargarda-nu-pa-topp-tio-alingsas-backar-igen/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">företagsklimat </span>Vårgårda nu på topp tio – Alingsås backar igen</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.alingsastidning.se/2016/09/spindeln-i-natet-det-ar-jag/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Anhöriga ska ha möjlighet att sova över&#8221; (4)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/image-9-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Nu flyttar jag hemifrån. Foto: Ulla Hjelmér</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/image-10-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Njuter i solen. Foto: Ulla Hjelmér</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/V_kvallsdopp_Kvinnestad-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="V_kvallsdopp_Kvinnestad" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/V_kvallsdopp_Kvinnestad-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/V_kvallsdopp_Kvinnestad-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/V_kvallsdopp_Kvinnestad-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/V_kvallsdopp_Kvinnestad-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/V_kvallsdopp_Kvinnestad-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Säsongens sista dopp i Kvinnestadsjön. Foto: Christian Svensson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/anders_Skår-16-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="anders_Skår 16" /><div class="orbit-caption">Bevingade modeller i solnedgång. Foto: Anders Puhang</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/DSC_1020-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC_1020" /><div class="orbit-caption">Siluetter. Foto: Susanne Lundh</div>
				</a></li></ul></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-154271" class="post-154271 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2016/08/jarrebring-tommer-ladorna-i-rask-takt/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/08/jarrebring-tommer-ladorna-i-rask-takt/" rel="bookmark">Järrebring tömmer ladorna i rask takt</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/08/jarrebring-tommer-ladorna-i-rask-takt/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I lördagens Alingsås Tidning blev det tydligt för läsarna vilka ekonomiska utmaningar Alingsås kommun står inför. Ekonomin sviktar och behoven ökar. För oss som verkar inom politiken och som har&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-154272" class="post-154272 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2016/08/vilka-skal-for-att-ge-bygglov-i-sjon/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/08/vilka-skal-for-att-ge-bygglov-i-sjon/" rel="bookmark">Vilka skäl för att ge bygglov i sjön?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/08/vilka-skal-for-att-ge-bygglov-i-sjon/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Fråga till samhällsbyggnadsnämndens ordförande: Varför väljer du att stoppa huvudet i sanden istället for att svara på väljarnas frågor? I slutet av april ställdes några frågor till nämnden i denna&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-153996" class="post-153996 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2016/08/namninsamling-for-var-vardcentral-i-ingared/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/08/namninsamling-for-var-vardcentral-i-ingared/" rel="bookmark">Namninsamling för vår vårdcentral i Ingared</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/08/namninsamling-for-var-vardcentral-i-ingared/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Hej alla som bor i Ingared, Hemsjö och Norsesund. Vår vårdcentral kommer att flytta till Alingsås hösten 2017. Vi behöver vår vårdcentral, vi har öppnat en namninsamling för att rädda den. Gå&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-153953" class="post-153953 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2016/08/over-40-minuters-vantetid-varje-morgon/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/08/over-40-minuters-vantetid-varje-morgon/" rel="bookmark">Över 40 minuters väntetid varje morgon</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/08/over-40-minuters-vantetid-varje-morgon/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vilka vuxna hade accepterat det? Alla skolbarn som bor i Loo, Långared eller Vänga går på högstadiet i Alingsås. Bussarna ifrån området är inne i Alingsås före halv åtta och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-153848" class="post-153848 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2016/08/skurlov-hostlov-laslov-eller-ljuslov/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/08/skurlov-hostlov-laslov-eller-ljuslov/" rel="bookmark">Skurlov, höstlov, läslov eller ljuslov</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/08/skurlov-hostlov-laslov-eller-ljuslov/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I dag har stefan Löfven och Gustav Fridolin lyft den Svenska dumheten och naiviteten till oanade höjder. De Svenska skolbarnen måste fås att läsa mer. Så därför skall man nu döpa&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'155527',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '155527' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->