<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Körkortslös bilist stoppad | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', '', '', {'page': 'http://www.alingsastidning.se/2016/10/korkortslos-bilist-stoppad-10/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Förnamn Efternamn', {'page': 'http://www.alingsastidning.se/2016/10/korkortslos-bilist-stoppad-10/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nilsson förlänger: &#8221;Svårt att se mig själv i en annan klubb&#8221;' href='http://www.alingsastidning.se/2016/10/nilsson-forlanger-svart-att-se-mig-sjalv-i-en-annan-klubb/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2016/10/korkortslos-bilist-stoppad-10/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=157086' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2016%2F10%2Fkorkortslos-bilist-stoppad-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2016%2F10%2Fkorkortslos-bilist-stoppad-10%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Körkortslös bilist stoppad" />
<meta property="og:url" content="http://www.alingsastidning.se/2016/10/korkortslos-bilist-stoppad-10/" />
<meta property="og:description" content="På fredagsmorgonen stoppades en bilist för kontroll på Södra Ringgatan, i höjd med lasarettet. Föraren, en man i 50-årsåldern, saknade körkort och har rapporterats för grov olovlig körning.…" />
<meta property="article:published_time" content="2016-10-14T16:02:00+00:00" />
<meta property="article:modified_time" content="2016-10-14T16:02:00+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Körkortslös bilist stoppad | Alingsås Tidning" />
		<meta property="og:description" content="På fredagsmorgonen stoppades en bilist för kontroll på Södra Ringgatan, i höjd med lasarettet. Föraren, en man i 50-årsåldern, saknade körkort och har rapporterats för grov olovlig körning." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-157086 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner">

		<div id="top-banner" class="row">

			<!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
			<div class="large-12 medium-12 columns show-for-medium-up">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top');
				//-->
				</SCRIPT>
			</div>
			<div class="large-12 medium-12 columns show-for-small-only">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top1');
				//-->
				</SCRIPT>
			</div>
		</div>

		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>14 oktober, 2016</li><li>Grattis Stellan!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
	  						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li>	<li id="menu-item-156128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156128"><a href="http://alingsastidning.se/etikett/lights2016">Lights in Alingsås</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="http://www.alingsastidning.se/kategori/sport/sportbilden/">Sportbilden</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Storbråk om jäv i Alingsåspolitiken</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Planerat trafikmot på E20 kan flyttas</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-157086" class="post-157086 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Körkortslös bilist stoppad</h1>

		<div class="entry-meta">
			<!-- 157086--><!-- 157086--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/korkortslos-bilist-stoppad-10/" rel="bookmark"><time class="entry-date published" datetime="14 oktober, 2016">Publicerad: 14 oktober, 2016 kl 18:02</time></a> <a href="http://www.alingsastidning.se/2016/10/korkortslos-bilist-stoppad-10/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>På fredagsmorgonen stoppades en bilist för kontroll på Södra Ringgatan, i höjd med lasarettet. Föraren, en man i 50-årsåldern, saknade körkort och har rapporterats för grov olovlig körning.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2016/10/korkortslos-bilist-stoppad-10/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2016/10/korkortslos-bilist-stoppad-10/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-157052" class="post-157052 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/stoldgods-i-stulen-bil/" rel="bookmark">Stöldgods i stulen bil</a></h1>

									<div class="entry-meta">
										<!-- 157052--><!-- 157052--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/stoldgods-i-stulen-bil/" rel="bookmark"><time class="updated" datetime="09:08">Uppdaterad: 14 oktober, 2016 kl 09:08</time></a> <a href="http://www.alingsastidning.se/2016/10/stoldgods-i-stulen-bil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/stoldgods-i-stulen-bil/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En stulen bil påträffades av polisen på Arkitektvägen, Stockslycke, i Alingsås natten till fredag. I bilen fanns misstänkt stöldgods. Bilen, som stals i Stenungsund natten mellan tisdag och onsdag, har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-157016" class="post-157016 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2016/10/indragna-tag-i-helgen/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2014/10/A_Västtrafik_pendel_tåg_genre_2014_ML01-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: MIKEY LENNARTSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/indragna-tag-i-helgen/" rel="bookmark">Indragna tåg i helgen</a></h1>

									<div class="entry-meta">
										<!-- 157016--><!-- 157016--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/indragna-tag-i-helgen/" rel="bookmark"><time class="updated" datetime="07:48">Uppdaterad: 14 oktober, 2016 kl 07:48</time></a> <a href="http://www.alingsastidning.se/2016/10/indragna-tag-i-helgen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/indragna-tag-i-helgen/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Till helgen är det återigen dags för indragna tågturer, när Trafikverkets arbeten på Västra stambanan fortsätter. Trafikverket utför rälsbyte och förebyggande underhåll på sträckan Göteborg-Alingsås mellan oktober och december. Det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-157022" class="post-157022 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/misshandel-i-magra/" rel="bookmark">Slagskämpar anhölls</a></h1>

									<div class="entry-meta">
										<!-- 157022--><!-- 157022--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/misshandel-i-magra/" rel="bookmark"><time class="updated" datetime="09:28">Uppdaterad: 14 oktober, 2016 kl 09:28</time></a> <a href="http://www.alingsastidning.se/2016/10/misshandel-i-magra/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/misshandel-i-magra/" rel="bookmark"><span class="category alingsas nyheter ">Magra </span><p>Två män började slåss i Magra, en av dem med kniv. Båda skadades, fördes till sjukhus och anhölls senare av åklagare.  Det var vid klockan kvart i fem på torsdag&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-157020" class="post-157020 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/stold-ur-lastbil-3/" rel="bookmark">Stöld ur lastbil</a></h1>

									<div class="entry-meta">
										<!-- 157020--><!-- 157020--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/stold-ur-lastbil-3/" rel="bookmark"><time class="entry-date published" datetime="13 oktober, 2016">Publicerad: 13 oktober, 2016 kl 17:18</time></a> <a href="http://www.alingsastidning.se/2016/10/stold-ur-lastbil-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/stold-ur-lastbil-3/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid klockan åtta på torsdag morgon skedde en stöld ur en lastbil på Gamla Vänersborgsvägen. Det som tillgripits var en monitor till backkameran. &nbsp;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156992" class="post-156992 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2016/10/alingsas-elevportal-tog-priset/" rel="bookmark"><img width="640" height="397" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/eDiamond-Award_vinnare_jonathan_www.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Peter Linde/Offentliga AffärerProjektledaren Jonatan Lindholm tog emot priset i Stockholm." srcset="http://www.alingsastidning.se/wp-content/uploads/2016/10/eDiamond-Award_vinnare_jonathan_www-400x248.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/10/eDiamond-Award_vinnare_jonathan_www.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/10/eDiamond-Award_vinnare_jonathan_www-322x200.jpg 322w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/alingsas-elevportal-tog-priset/" rel="bookmark">Alingsås elevportal tog priset</a></h1>

									<div class="entry-meta">
										<!-- 156992--><!-- 156992--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/alingsas-elevportal-tog-priset/" rel="bookmark"><time class="updated" datetime="10:19">Uppdaterad: 14 oktober, 2016 kl 10:19</time></a> <a href="http://www.alingsastidning.se/2016/10/alingsas-elevportal-tog-priset/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/alingsas-elevportal-tog-priset/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Alingsås kommuns nya elevportal på webben, Arena för lärande, har vunnit årets e-förvaltningspris i Sverige, eDiamond Award. En glad projektledare, Jonatan Lindholm, tog emot priset på onsdagskvällen i Stockholm. Det blev&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156990" class="post-156990 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/drograttfylla-i-skrotbil/" rel="bookmark">Drograttfylla i skrotbil</a></h1>

									<div class="entry-meta">
										<!-- 156990--><!-- 156990--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/drograttfylla-i-skrotbil/" rel="bookmark"><time class="updated" datetime="08:54">Uppdaterad: 13 oktober, 2016 kl 08:54</time></a> <a href="http://www.alingsastidning.se/2016/10/drograttfylla-i-skrotbil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/drograttfylla-i-skrotbil/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En man i 50-årsåldern blev av med sin bil när han stoppades av polis på Charlottenbergsvägen, parallellt med E20, vid tretiden natten till torsdag. Mannen saknade körkort och körde drogpåverkad&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156943" class="post-156943 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2016/10/alingsas-i-nytt-europeiskt-natverk/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/5ab722975c7ff31a967475e964942c4f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: BOSSE ÅSTRÖM
KONTAKTPERSON. Mats Byström på Alingsås Business Center sköter kontakten med kollegorna i England, Tjeckien, Portugal och Italien." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/alingsas-i-nytt-europeiskt-natverk/" rel="bookmark">Alingsås ska utvecklas i nytt nätverk</a></h1>

									<div class="entry-meta">
										<!-- 156943--><!-- 156943--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/alingsas-i-nytt-europeiskt-natverk/" rel="bookmark"><time class="entry-date published" datetime="13 oktober, 2016">Publicerad: 13 oktober, 2016 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2016/10/alingsas-i-nytt-europeiskt-natverk/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/alingsas-i-nytt-europeiskt-natverk/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Alingsås ska utvecklas tillsammans med fyra stadsdelar och kommuner i England, Tjeckien, Italien och Portugal. Orterna har mer gemensamt än man kan tro, enligt Mats Byström på Alingsås Business Center&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156887" class="post-156887 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-alingsas post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2016/10/rostade-pa-barnrattshjaltar/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/6b0eb482609f154da22037d0572643b4-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: STEFAN SAMUELSSON
GLOBAL VOTE. André och Altina röstar på någon av de tre kandidaterna till World&#039;s Children&#039;s Prize." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/rostade-pa-barnrattshjaltar/" rel="bookmark">Röstade på barnrättshjältar</a></h1>

									<div class="entry-meta">
										<!-- 156887--><!-- 156887--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/rostade-pa-barnrattshjaltar/" rel="bookmark"><time class="entry-date published" datetime="12 oktober, 2016">Publicerad: 12 oktober, 2016 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2016/10/rostade-pa-barnrattshjaltar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/rostade-pa-barnrattshjaltar/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vem av de tre barnrättshjältarna ska få barnens stora pris nästa gång? I förra veckan röstade elever på Stadsskogenskolan på sina favoriter till World’s Children’s Prize. – Alla tre verkar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156859" class="post-156859 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/tva-snatterier-pa-maxi/" rel="bookmark">Två snatterier på Maxi</a></h1>

									<div class="entry-meta">
										<!-- 156859--><!-- 156859--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/tva-snatterier-pa-maxi/" rel="bookmark"><time class="updated" datetime="14:38">Uppdaterad: 11 oktober, 2016 kl 14:38</time></a> <a href="http://www.alingsastidning.se/2016/10/tva-snatterier-pa-maxi/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/tva-snatterier-pa-maxi/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Under måndagskvällen rapporterades två snatterier på Ica Maxi i Alingsås. Vid halvåttatiden på kvällen ertappades en man i 25-årsåldern med att plocka med sig varor som han sedan inte betalade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156823" class="post-156823 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2016/10/oviss-framtid-for-popular-alleloppis/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/4a60e50b8256e90960b517d4979deaa9-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto: Patrik Skoglöw
Kan vara över. Alléloppisen har lockat mycket folk till Alingsås centrum men framtiden är osäker." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/oviss-framtid-for-popular-alleloppis/" rel="bookmark">Oviss framtid för populär alléloppis</a></h1>

									<div class="entry-meta">
										<!-- 156823--><!-- 156823--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/oviss-framtid-for-popular-alleloppis/" rel="bookmark"><time class="entry-date published" datetime="11 oktober, 2016">Publicerad: 11 oktober, 2016 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2016/10/oviss-framtid-for-popular-alleloppis/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/oviss-framtid-for-popular-alleloppis/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Framtiden för alléloppisen utmed Norra Ringgatan är i fara – i nuläget finns ingen som vill hålla i arrangemanget nästa år. Det är nätverket Omställning Alingsås som med stor framgång sommartid&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156748" class="post-156748 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/tva-brander-i-alingsas/" rel="bookmark">Två bränder i Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 156748--><!-- 156748--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/tva-brander-i-alingsas/" rel="bookmark"><time class="entry-date published" datetime="9 oktober, 2016">Publicerad: 9 oktober, 2016 kl 08:55</time></a> <a href="http://www.alingsastidning.se/2016/10/tva-brander-i-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/tva-brander-i-alingsas/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid två tillfällen under söndagsmorgonen brann det, dels i en container på Sveagatan, dels i en större plastsoptunna på Safirgatan. Det första fallet inträffade vid 03-tiden, då en container som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156711" class="post-156711 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="http://www.alingsastidning.se/2016/10/kulturnatta-hela-dagen/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/A_kulturnatta_MÖ1-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Vera Kullingsjö gräver med framgång. I bakgrunden systern Julia och pappa Håkan.
FOTO: MÅRTEN ÖHMAN" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/kulturnatta-hela-dagen/" rel="bookmark">Kulturnatta – hela dagen</a></h1>

									<div class="entry-meta">
										<!-- 156711--><!-- 156711--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/kulturnatta-hela-dagen/" rel="bookmark"><time class="entry-date published" datetime="8 oktober, 2016">Publicerad: 8 oktober, 2016 kl 11:27</time></a> <a href="http://www.alingsastidning.se/2016/10/kulturnatta-hela-dagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/kulturnatta-hela-dagen/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Lördagen bjuder på kultur i fulla muggar i Alingsås. Och festen har redan börjat. Kulturnatta kan hålla dig sysselsatt under hela dagen idag, och en bra bit i på kvällen&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156709" class="post-156709 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/trafikolycka-pa-e20-16/" rel="bookmark">Trafikolycka på E20</a></h1>

									<div class="entry-meta">
										<!-- 156709--><!-- 156709--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/trafikolycka-pa-e20-16/" rel="bookmark"><time class="entry-date published" datetime="8 oktober, 2016">Publicerad: 8 oktober, 2016 kl 10:35</time></a> <a href="http://www.alingsastidning.se/2016/10/trafikolycka-pa-e20-16/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/trafikolycka-pa-e20-16/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En trafikolycka inträffade på E20 i norrgående riktning vid Kristineholm, vid 22-tiden på lördagen. Enligt räddningstjänsten ska en personbil och lastbil kört ihop. Inga personskador är rapporterade.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156665" class="post-156665 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/155-nyanlanda-till-alingsas/" rel="bookmark">155 nyanlända till Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 156665--><!-- 156665--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/155-nyanlanda-till-alingsas/" rel="bookmark"><time class="updated" datetime="17:38">Uppdaterad: 07 oktober, 2016 kl 17:38</time></a> <a href="http://www.alingsastidning.se/2016/10/155-nyanlanda-till-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/155-nyanlanda-till-alingsas/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Bosättningslagen tillträdde i mars och innebär att samtliga kommuner i landet är skyldiga att ta emot nyanlända. Totalt 30 600 personer har fördelats med hjälp av lagen. 155 av dem&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156647" class="post-156647 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/kampanjar-for-rosa-bandet/" rel="bookmark">Kampanjar för Rosa Bandet</a></h1>

									<div class="entry-meta">
										<!-- 156647--><!-- 156647--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/kampanjar-for-rosa-bandet/" rel="bookmark"><time class="updated" datetime="16:06">Uppdaterad: 07 oktober, 2016 kl 16:06</time></a> <a href="http://www.alingsastidning.se/2016/10/kampanjar-for-rosa-bandet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/kampanjar-for-rosa-bandet/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>För Svea, bröstcancerföreningen i Alingsås, är oktober en hektisk månad. – 28 000 fick vi in på försäljning förra året, och i år hoppas jag att vi höjer oss tio&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156614" class="post-156614 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2016/10/fem-superforetag-i-trakten/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/allebike_2016_bå_beskuren-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: BOSSE ÅSTRÖMAlexander Blomqvist har familjeföretaget Vincents Alingsås tillsammans med sina föräldrar Peter och Lotta och systern Jessica." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/fem-superforetag-i-trakten/" rel="bookmark">Fem superföretag i trakten</a></h1>

									<div class="entry-meta">
										<!-- 156614--><!-- 156614--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/fem-superforetag-i-trakten/" rel="bookmark"><time class="updated" datetime="13:50">Uppdaterad: 07 oktober, 2016 kl 13:50</time></a> <a href="http://www.alingsastidning.se/2016/10/fem-superforetag-i-trakten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/fem-superforetag-i-trakten/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Tre Alingsåsföretag, ett i Vårgårda och ett i Herrljunga platsar på tidningen Veckans Affärers lista över Superföretag 2016, som presenterades i går. Störst av de fem är Vårgårdahus, som omsatte 193&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156509" class="post-156509 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2016/10/ett-smorgasbord-av-kultur/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/992ab1e2f2e57eda4410c2015cae15d5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Katrin Niklasson
FIXAR KULTURNATTA. Axel Grimlund, utställningsproducent konsthallen, Birgitta Westergren Lenken, kulturstrateg, Elin Åström, projektledare för Kulturnatta, Claes Andreasson, fritidskonsulent, och Raz Sanatkar, bibliotekarie unga vuxna." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/ett-smorgasbord-av-kultur/" rel="bookmark">Ett smörgåsbord av kultur</a></h1>

									<div class="entry-meta">
										<!-- 156509--><!-- 156509--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/ett-smorgasbord-av-kultur/" rel="bookmark"><time class="entry-date published" datetime="7 oktober, 2016">Publicerad: 7 oktober, 2016 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2016/10/ett-smorgasbord-av-kultur/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/ett-smorgasbord-av-kultur/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Se dansgruppen JUCK, sväng loss till toner levererade av 11-mannabandet Big Fat Brass och ta chansen att sätta din partner i en lögndetektor för att få reda på vad som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156514" class="post-156514 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2016/10/malet-en-battre-webbplats/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/e7b17468b21df198d554eeb18b8c1596-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: MÅRTEN ÖHMAN
IT-KILLAR. Från vänster: Zaid Alqassab, praktikant, Göran Westerlund, IT-chef och Robert Persson, systemutvecklare." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/malet-en-battre-webbplats/" rel="bookmark">Målet – en bättre webbplats</a></h1>

									<div class="entry-meta">
										<!-- 156514--><!-- 156514--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/malet-en-battre-webbplats/" rel="bookmark"><time class="updated" datetime="12:11">Uppdaterad: 06 oktober, 2016 kl 12:11</time></a> <a href="http://www.alingsastidning.se/2016/10/malet-en-battre-webbplats/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/malet-en-battre-webbplats/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Denna vecka är eMedborgarvecka. Alingsås kommun uppmärksammar detta genom att lyssna på hur alingsåsarna tycker att kommunens webbplats kan bli bättre. Webbplatsen alingsas.se ska bli bättre. Det är kommunens uttalade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-156554" class="post-156554 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2016/10/bil-brann-pa-norra-ringgatan/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/bilbrand_JH-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: JOHAN HALLBERGRäddningstjänsten fick snabbt branden under kontroll." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/bil-brann-pa-norra-ringgatan/" rel="bookmark">Bil brann på Norra Ringgatan</a></h1>

									<div class="entry-meta">
										<!-- 156554--><!-- 156554--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/10/bil-brann-pa-norra-ringgatan/" rel="bookmark"><time class="updated" datetime="10:39">Uppdaterad: 06 oktober, 2016 kl 10:39</time></a> <a href="http://www.alingsastidning.se/2016/10/bil-brann-pa-norra-ringgatan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/10/bil-brann-pa-norra-ringgatan/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En personbil började vid 10-tiden på torsdagen att brinna på Norra Ringgatan. Personerna som färdades i bilen kunde ta sig ur fordonet utan att skadas. Räddningstjänsten släckte snabbt branden som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/nilsson-forlanger-svart-att-se-mig-sjalv-i-en-annan-klubb/"><span class="category handboll sport-nyheter sport ">Handboll </span>Nilsson förlänger: &#8221;Svårt att se mig själv i en annan klubb&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/ger-ut-barnbok/"><span class="category at-kultur kultur kultur-noje ">Alingsås </span>Ger ut barnbok från mormors trädgård</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/har-koll-pa-laget-infor-loparfesten/"><span class="category lopning sport-nyheter ovrigt sport ">Löpning </span>Har koll på läget inför löparfesten</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/lightsbloggen-2016/"><span class="category bloggar gastbloggen kronikor-bloggar ">Lightsbloggen </span>&#8221;Tåget är ju helt fantastiskt smidigt att köra&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/claras_ocr_blogg/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Känslan i kroppen viktigast&#8221;</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/korkortslos-bilist-stoppad-10/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Körkortslös bilist stoppad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/eld-nara-sprida-sig/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Eld nära sprida sig</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/stoldgods-i-stulen-bil/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Stöldgods i stulen bil</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/stold-ur-lastbil-3/"><span class="category alingsas nyheter ">Alingsås </span>Stöld ur lastbil</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/drograttfylla-i-skrotbil/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Drograttfylla i skrotbil</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-35" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2016/10/lightsbloggen-2016/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Hoppas att alla Lightsbesökare får en fantastisk upplevelse"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="A_Lights_guider_blogg_helena_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/10/A_Lights_guider_blogg_helena_fyrkant.jpg 453w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2016/10/uppgifter-verksamheten-fortsatter-som-vanligt-i-holmalund/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Verksamheten fortsätter som vanligt</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.svettig.se/Foretag/KampanjToplistWidget.aspx?cid=3" width="100%" height="250px" frameborder="0" scrolling="no"></iframe></div>
		</aside><aside id="marcos_image_widget-18" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/vem-lyser-upp-din-tillvaro/"><div class="widget-image-content"><h1>Årets Ljushuvud</h1><p>Vem lyser upp alingsåsarnas tillvaro? Nominera och vinn konsertbiljetter!</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ljushuvud" srcset="http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-6" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2441"><div class="widget-image-content"><h1>Lights in Alingsås</h1><p>Allt om ljusfesten i AT:s bilaga. Läs den gratis här.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1474894846-unkjx.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/lightsbilaga_2016_liten.jpg 702w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/misshandel-i-magra/"><span class="category alingsas nyheter ">Magra </span>Slagskämpar anhölls</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/man-knivskuren-i-vargarda/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Man knivskuren i Vårgårda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/nastan-halften-varslas-pa-starsprings/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">herrljunga </span>Nästan hälften varslas på Starsprings</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/uppmarksam-elev-raddade-skolkamrat/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Uppmärksam elev räddade skolkamrat</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/10/fem-superforetag-i-trakten/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Fem superföretag i trakten</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/P1100162-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="P1100162" /><div class="orbit-caption">Lights in Alingsås. Foto: Lisbeth Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/P1100187-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="P1100187" /><div class="orbit-caption">Lights in Alingsås. Foto: Lisbeth Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/Museets-nya-fasad-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Museets-nya-fasad" /><div class="orbit-caption">Museets nya fasad under Lights in Alingsås. Foto: Claes Söderström</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/björkdahl_mjörn-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="björkdahl_mjörn" /><div class="orbit-caption">Vacker morgon vid Tallhyddan. Foto: Gun-Britt Björkdahl</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/vergivna-badbryggor-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="vergivna-badbryggor" /><div class="orbit-caption">Övergivna badbryggor. Foto: Björn Emanuelson</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-156508" class="post-156508 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2016/10/misstankt-snattare-pa-vinden/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/misstankt-snattare-pa-vinden/" rel="bookmark">Misstänkt snattare på Vinden</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/10/misstankt-snattare-pa-vinden/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>På onsdagseftermiddagen ertappades en man i 55-årsåldern med att plocka åt sig varor till ett värde av 100 kronor på Vinden. Varorna betalade han sedan inte för. Mannen misstänks för&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-156486" class="post-156486 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2016/10/olaga-intrang-pa-byggplats/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/olaga-intrang-pa-byggplats/" rel="bookmark">Olaga intrång på byggplats</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/10/olaga-intrang-pa-byggplats/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 01-tiden på onsdagen kom larm om ett olaga intrång på en byggarbetsplats på Safirgatan. Någon person fanns inte kvar inne på området när polis kom till platsen.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-156459" class="post-156459 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas tag-webb-tv">
							<figure><a href="http://www.alingsastidning.se/2016/10/batbrand-vid-mjorn/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/A_båtbrand_privat-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Läsarbild: WILLIAM GÖTTSCHE" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/batbrand-vid-mjorn/" rel="bookmark">Båt blev helt övertänd</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/10/batbrand-vid-mjorn/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>En båtbrand utbröt vid Säveåns mynning i Mjörn på tisdagskvällen. Larmet kom in vid 21:30-tiden och Räddningstjänst och polis kallades till platsen. Båten som brann låg förtöjd vid stranden. Enligt uppgift&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-156429" class="post-156429 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="http://www.alingsastidning.se/2016/10/kanelbullens-dag-firas-med-fikajakt/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/kanelbulle_fikajakt_wiki-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="FIKA. I dag är det Kanelbullens dag, och med anledning av det arrangeras Alingsås stora fikajakt. Foto: Wikipedia" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/kanelbullens-dag-firas-med-fikajakt/" rel="bookmark">Fikajakt på Kanelbullens dag</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/10/kanelbullens-dag-firas-med-fikajakt/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Klockan tre i eftermiddags gick startskottet för Alingsås stora fikajakt. Fast denna gång är den lite mindre än den som arrangerades i maj. Hitta kakburkar som gömts runt om i&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-156419" class="post-156419 post type-post status-publish format-video has-post-thumbnail hentry category-alingsas tag-webb-tv post_format-post-format-video">
							<figure><a href="http://www.alingsastidning.se/2016/10/at-kikar-in-i-nolhagahallen/" rel="bookmark"><img width="640" height="359" src="http://www.alingsastidning.se/wp-content/uploads/2016/10/nolhagahallen_webbtv.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="nolhagahallen_webbtv" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/10/nolhagahallen_webbtv-400x224.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/10/nolhagahallen_webbtv.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/10/nolhagahallen_webbtv-89x50.jpg 89w, http://www.alingsastidning.se/wp-content/uploads/2016/10/nolhagahallen_webbtv-357x200.jpg 357w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/10/at-kikar-in-i-nolhagahallen/" rel="bookmark">AT kikar in i Nolhagahallen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/10/at-kikar-in-i-nolhagahallen/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Hur fortskrider arbetet med Nolhagahallen? Tack bra, menar Bengt-Göran Kullner, avdelningschef. Under tisdagens morgon kikade AT in i Nolhagahallen, och träffade en mycket nöjd Bengt-Göran Kullner, som kunde konstatera att&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'157086',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '157086' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->