<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Torsdagsbilden | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', 'Sport', 'Sportarkivet', {'page': 'http://www.alingsastidning.se/2016/12/torsdagsbilden/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Marcus Löfström', {'page': 'http://www.alingsastidning.se/2016/12/torsdagsbilden/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Camilla blev bestulen på all julmat' href='http://www.alingsastidning.se/2016/12/camilla-blev-bestulen-pa-all-julmat/' />
<link rel='next' title='Utebliven postutdelning' href='http://www.alingsastidning.se/2016/12/utebliven-postutdelning/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2016/12/torsdagsbilden/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=162214' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2016%2F12%2Ftorsdagsbilden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2016%2F12%2Ftorsdagsbilden%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Torsdagsbilden" />
<meta property="og:url" content="http://www.alingsastidning.se/2016/12/torsdagsbilden/" />
<meta property="og:description" content="TVÅ SKÖNA PROFILER som satt sin prägel på fotbollen i Bjärke. Jörgen Persson, till vänster, var elegant spelmotor i Sollebrunns AIK under många år. Och Raimo Proos tränare och ledare i olika former…" />
<meta property="article:published_time" content="2016-12-22T12:00:36+00:00" />
<meta property="article:modified_time" content="2016-12-23T08:15:48+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2016/12/35.jpg" />
<meta property="og:image:width" content="1818" />
<meta property="og:image:height" content="1332" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:image" content="http://www.alingsastidning.se/wp-content/uploads/2016/12/35.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2016/12/35-640x469.jpg" />
			<meta property="og:title" content="Torsdagsbilden | Alingsås Tidning" />
		<meta property="og:description" content="TVÅ SKÖNA PROFILER som satt sin prägel på fotbollen i Bjärke. Jörgen Persson, till vänster, var elegant spelmotor i Sollebrunns AIK under många år. Och Raimo Proos tränare och ledare..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-162214 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>23 december, 2016</li><li>Grattis Adam!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
	  						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>	<li id="menu-item-160609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160609"><a href="http://www.alingsastidning.se/etikett/Julkalender2016/">AT:s julkalender</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Iskall show som värmde</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Anton tog hem DM</span>
					</a>
							</div>
							<div class="everysport-carousel" data-apikey="9d1947c5666358004dd32e9418d8152d" data-livescore="true" data-minutesbeforestarttime="420" data-minutesafterstarttime="960" data-color="#000000"> </div> <script src="http://d1pld2ye72fhjx.cloudfront.net/js/everysport-scoreboard-frontend.js" charset="utf-8"></script>
				<div id="content" class="site-content" role="main">

					<article id="post-162214" class="post-162214 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">
									
	<figure><img width="643" height="471" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/35-643x471.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="35" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/12/35-400x293.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/12/35-768x563.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/12/35-640x469.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/12/35-643x471.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/12/35-273x200.jpg 273w" sizes="(max-width: 643px) 100vw, 643px" /></figure>
	<header class="entry-header">
		<h1 class="entry-title">Torsdagsbilden</h1>

		<div class="entry-meta">
			<!-- 162214--><!-- 162214--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/torsdagsbilden/" rel="bookmark"><time class="entry-date published" datetime="22 december, 2016">Publicerad: 22 december, 2016 kl 13:00</time><time class="updated" datetime="09:15"> | Uppdaterad: 23 december, 2016 kl 09:15</time></a> <a href="http://www.alingsastidning.se/2016/12/torsdagsbilden/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><span class="category sport sportarkivet ">Sportarkivet </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p><strong>TVÅ SKÖNA PROFILER</strong> som satt sin prägel på fotbollen i Bjärke. Jörgen Persson, till vänster, var elegant spelmotor i Sollebrunns AIK under många år. Och Raimo Proos tränare och ledare i olika former under en framgångsrik epok.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Marcus Löfström</span><span class="author-phone">0322-67 00 63<span class="author-mail"><a href="mailto:marcus.lofstrom@alingtid.se">marcus.lofstrom@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2016/12/torsdagsbilden/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2016/12/torsdagsbilden/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-162026" class="post-162026 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-6/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/34-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: LASSE BÄCKSTRÖM" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-6/" rel="bookmark">Tisdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 162026--><!-- 162026--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-6/" rel="bookmark"><time class="entry-date published" datetime="20 december, 2016">Publicerad: 20 december, 2016 kl 14:12</time></a> <a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-6/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>BRÖDRAPAR I OLIKA LAG. Lillebror Yngve Johansson gjorde en sejour i Västra Frölunda samtidigt som brorsan Magnus var etablerad i IFK Göteborg. Bilden är tagen i samband med ett möte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-161943" class="post-161943 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/mandagsbilden-6/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/33-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: AT" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/mandagsbilden-6/" rel="bookmark">Måndagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 161943--><!-- 161943--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/mandagsbilden-6/" rel="bookmark"><time class="entry-date published" datetime="19 december, 2016">Publicerad: 19 december, 2016 kl 15:45</time></a> <a href="http://www.alingsastidning.se/2016/12/mandagsbilden-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/mandagsbilden-6/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>TENNISLEGENDAR. Sixten Borgvall (1932-2014) var Herrljungas främste tennisspelare genom tiderna. De största meriterna härrör sig från 1960, då Sixten tillsammans med (den blivande) förbundskaptenen John- Anders ”Jonte” Sjögren och Rolf Andersson&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-161932" class="post-161932 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/fredagsbilden-6/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/29_Lennart-Carl-Åke-Lantbrukaren-Andersson_höjdare-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: LASSE BÄCKSTRÖM" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/fredagsbilden-6/" rel="bookmark">Fredagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 161932--><!-- 161932--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/fredagsbilden-6/" rel="bookmark"><time class="updated" datetime="14:17">Uppdaterad: 19 december, 2016 kl 14:17</time></a> <a href="http://www.alingsastidning.se/2016/12/fredagsbilden-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/fredagsbilden-6/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>EN HÄRLIG STILSTUDIE. Lennart ”Bonnen” Andersson, i en prestigefylld tennismatch mot kompisen, tillika hovmästaren Janne Skoglöf. Lennart är annars sportsligt mest känd som en rask häcklöpare och stabil hockeyspelare som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-161712" class="post-161712 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/161712/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/28-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="28" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/161712/" rel="bookmark">Torsdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 161712--><!-- 161712--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/161712/" rel="bookmark"><time class="updated" datetime="13:42">Uppdaterad: 15 december, 2016 kl 13:42</time></a> <a href="http://www.alingsastidning.se/2016/12/161712/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/161712/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>KNUTEN NÄVE. Kjell Sultan har gjort sina mål genom åren och den där knutna näven har varit en återkommande syn på fotbollsplanerna i Västsverige. Kjell hade bland annan en karriär&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-161539" class="post-161539 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-5/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/27-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="27" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-5/" rel="bookmark">Tisdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 161539--><!-- 161539--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-5/" rel="bookmark"><time class="entry-date published" datetime="13 december, 2016">Publicerad: 13 december, 2016 kl 12:00</time></a> <a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-5/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>I VÄGEN. Alingsås HK har inte alltid varit det topplag i högsta serien som man är idag. För inte allt för många år sedan, dansade man mellan elitserien och division&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-161536" class="post-161536 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/mandagsbilden-5/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/26-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="26" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/mandagsbilden-5/" rel="bookmark">Måndagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 161536--><!-- 161536--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/mandagsbilden-5/" rel="bookmark"><time class="updated" datetime="09:14">Uppdaterad: 13 december, 2016 kl 09:14</time></a> <a href="http://www.alingsastidning.se/2016/12/mandagsbilden-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/mandagsbilden-5/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>BÄST I VÄRLDEN. I somras skrev vi på AT-sporten om att det minsann var 25 år sedan Alströmergymnasiets skollag i fotboll tog hem VM för just skollag. Många av de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-161533" class="post-161533 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/fredagsbilden-5/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/25-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="25" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/fredagsbilden-5/" rel="bookmark">Fredagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 161533--><!-- 161533--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/fredagsbilden-5/" rel="bookmark"><time class="updated" datetime="09:00">Uppdaterad: 13 december, 2016 kl 09:00</time></a> <a href="http://www.alingsastidning.se/2016/12/fredagsbilden-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/fredagsbilden-5/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>HÄRLIG ARENA. Det finns många fantastiska fotbollsarenor runtom i vårt område, många med anor som sträcker sig väldigt långt tillbaka i tiden. Här är en av dessa planer, men kan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-161238" class="post-161238 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-5/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/24-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-5/" rel="bookmark">Torsdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 161238--><!-- 161238--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-5/" rel="bookmark"><time class="entry-date published" datetime="8 december, 2016">Publicerad: 8 december, 2016 kl 14:54</time></a> <a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-5/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>MED MÅL I MUN. Ingemar Kock var lite av Stora Mellbys stolthet på sin tid. Men han var inte bara en duktig fotbollsspelare som lagade till ett och annat mål&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-161139" class="post-161139 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/onsdagsbilden-5/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/23-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/onsdagsbilden-5/" rel="bookmark">Onsdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 161139--><!-- 161139--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/onsdagsbilden-5/" rel="bookmark"><time class="updated" datetime="14:02">Uppdaterad: 07 december, 2016 kl 14:02</time></a> <a href="http://www.alingsastidning.se/2016/12/onsdagsbilden-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/onsdagsbilden-5/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>FART UNDER SKIDORNA har Morgan Söderberg alltid haft under sin mycket framgångsrika karriär inom vattenskidåkningen. Men det är inte bara medaljerna som varit det viktiga för Morgan utan sporten i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-161035" class="post-161035 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-4/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/22-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-4/" rel="bookmark">Tisdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 161035--><!-- 161035--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-4/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2016">Publicerad: 6 december, 2016 kl 12:19</time></a> <a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/tisdagsbilden-4/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>TRÄNARPROFIL. Leif Andersson från Vårgårda är ett känt namn i den lokala fotbollen. Han har ett förflutet i klubbar som bland andra Vårgårda IK, Herrljunga SK och IK Friscopojkarna. På&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-160948" class="post-160948 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/mandagsbilden-4/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/21-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/mandagsbilden-4/" rel="bookmark">Måndagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 160948--><!-- 160948--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/mandagsbilden-4/" rel="bookmark"><time class="updated" datetime="15:42">Uppdaterad: 05 december, 2016 kl 15:42</time></a> <a href="http://www.alingsastidning.se/2016/12/mandagsbilden-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/mandagsbilden-4/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>STARKT FÄSTE. Sollebrunns AIK har sett många spelare utvecklas i sin damverksamhet under åren. Linda Östlind (till höger om bildörren) är en av de mest framgångsrika. Här syns hon ihop&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-160945" class="post-160945 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/fredagsbilden-4/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/20-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="LASSE BÄCKSTRÖM/ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/fredagsbilden-4/" rel="bookmark">Fredagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 160945--><!-- 160945--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/fredagsbilden-4/" rel="bookmark"><time class="updated" datetime="13:02">Uppdaterad: 05 december, 2016 kl 13:02</time></a> <a href="http://www.alingsastidning.se/2016/12/fredagsbilden-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/fredagsbilden-4/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>INTE UTE OCH CYKLAR. Istället provade landslagstruppen i cykel på golf vid et alingsåsbesök under senare delen av 80-talet. Längst till vänster ser vi Björn Johansson som representerade Alingsås CK&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-160631" class="post-160631 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-4/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/19-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="ARKIVFOTO: ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-4/" rel="bookmark">Torsdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 160631--><!-- 160631--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-4/" rel="bookmark"><time class="entry-date published" datetime="1 december, 2016">Publicerad: 1 december, 2016 kl 10:18</time></a> <a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/12/torsdagsbilden-4/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>EN RIKTIG JOKER. Ja, det var han faktiskt under en period, Alingsåskillen som då gick under namnet Fredrik Hansson gjorde en utflykt till den klassiska Göteborgsklubben i sin ungdom. Numera&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-160545" class="post-160545 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-4/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/18-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="ARKIVFOTO: ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-4/" rel="bookmark">Onsdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 160545--><!-- 160545--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-4/" rel="bookmark"><time class="entry-date published" datetime="30 november, 2016">Publicerad: 30 november, 2016 kl 14:36</time></a> <a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-4/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>NAKENCHOCK!? Nja, i orienteringssammanhang har det snarare varit regel än undantag att man tar sig en dusch ute i det fria i samband med tävlingar. Här är det i samband&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-160459" class="post-160459 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-3/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/16-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="ARKIVFOTO: ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-3/" rel="bookmark">Tisdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 160459--><!-- 160459--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-3/" rel="bookmark"><time class="entry-date published" datetime="29 november, 2016">Publicerad: 29 november, 2016 kl 14:27</time></a> <a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-3/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>EN LEGENDARISK domare. Alingsåsaren Hjalmar Lindstrand snörar på sig skridskorna inför en av många bandymatcher han dömde genom åren. Hjalmar hade stor pondus på såväl bandybanan som på fotbollsplanen när&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-160382" class="post-160382 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/11/mandagsbilden-3/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/17-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="ARKIVFOTO: BAROMETERN, KALMAR" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/mandagsbilden-3/" rel="bookmark">Måndagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 160382--><!-- 160382--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/11/mandagsbilden-3/" rel="bookmark"><time class="updated" datetime="10:39">Uppdaterad: 28 november, 2016 kl 10:39</time></a> <a href="http://www.alingsastidning.se/2016/11/mandagsbilden-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/11/mandagsbilden-3/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>ALINGSÅSARE I KALMAR. Peter Östlind, med rötter i Sollebrunn, kamperade under några år med stor framgång i Kalmar FF tillsammans med alingsåskillen Kjell Johansson. Peter var snabb och rivig anfallare&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-160163" class="post-160163 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/11/fredagsbilden-3/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/15-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: LASSE BÄCKSTRÖM, ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/fredagsbilden-3/" rel="bookmark">Fredagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 160163--><!-- 160163--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/11/fredagsbilden-3/" rel="bookmark"><time class="entry-date published" datetime="25 november, 2016">Publicerad: 25 november, 2016 kl 12:51</time></a> <a href="http://www.alingsastidning.se/2016/11/fredagsbilden-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/11/fredagsbilden-3/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>EN SKÖN PROFIL under några säsonger i Alingsås var onekligen norrmannen Tore Blikkberget. Lika mycket för det yviga hårsvallet som för sitt fina spelsinne och skott.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-159988" class="post-159988 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-3/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/13-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: LASSE BÄCKSTRÖM, ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-3/" rel="bookmark">Onsdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 159988--><!-- 159988--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-3/" rel="bookmark"><time class="updated" datetime="14:26">Uppdaterad: 23 november, 2016 kl 14:26</time></a> <a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-3/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>EN GÅNG I TIDEN VAR DET en ordentlig kraftmätning mellan grannklubbarna Vårgårda IK och Hols IF. Numera spelar de i olika divisioner. Armbrytning mellan dåtidens starka män, Pelle Sjöstrand och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-159899" class="post-159899 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">

														<figure><a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-2/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/12-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: ALINGSÅS TIDNING" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-2/" rel="bookmark">Tisdagsbilden</a></h1>

									<div class="entry-meta">
										<!-- 159899--><!-- 159899--><p class="posted-on"><a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-2/" rel="bookmark"><time class="updated" datetime="15:03">Uppdaterad: 22 november, 2016 kl 15:03</time></a> <a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2016/11/tisdagsbilden-2/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>EN KVARTETT LEGENDARISKA domare, alla hemmahörande i Vårgårda. Från vänster ser vi Hans Lewinsson, Hans-Åke ”Taxen” Erixson, Nils-Gunnar ”Mannen” Svantesson och Janne ”Blaff” Andersson. Stabila – och helt omutliga herrar,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/webb-tv-at-halsar-pa-hos-karin-martinsen-och-quantos/"><span class="category hasthoppning hastsport sport-nyheter ovrigt sport ">Hästhoppning </span>Webb-TV: AT hälsar på hos Karin Martinsen och Quantos</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/blockingsas-sa-har-staden-byggts/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Blockingsås – så har staden byggts</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/sex-personer-i-singelolycka/"><span class="category alingsas at-lokalt-bjarke nyheter ">sollebrunn </span>Sex personer i singelolycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/annica_jonssons_gastblogg/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Äkta eller ej? Vem vet…&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/lucka-23/"><span class="category at-noje kultur-noje noje ">julkalender </span>Önskar sig tre saker</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/inbrott-i-garage-5/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Inbrott i garage</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/skadegorelse-pa-stationshus/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Skadegörelse på stationshus</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/bil-voltade-i-singelolycka-3/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Bil voltade i singelolycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/misstanks-ha-knaat-man/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Misstänks ha knäat man</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/de-vann-alingsaskampen/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>De vann Alingsåskampen</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-37" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><div class="widget-image-content"><h1>Sportarkivet</h1><p>Bilder från den lokala idrottens historia. En ny godbit läggs upp varje vardag.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="34_kvadratisk" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/12/34_kvadratisk.jpg 1344w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-35" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2016/12/annica_jonssons_gastblogg/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Allt jobb hon gjort här är så värdefullt och uppskattat"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/annica_jonsson_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="annica_jonsson_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/12/annica_jonsson_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/12/annica_jonsson_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/12/annica_jonsson_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/12/annica_jonsson_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/12/annica_jonsson_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/12/annica_jonsson_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/12/annica_jonsson_fyrkant.jpg 182w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-38" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/etikett/Julkalender2016/"><div class="widget-image-content"><h1>AT:s julkalender</h1><p>Kolla in vem som önskar sig något i julklapp – minst en ny person varje dag</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="lucka_widget" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/12/lucka_widget.jpg 708w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2016/12/en-kass-kvall-i-partille/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>En kass kväll i Partille</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/aif-och-gerdsken-gar-ihop/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>AIF och Gerdsken går ihop</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/niva-utesluts-ur-sd/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Niva utesluts ur SD</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/stopp-pa-e20-mot-goteborg/"><span class="category alingsas at-lokalt-alingsas nyheter ">lerum </span>Lång kö efter E20-krock</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/40000-anledningar-att-fira/"><span class="category alingsas nyheter ">Alingsås </span>40000 anledningar att fira</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2016/12/camilla-blev-bestulen-pa-all-julmat/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Camilla blev bestulen på all julmat</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_image_widget-10" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2514"><div class="widget-image-content"><h1>Vår Industri</h1><p>Aktuell läsning om det lokala näringslivet. Läs bilagan gratis här.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1478517409-znjqr.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/11/VI_höst16_liten.jpg 704w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/2016-12-20_0081-AT-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="2016-12-20_0081-AT" /><div class="orbit-caption">Ett besök på &#8221;Jul på Liseberg&#8221;. Foto: Björn Emanuelson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/2016-12-20_0020-AT-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="2016-12-20_0020-AT" /><div class="orbit-caption">Liseberg &#8211; &#8221;Mechanic&#8221; i rörelse. Foto: Björn Emanuelson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/2016-12-20_0030-AT-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="2016-12-20_0030-AT" /><div class="orbit-caption">Liseberg &#8211; snurrig bild på &#8221;Slänggungan&#8221;. Foto: Björn Emanuelson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/2016-12-20_0068-AT-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="2016-12-20_0068-AT" /><div class="orbit-caption">Liseberg &#8211; konstgjord vinter. Foto: Björn Emanuelson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2016/12/night-05798-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="night-05798-1" /><div class="orbit-caption">Livet på sjön. Foto: Andreas ”Nalle” Jurkian</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-159675" class="post-159675 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">
							<figure><a href="http://www.alingsastidning.se/2016/11/fredagsbilden-2/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/09-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="09" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/fredagsbilden-2/" rel="bookmark">Fredagsbilden</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/11/fredagsbilden-2/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>FLERA FRAMGÅNGAR har Karin Thern fått uppleva under sin mångåriga orienteringskarriär. Karin sprang sin första O-ringen 1986 och har hållit glöden för sporten vid liv sedan dess. Numera tävlar hela familjen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-159576" class="post-159576 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">
							<figure><a href="http://www.alingsastidning.se/2016/11/torsdagsbilden-3/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/10-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="10" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/torsdagsbilden-3/" rel="bookmark">Torsdagsbilden</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/11/torsdagsbilden-3/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>EN SPORTTOKIG pizzabagare. Daniele Stua är mest känd som krögare på flera av Alingsås restauranger. Med ett genuint sportintresse. När han flyttade till Alingsås fuskade han med såväl fotboll som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-159514" class="post-159514 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">
							<figure><a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-2/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/07-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="FOTO: ALINGSÅS TIDNING/LASSE BÄCKSTRÖM" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-2/" rel="bookmark">Onsdagsbilden</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/11/onsdagsbilden-2/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>EN PANTER I MÅLET. Niklas Lagerström var vig värre och även känd för sina precisa utkast, fostrad i Alingsås HK – men gjorde även en lyckad utstickare till Västra Frölunda&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-159477" class="post-159477 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">
							<figure><a href="http://www.alingsastidning.se/2016/11/tisdagsbilden/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/08-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: LASSE BÄCKSTRÖM, AT" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/tisdagsbilden/" rel="bookmark">Tisdagsbilden</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/11/tisdagsbilden/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>EN SNIDARE AV stora mått. Lars ”Flinta” Nordgren var under många år en av Alingsås HC:s viktigaste kuggar. Tekniker och målskytt som även var med de första åren efter sammanslagningen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-159332" class="post-159332 post type-post status-publish format-standard has-post-thumbnail hentry category-sportarkivet">
							<figure><a href="http://www.alingsastidning.se/2016/11/mandagsbilden/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2016/11/06-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: ALINGSÅS TIDNING" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2016/11/mandagsbilden/" rel="bookmark">Måndagsbilden</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2016/11/mandagsbilden/" rel="bookmark"><span class="category sport sportarkivet ">Sportarkivet </span><p>MARIE-LOUISE STRÖMBERG, eller Lillan Johansson som hon kallades av alla handbollsintresserade i Alingsås när det begav sig. En talangfull AHK-tjej som fortsatte karriären med viss framgång i Göteborg.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'162214',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '162214' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->