<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Greps för hot på stationen | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', 'Nyheter', 'at-lokalt-alingsas', {'page': 'http://www.alingsastidning.se/2017/01/greps-for-hot-pa-stationen/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Förnamn Efternamn', {'page': 'http://www.alingsastidning.se/2017/01/greps-for-hot-pa-stationen/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Narkotikabrott på Noltorp' href='http://www.alingsastidning.se/2017/01/narkotikabrott-pa-noltorp-6/' />
<link rel='next' title='Webb-TV: AT lär sig bugga' href='http://www.alingsastidning.se/2017/01/webb-tv-at-lar-sig-bugga/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/01/greps-for-hot-pa-stationen/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=164589' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F01%2Fgreps-for-hot-pa-stationen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F01%2Fgreps-for-hot-pa-stationen%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Greps för hot på stationen" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/01/greps-for-hot-pa-stationen/" />
<meta property="og:description" content="Ett flertal personer hamnade under måndagseftermiddagen i bråk vid järnvägsstationen i Alingsås. Enligt polis handlar det om ungdomar som har hamnat i konflikt med varandra. Oroligheterna ska dock …" />
<meta property="article:published_time" content="2017-01-31T07:24:00+00:00" />
<meta property="article:modified_time" content="2017-01-31T08:12:57+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Greps för hot på stationen | Alingsås Tidning" />
		<meta property="og:description" content="Ett flertal personer hamnade under måndagseftermiddagen i bråk vid järnvägsstationen i Alingsås. Enligt polis handlar det om ungdomar som har hamnat i konflikt med varandra. Oroligheterna ska dock ha stannat..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-164589 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>31 januari, 2017</li><li>Grattis Ivar, Joar!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
	  						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>	<li id="menu-item-160609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160609"><a href="http://www.alingsastidning.se/etikett/Julkalender2016/">AT:s julkalender</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Rekordtapp för Svenska kyrkan i Alingsås</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Den semlan är Kaféstadens bästa</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-164589" class="post-164589 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Greps för hot på stationen</h1>

		<div class="entry-meta">
			<!-- 164589--><!-- 164589--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/greps-for-hot-pa-stationen/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 08:24</time><time class="updated" datetime="09:12"> | Uppdaterad: 31 januari, 2017 kl 09:12</time></a> <a href="http://www.alingsastidning.se/2017/01/greps-for-hot-pa-stationen/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>Ett flertal personer hamnade under måndagseftermiddagen i bråk vid järnvägsstationen i Alingsås. Enligt polis handlar det om ungdomar som har hamnat i konflikt med varandra. Oroligheterna ska dock ha stannat vid verbala hot, och någon person ska inte ha kommit till fysisk skada.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>I samband med händelsen grep polis en kille i 18-årsåldern. Han anhölls senare som misstänkt för olaga hot och övergrepp i rättssak.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/01/greps-for-hot-pa-stationen/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/01/greps-for-hot-pa-stationen/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-164657" class="post-164657 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/01/vastra-bodarna-till-vi-i-femman-final/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/vi_i_femman-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FINALISTER. Klass 5 från Västra Bodarna skola kommer tävla i finalen av P4 Göteborgs upplaga av Vi i femman. Foto: Katrin Niklasson" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/vastra-bodarna-till-vi-i-femman-final/" rel="bookmark">Västra Bodarna till Vi i femman-final</a></h1>

									<div class="entry-meta">
										<!-- 164657--><!-- 164657--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/vastra-bodarna-till-vi-i-femman-final/" rel="bookmark"><time class="updated" datetime="18:02">Uppdaterad: 31 januari, 2017 kl 18:02</time></a> <a href="http://www.alingsastidning.se/2017/01/vastra-bodarna-till-vi-i-femman-final/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/vastra-bodarna-till-vi-i-femman-final/" rel="bookmark"><span class="category alingsas nyheter ">Västra Bodarna </span><p>Det blev vinst för Västra Bodarna skola i tisdagens semifinal i Vi i femman i P4 Göteborg. Nu väntar final för Oscar Brodin och Ida Bergström, som representerar klassen i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164654" class="post-164654 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/misstanks-for-snatteri-i-butik/" rel="bookmark">Misstänks för snatteri i butik</a></h1>

									<div class="entry-meta">
										<!-- 164654--><!-- 164654--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/misstanks-for-snatteri-i-butik/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:56</time></a> <a href="http://www.alingsastidning.se/2017/01/misstanks-for-snatteri-i-butik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/misstanks-for-snatteri-i-butik/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid lunchtid på tisdagen stoppades en man i 45-årsåldern när han lämnade Ica Maxi med varor som han inte hade betalat för. En anmälan om snatteri har upprättats.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164604" class="post-164604 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/01/lek-och-spel-i-arets-teknikutmaning/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/84d6b82ea5c855c94d8c7de4e08574fe-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: BOSSE ÅSTRÖM
TEKNIKGRANSKNING. Så här såg det ut förra året då juryn tittade på de olika bidragen i den stora teknikutmaningen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/lek-och-spel-i-arets-teknikutmaning/" rel="bookmark">Lek och spel i årets teknikutmaning</a></h1>

									<div class="entry-meta">
										<!-- 164604--><!-- 164604--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/lek-och-spel-i-arets-teknikutmaning/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 12:13</time></a> <a href="http://www.alingsastidning.se/2017/01/lek-och-spel-i-arets-teknikutmaning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/lek-och-spel-i-arets-teknikutmaning/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Nu är det snart dags igen för Stora Teknikutmaningen. Nytt för i år är att Vårgårda hänger på Alingsås arrangemang. Årets tema är varje barns rätt till lek, vila och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164588" class="post-164588 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/narkotikabrott-pa-noltorp-6/" rel="bookmark">Narkotikabrott på Noltorp</a></h1>

									<div class="entry-meta">
										<!-- 164588--><!-- 164588--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/narkotikabrott-pa-noltorp-6/" rel="bookmark"><time class="updated" datetime="09:13">Uppdaterad: 31 januari, 2017 kl 09:13</time></a> <a href="http://www.alingsastidning.se/2017/01/narkotikabrott-pa-noltorp-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/narkotikabrott-pa-noltorp-6/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid tiotiden på måndagskvällen påträffades en misstänkt narkotikapåverkad man i Noltorp centrum. På sig hade mannen även en mindre mängd narkotika. En anmälan om ringa narkotikabrott har upprättats.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164538" class="post-164538 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/01/hyresgasterna-far-lamna-kabom/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/3ec432970a80d9b7a33a89c02b6bb779-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: MÅRTEN ÖHMAN
– VI har kommit i en position där vi inte längre kan erbjuda lokalerna på ett schysst sätt. Det är för många brister för att vi ska känna att vi lever upp till ett skäligt fastighetsägaransvar, säger Thorin." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/hyresgasterna-far-lamna-kabom/" rel="bookmark">Hyresgästerna får lämna Kabom</a></h1>

									<div class="entry-meta">
										<!-- 164538--><!-- 164538--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/hyresgasterna-far-lamna-kabom/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/01/hyresgasterna-far-lamna-kabom/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/hyresgasterna-far-lamna-kabom/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vad händer med Kabom? Kontor, en omfattande ombyggnation och nybyggnation av bostäder är budet från Fabs. Det har under en längre tid spekulerats kring Kabom-kvarterets framtid. Bland annat finns ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164542" class="post-164542 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/01/positiva-siffror-for-konsthallen/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/84523a8660e46ccba2e2e0caaff22822-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MÅRTEN ÖHMAN
RULLAR PÅ. 15 765 besök registrerades på Konsthallen under perioden juni till december förra året." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/positiva-siffror-for-konsthallen/" rel="bookmark">Positiva siffror för Konsthallen</a></h1>

									<div class="entry-meta">
										<!-- 164542--><!-- 164542--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/positiva-siffror-for-konsthallen/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/01/positiva-siffror-for-konsthallen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/positiva-siffror-for-konsthallen/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Allt fler söker sig till Alingsås Konsthall. Bättre lokalisering och ”meröppet” är förklaringen, menar Anna Mighetto, kulturhuschef. Innan ombyggnationen hade Konsthallen omkring 7 000 besökare per år. Men bara under perioden&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164565" class="post-164565 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/dags-for-semifinal-i-vi-i-femman/" rel="bookmark">Dags för semifinal i Vi i femman</a></h1>

									<div class="entry-meta">
										<!-- 164565--><!-- 164565--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/dags-for-semifinal-i-vi-i-femman/" rel="bookmark"><time class="entry-date published" datetime="30 januari, 2017">Publicerad: 30 januari, 2017 kl 20:40</time></a> <a href="http://www.alingsastidning.se/2017/01/dags-for-semifinal-i-vi-i-femman/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/dags-for-semifinal-i-vi-i-femman/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Västra bodarna </span><p>I morgon, tisdag, är det dags för den första semifinalen i kunskapstävlingen Vi i femman i P4 Göteborg. Då möter Västra Bodarna skola Montessoriskolan Skäret från Västra Frölunda. Representerar Västra Bodarna skola&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164549" class="post-164549 post type-post status-publish format-video has-post-thumbnail hentry category-at-lokalt-alingsas tag-webb-tv post_format-post-format-video">

														<figure><a href="http://www.alingsastidning.se/2017/01/har-utses-kafestadens-basta-semla/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/A_Semla_tuvegården2_SS-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: STEFAN SAMUELSSONProvsmakning pågår. De sex personerna i juryn bedömde nio olika semlor." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/har-utses-kafestadens-basta-semla/" rel="bookmark">Här utses kaféstadens bästa semla</a></h1>

									<div class="entry-meta">
										<!-- 164549--><!-- 164549--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/har-utses-kafestadens-basta-semla/" rel="bookmark"><time class="updated" datetime="19:23">Uppdaterad: 30 januari, 2017 kl 19:23</time></a> <a href="http://www.alingsastidning.se/2017/01/har-utses-kafestadens-basta-semla/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/har-utses-kafestadens-basta-semla/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Bulle, grädde och mandelmassa – det är semlans beståndsdelar. I veckan gav tidningen en erfaren jury den grannlaga uppgiften att utse kaféstadens bästa semla.  Måndag förmiddag och vi dukar fram&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164385" class="post-164385 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/01/sa-manga-fick-p-boter-i-alingsas/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/parkeringsvakt_ML-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: MIKEY LENNARTSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/sa-manga-fick-p-boter-i-alingsas/" rel="bookmark">Så många fick p-böter i Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 164385--><!-- 164385--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/sa-manga-fick-p-boter-i-alingsas/" rel="bookmark"><time class="entry-date published" datetime="30 januari, 2017">Publicerad: 30 januari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/01/sa-manga-fick-p-boter-i-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/sa-manga-fick-p-boter-i-alingsas/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>I Alingsås kommun utfärdades 1 693 p-anmärkningar under 2016. Närmare 14 procent hade inte betalat vid årsskiftet. I riket i stort utfärdades 1 454 769 p-anmärkningar under förra året, vilket är en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164464" class="post-164464 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/01/glansande-glans-i-estrad/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/A_Johan-Glans_ML01_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MIKEY LENNARTSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/glansande-glans-i-estrad/" rel="bookmark">Glänsande Glans i Estrad</a></h1>

									<div class="entry-meta">
										<!-- 164464--><!-- 164464--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/glansande-glans-i-estrad/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2017">Publicerad: 29 januari, 2017 kl 11:24</time></a> <a href="http://www.alingsastidning.se/2017/01/glansande-glans-i-estrad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/glansande-glans-i-estrad/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Det var bäddat för skratt. Och som man bäddar får man ligga när en glänsande Glans gästar stan. Under lördagens eftermiddag och kväll bjöd den välkände komikern Johan Glans på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164457" class="post-164457 post type-post status-publish format-standard hentry category-at-lokalt-bjarke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/brand-i-lastbilshytt/" rel="bookmark">Brand i lastbilshytt</a></h1>

									<div class="entry-meta">
										<!-- 164457--><!-- 164457--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/brand-i-lastbilshytt/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2017">Publicerad: 29 januari, 2017 kl 09:18</time></a> <a href="http://www.alingsastidning.se/2017/01/brand-i-lastbilshytt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/brand-i-lastbilshytt/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">GRÄFSNÄS </span><p>Vid 16-tiden på lördagen började det, av okänd anledning, att brinna i en lastbil, som körde mellan Livered och Gräfsnäs. Enligt Räddningstjänsten lyckades föraren dock stanna lastbilen och ta sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164455" class="post-164455 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/stoppades-pa-e20/" rel="bookmark">Stoppades på E20</a></h1>

									<div class="entry-meta">
										<!-- 164455--><!-- 164455--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/stoppades-pa-e20/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2017">Publicerad: 29 januari, 2017 kl 09:02</time></a> <a href="http://www.alingsastidning.se/2017/01/stoppades-pa-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/stoppades-pa-e20/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En personbilsförare stoppades vid 03:20-tiden på söndagen på E20 i höjd med Västra Bodarna. Polisen fick ett tips om föraren, en man i 20-årsåldern hemmahörande i Vårgårda, som nu är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164453" class="post-164453 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/fylla-och-narkotikabrott/" rel="bookmark">Fylla och narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 164453--><!-- 164453--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/fylla-och-narkotikabrott/" rel="bookmark"><time class="updated" datetime="08:45">Uppdaterad: 30 januari, 2017 kl 08:45</time></a> <a href="http://www.alingsastidning.se/2017/01/fylla-och-narkotikabrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/fylla-och-narkotikabrott/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Två personer fick stifta bekantskap med polisen efter att ha festat på Grand Hotel, natten mot söndagen. En överförfriskad kvinna, i 20-årsåldern, omhändertogs för tillnyktring och en man, i samma&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164372" class="post-164372 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/01/de-tavlar-i-teknik/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/f63a08c7863c94d0e9edabb8eaaf5fcc-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="PHILIP MAURITZSON
Påhittiga. Här är några av teknikeleverna och deras uppfinningar som varit med i innovationstävlingen Blixtlåset." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/de-tavlar-i-teknik/" rel="bookmark">De tävlar i teknik</a></h1>

									<div class="entry-meta">
										<!-- 164372--><!-- 164372--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/de-tavlar-i-teknik/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2017">Publicerad: 29 januari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/01/de-tavlar-i-teknik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/de-tavlar-i-teknik/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Hur hanterar man bäst sina drickaflaskor på gymmet och vad kostar det egentligen att stå en extra minut i duschen? I veckan har de påhittiga tekniktreorna på Alströmergymnasiet visat sina&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164387" class="post-164387 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/fangelse-for-vald-pa-fangelse/" rel="bookmark">Fängelse för våld på fängelse</a></h1>

									<div class="entry-meta">
										<!-- 164387--><!-- 164387--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/fangelse-for-vald-pa-fangelse/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2017">Publicerad: 29 januari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/01/fangelse-for-vald-pa-fangelse/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/fangelse-for-vald-pa-fangelse/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En 24-årig man från Alingsås döms till fängelse efter att han gett sig på kriminalvårdens personal inne på ett fängelse. Det var i samband med att 24-åringen, som avtjänar ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164368" class="post-164368 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/01/sa-ska-jartas-park-bli-attraktiv/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/6b6cd6d88b35034c1d1a0ea68259664a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: STEFAN SAMUELSSON
JÄRTAS PARK I JANUARI. En ganska öde och grå plats mitt i staden." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/sa-ska-jartas-park-bli-attraktiv/" rel="bookmark">Så ska Järtas park bli attraktiv</a></h1>

									<div class="entry-meta">
										<!-- 164368--><!-- 164368--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/sa-ska-jartas-park-bli-attraktiv/" rel="bookmark"><time class="entry-date published" datetime="28 januari, 2017">Publicerad: 28 januari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/01/sa-ska-jartas-park-bli-attraktiv/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/sa-ska-jartas-park-bli-attraktiv/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Lagom till stans 400-årsjubileum 2019 ska Järtas park ha gjorts om till en attraktiv plats. I veckan presenterades en förstudie med några tänkbara alternativ till hur det kan bli. Boende&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164375" class="post-164375 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/misstankt-for-stold/" rel="bookmark">Misstänkt för stöld</a></h1>

									<div class="entry-meta">
										<!-- 164375--><!-- 164375--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/misstankt-for-stold/" rel="bookmark"><time class="entry-date published" datetime="27 januari, 2017">Publicerad: 27 januari, 2017 kl 19:38</time></a> <a href="http://www.alingsastidning.se/2017/01/misstankt-for-stold/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/misstankt-for-stold/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En man, född -87, misstänks för stöld av en väska. Stölden ska enligt polisen ha ägt rum på ett tåg mellan Göteborg och Stockholm, under fredagen. Den misstänkte tjuven steg&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164360" class="post-164360 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas category-at-lokalt-vargarda category-at-lokalt-herrljunga">

														<figure><a href="http://www.alingsastidning.se/2017/01/dags-att-rakna-smafaglar/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/blåmes-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Blåmes. Foto: Robert Hellström." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/dags-att-rakna-smafaglar/" rel="bookmark">Dags att räkna småfåglar</a></h1>

									<div class="entry-meta">
										<!-- 164360--><!-- 164360--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/dags-att-rakna-smafaglar/" rel="bookmark"><time class="entry-date published" datetime="27 januari, 2017">Publicerad: 27 januari, 2017 kl 16:29</time></a> <a href="http://www.alingsastidning.se/2017/01/dags-att-rakna-smafaglar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/dags-att-rakna-smafaglar/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">hela området </span><p>Blåmes eller talgoxe. Vilken fågel är den vanligaste vid fågelborden i år? Förra året var det flest blåmesar i våra trakter. Sveriges ornitologiska förening ordnar fågelräkning 27-30 januari. Rapporter ska&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164356" class="post-164356 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/skadegorelse-i-bostad/" rel="bookmark">Skadegörelse i bostad</a></h1>

									<div class="entry-meta">
										<!-- 164356--><!-- 164356--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/01/skadegorelse-i-bostad/" rel="bookmark"><time class="entry-date published" datetime="27 januari, 2017">Publicerad: 27 januari, 2017 kl 08:27</time></a> <a href="http://www.alingsastidning.se/2017/01/skadegorelse-i-bostad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/01/skadegorelse-i-bostad/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Under natten mot fredagen larmades polis till en bostad i centrala Alingsås efter misstankar om skadegörelse på platsen. Enligt polisens uppgifter ska en man ha tagit sig in i bostaden&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/vastra-bodarna-till-vi-i-femman-final/"><span class="category alingsas nyheter ">Västra Bodarna </span>Västra Bodarna till Vi i femman-final</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/konstprojekt-belyser-radsla-och-mod/"><span class="category at-kultur kultur kultur-noje ">Alingsås </span>Konstprojekt belyser rädsla och mod</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/nyhetsprat_170131/"><span class="category nyheter nyhetsprat ">podd </span>&#8221;Är Håkan större än Winnerbäck?&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/tisdagsbilden-11/"><span class="category sport sportarkivet ">Sportarkivet </span>Tisdagsbilden</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/lek-och-spel-i-arets-teknikutmaning/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Lek och spel i årets teknikutmaning</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/misstanks-for-snatteri-i-butik/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Misstänks för snatteri i butik</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/greps-for-hot-pa-stationen/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Greps för hot på stationen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/narkotikabrott-pa-noltorp-6/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Narkotikabrott på Noltorp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/dags-for-semifinal-i-vi-i-femman/"><span class="category alingsas at-lokalt-alingsas nyheter ">Västra bodarna </span>Dags för semifinal i Vi i femman</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/fick-bilen-beslagtagen/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Fick bilen beslagtagen</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/01/maria_engs_blogg/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>”Skratt – en tydlig indikation på att vi faktiskt kommit på något nytt”</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/bloggare_MariaEng_Foto_MartinPalsheden_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_MariaEng_Foto_MartinPalsheden_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/bloggare_MariaEng_Foto_MartinPalsheden_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/01/bloggare_MariaEng_Foto_MartinPalsheden_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/01/bloggare_MariaEng_Foto_MartinPalsheden_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/01/bloggare_MariaEng_Foto_MartinPalsheden_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/01/bloggare_MariaEng_Foto_MartinPalsheden_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/01/bloggare_MariaEng_Foto_MartinPalsheden_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/01/bloggare_MariaEng_Foto_MartinPalsheden_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/01/bloggare_MariaEng_Foto_MartinPalsheden_fyrkant.jpg 399w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/01/mycket-jobb-aterstar/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Mycket jobb återstår</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-37" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><div class="widget-image-content"><h1>Sportarkivet</h1><p>Bilder från den lokala idrottens historia. En ny godbit läggs upp varje vardag.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="FOTO: AT" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/tonaring-misstankt-for-valdtakt/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Tonåring misstänkt för våldtäkt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/nyanlanda_bloggare/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>"Jag vill vara någon som kan göra ett avtryck i det här landet"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/tva-bilar-kolliderade-i-centrum/"><span class="category alingsas nyheter ">Alingsås </span>Två bilar kolliderade i centrum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/man-blev-sparkad-och-slagen/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Man blev sparkad och slagen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/salde-stulna-bildelar-atalas-for-haleri/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Sålde stulna bildelar – åtalas för häleri</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/DSC0555611-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC0555611" /><div class="orbit-caption">Kaffekok. Foto: Dan Andersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/DSC05516-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC05516" /><div class="orbit-caption">Vatten. Foto: Dan Andersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/DSC05506-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC05506" /><div class="orbit-caption">Fruktglas. Foto: Dan Andersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/IMG_0158-e1485875963658-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0158" /><div class="orbit-caption">En morgonpromenad vid Mjörn. Foto: Julia Melin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/DSC_6862-2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC_6862-2" /><div class="orbit-caption">Yellow Submarine. Foto: Abigail Wärnlöf Wilbert</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-164343" class="post-164343 post type-post status-publish format-standard hentry category-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/01/tva-bilar-kolliderade-i-centrum/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/tva-bilar-kolliderade-i-centrum/" rel="bookmark">Två bilar kolliderade i centrum</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/01/tva-bilar-kolliderade-i-centrum/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Två bilar kolliderade i korsningen mellan Järngatan och väg 180 i närheten av Götaplan. Olyckan inträffade vid kvart över åtta på torsdagskvällen. Samtliga fem personer i de två bilarna fick&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-164319" class="post-164319 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas category-at-lokalt-vargarda category-at-lokalt-herrljunga category-nyhetsprat">
							<figure><a href="http://www.alingsastidning.se/2017/01/naturligt-for-mig-att-skvallra/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/podcast_kerstin_thomas_claes_stefan.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="podcast_kerstin_thomas_claes_stefan" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/podcast_kerstin_thomas_claes_stefan-400x224.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/01/podcast_kerstin_thomas_claes_stefan-640x358.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/01/podcast_kerstin_thomas_claes_stefan-89x50.jpg 89w, http://www.alingsastidning.se/wp-content/uploads/2017/01/podcast_kerstin_thomas_claes_stefan.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/01/podcast_kerstin_thomas_claes_stefan-357x200.jpg 357w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/naturligt-for-mig-att-skvallra/" rel="bookmark">&#8221;Naturligt för mig att skvallra&#8221;</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/01/naturligt-for-mig-att-skvallra/" rel="bookmark"><span class="category nyheter nyhetsprat ">podd </span><p>Redaktionens veteraner känner till alla och envar. I veckans Nyhetsprat kan ni höra hur det går till när Thomas Fransson, Claes Svensson och Kerstin Brandqvist berättar vem som är släkt&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-164297" class="post-164297 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/01/polis-omhandertog-paverkad-5/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/polis-omhandertog-paverkad-5/" rel="bookmark">Polis omhändertog påverkad</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/01/polis-omhandertog-paverkad-5/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Polis fick under natten mot torsdagen larm om en person som uppträdde misstänkt och gick runt bland parkerade bilar på Östlyckan. När polis anlände till platsen påträffades en man i&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-164294" class="post-164294 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/01/man-blev-sparkad-och-slagen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/man-blev-sparkad-och-slagen/" rel="bookmark">Man blev sparkad och slagen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/01/man-blev-sparkad-och-slagen/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En man ska strax innan klockan nio på onsdagskvällen ha blivit misshandlad med sparkar och slag i centrala Alingsås. En anmälan om misshandel har upprättats. Enligt polis finns en misstänkt&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-164230" class="post-164230 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/01/ny-ishall-2020/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/s_ny_ishall-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foton: ALINGSÅS TIDNING" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/01/ny-ishall-2020/" rel="bookmark">Ny ishall senast 2020</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/01/ny-ishall-2020/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Alingsås är ett skär närmare en ny ishall. Planen är att hallen ska invigas senast år 2020. Den aktuella prislappen? 70 miljoner kronor. Det har under flera års tid talats&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'164589',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '164589' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->