<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Alingsås nya image – TräStad2019 | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', 'Nyheter', 'at-lokalt-alingsas', {'page': 'http://www.alingsastidning.se/2017/02/alingsas-nya-image-trastad2019/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Mårten Öhman', {'page': 'http://www.alingsastidning.se/2017/02/alingsas-nya-image-trastad2019/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sjuksköterska ett attraktivt yrke?' href='http://www.alingsastidning.se/2017/02/sjukskoterska-ett-attraktivt-yrke/' />
<link rel='next' title='&#8221;Numera är det mina val som gäller!&#8221;' href='http://www.alingsastidning.se/2017/02/annika_anderssons_blogg/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/02/alingsas-nya-image-trastad2019/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=165066' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F02%2Falingsas-nya-image-trastad2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F02%2Falingsas-nya-image-trastad2019%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alingsås nya image – TräStad2019" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/02/alingsas-nya-image-trastad2019/" />
<meta property="og:description" content="Kärt barn har många namn. Efter Potatisstaden och The Capital of Fika – nu lanserar kommunen en ny slogan, TräStad2019. I slutet av förra veckan medverkade kommunalråd Daniel Filipsson (M) på Bygg-…" />
<meta property="article:published_time" content="2017-02-07T04:30:00+00:00" />
<meta property="article:modified_time" content="2017-02-06T15:46:14+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:image" content="http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web-640x427.jpg" />
			<meta property="og:title" content="Alingsås nya image – TräStad2019 | Alingsås Tidning" />
		<meta property="og:description" content="Kärt barn har många namn. Efter Potatisstaden och The Capital of Fika – nu lanserar kommunen en ny slogan, TräStad2019. I slutet av förra veckan medverkade kommunalråd Daniel Filipsson (M)..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-165066 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>7 februari, 2017</li><li>Grattis Rikard, Dick!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
	  						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Kritiseras hårt för avhopp från Framtidsveckan</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Naturlig integration i idrottshallen</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-165066" class="post-165066 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
									
	<figure><img width="643" height="429" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web-643x429.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="Arkivbild: NIKITA ZEILOTH
Alingsås ska utvecklas genom att bevara det unika." srcset="http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web-400x267.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web-768x512.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web-640x427.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web-75x50.jpg 75w, http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web-643x429.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web-300x200.jpg 300w, http://www.alingsastidning.se/wp-content/uploads/2017/02/a646b67536e4ace01f76a254178f8e34-pv_web.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Arkivbild: NIKITA ZEILOTH
<br />Alingsås ska utvecklas genom att bevara det unika. </figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Alingsås nya image – TräStad2019</h1>

		<div class="entry-meta">
			<!-- 165066--><!-- 165066--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/alingsas-nya-image-trastad2019/" rel="bookmark"><time class="entry-date published" datetime="7 februari, 2017">Publicerad: 7 februari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/02/alingsas-nya-image-trastad2019/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p><strong>Kärt barn har många namn. Efter Potatisstaden och The Capital of Fika – nu lanserar kommunen en ny slogan, TräStad2019. </strong></p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>I slutet av förra veckan medverkade kommunalråd Daniel Filipsson (M) på Bygg- och utvecklingsdagen i Partille Arena, där han tog tillfället i akt att lansera Alingsås som TräStad2019.</p>
<p>Alingsås fyller 400 år 2019 och kommunens nya slogan, eller ”profilering” som man själva väljer att kalla det i kommunikéer, syftar till att värna om stadens själ och historia.</p>
<p><strong>Vad betyder TräStad 2019 i praktiken?</strong> <br /> – Det här är en del av profileringen att vi fyller 400 år och jag vill gärna se att vi gör en hel del aktiviteter fram till dess. Och byggnation är en del av det. Alingsås är attraktivt och kommer utvecklas men vi ska göra det genom att bevara vår unikitet. En del av detta är att värna vår innerstad som dessutom är kulturminnesmärkt, säger Daniel Filipsson.</p>
<p>– Vi kommer att planera för 2 000 bostäder till 2019. Det betyder inte att det kommer ha byggts så många fram till 2019, men vi ska ha planerat för det. Och när det gäller stadsnära byggnation handlar det om att det harmonierar med vår stad och vår själ. Det ska vara en del av vår profilering som får kokas ned i de enskilda planerna.</p>
<p><strong>Läs mer i tisdagstidningen:</strong></p>
<ul>
<li>Fler träbyggen i framtiden?</li>
<li>För många profileringer?</li>
<li>Träbyggnadsstrategi kommer?</li>
</ul>
<p><a class="prenknapp" href="http://pdfire.se/latest/24"><img style="margin-right: 5px;" src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" alt="" width="30px" />Läs mer i pappers-AT och eAT »</a></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Mårten Öhman</span><span class="author-phone"><span class="author-mail"><a href="mailto:marten@alingtid.se">marten@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/02/alingsas-nya-image-trastad2019/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/02/alingsas-nya-image-trastad2019/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-165121" class="post-165121 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/02/vastra-bodarna-holl-spanningen-anda-till-slutet/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/viifemman1-LN-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Leonore Nordin
Oscar och Ida var snubblande nära en plats i regionfinalen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/vastra-bodarna-holl-spanningen-anda-till-slutet/" rel="bookmark">Västra Bodarna höll spänningen ända till slutet</a></h1>

									<div class="entry-meta">
										<!-- 165121--><!-- 165121--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/vastra-bodarna-holl-spanningen-anda-till-slutet/" rel="bookmark"><time class="entry-date published" datetime="7 februari, 2017">Publicerad: 7 februari, 2017 kl 18:10</time></a> <a href="http://www.alingsastidning.se/2017/02/vastra-bodarna-holl-spanningen-anda-till-slutet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/vastra-bodarna-holl-spanningen-anda-till-slutet/" rel="bookmark"><span class="category alingsas nyheter ">VÄSTRA BODARNA </span><p>Det tog stopp för Västra Bodarna skola i tisdagens delfinal i Vi i femman. Krokslättsskolans klass 5A blev en för svår motståndare och är nu klar för den regionala finalen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-165116" class="post-165116 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas category-nyhetsprat">

														<figure><a href="http://www.alingsastidning.se/2017/02/nyhetsprat_170207/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/podcast_philip_stefan_katrin_mårten-643x360.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="podcast_philip_stefan_katrin_mårten" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/02/podcast_philip_stefan_katrin_mårten-400x224.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/02/podcast_philip_stefan_katrin_mårten-640x358.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/02/podcast_philip_stefan_katrin_mårten-89x50.jpg 89w, http://www.alingsastidning.se/wp-content/uploads/2017/02/podcast_philip_stefan_katrin_mårten.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/02/podcast_philip_stefan_katrin_mårten-357x200.jpg 357w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/nyhetsprat_170207/" rel="bookmark">Musikpaus på redaktionen</a></h1>

									<div class="entry-meta">
										<!-- 165116--><!-- 165116--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/nyhetsprat_170207/" rel="bookmark"><time class="updated" datetime="18:33">Uppdaterad: 07 februari, 2017 kl 18:33</time></a> <a href="http://www.alingsastidning.se/2017/02/nyhetsprat_170207/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/nyhetsprat_170207/" rel="bookmark"><span class="category nyheter nyhetsprat ">podd </span><p>Det är nyttigt med pauser på jobbet ibland. AT:s reportrar Philip Mauritzson och Mårten Öhman plockar gärna fram gitarrerna när de behöver rensa hjärnorna mellan artikelskrivandet. I veckans Nyhetsprat får&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-165112" class="post-165112 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/galan-vaxer-in-i-estrad/" rel="bookmark">Galan växer in i Estrad</a></h1>

									<div class="entry-meta">
										<!-- 165112--><!-- 165112--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/galan-vaxer-in-i-estrad/" rel="bookmark"><time class="updated" datetime="17:24">Uppdaterad: 07 februari, 2017 kl 17:24</time></a> <a href="http://www.alingsastidning.se/2017/02/galan-vaxer-in-i-estrad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/galan-vaxer-in-i-estrad/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Intresset för Entreprenörsgalan den 23 februari är rekordstort, uppger Alingsås Business Center. Därför flyttas nu galan in till stora hallen i Estrad. – Det här är alingsåsföretagarnas dag och då vill&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-165102" class="post-165102 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/efterlyst-greps-pa-bolltorp/" rel="bookmark">Efterlyst greps på Bolltorp</a></h1>

									<div class="entry-meta">
										<!-- 165102--><!-- 165102--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/efterlyst-greps-pa-bolltorp/" rel="bookmark"><time class="entry-date published" datetime="7 februari, 2017">Publicerad: 7 februari, 2017 kl 13:32</time></a> <a href="http://www.alingsastidning.se/2017/02/efterlyst-greps-pa-bolltorp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/efterlyst-greps-pa-bolltorp/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En efterlyst och drogpåverkad man greps av polis vid Coop i Alingsås på tisdagen. Han hade misskött sin frigång och fördes till häktet i Borås, nu även misstänkt för narkotikabrott,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-165096" class="post-165096 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/bil-i-diket-vid-gymnasiet/" rel="bookmark">Bil i diket vid gymnasiet</a></h1>

									<div class="entry-meta">
										<!-- 165096--><!-- 165096--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/bil-i-diket-vid-gymnasiet/" rel="bookmark"><time class="entry-date published" datetime="7 februari, 2017">Publicerad: 7 februari, 2017 kl 08:34</time></a> <a href="http://www.alingsastidning.se/2017/02/bil-i-diket-vid-gymnasiet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/bil-i-diket-vid-gymnasiet/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En bilförare i 20-årsåldern skadades lindrigt vid en singelolycka på Kungälvsvägen i Alingsås på tisdagsmorgonen. Bilen körde av okänd anledning i diket i höjd med Alströmergymnasiet vid sjutiden. Polisen misstänker&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-165093" class="post-165093 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/smycken-stals-i-lagenhet/" rel="bookmark">Smycken stals i lägenhet</a></h1>

									<div class="entry-meta">
										<!-- 165093--><!-- 165093--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/smycken-stals-i-lagenhet/" rel="bookmark"><time class="updated" datetime="08:32">Uppdaterad: 07 februari, 2017 kl 08:32</time></a> <a href="http://www.alingsastidning.se/2017/02/smycken-stals-i-lagenhet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/smycken-stals-i-lagenhet/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En lägenhet på Nordostpassagen i Alingsås, mellan Hagavägen och Frostvägen, utsattes för inbrott under måndagen. Inbrottet upptäcktes och polisanmäldes på kvällen och ska ha skett under eftermiddag eller kväll. Tjuven&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-165061" class="post-165061 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/02/vardavtal-kan-vara-olagligtforutom-boendeplatser/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/933f8670473ffa60c332b5c3b2d3acc8-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: MÅRTEN ÖHMAN
– VI HAR EN ambition att vi ska ge svar om tre månader, om vi väljer att fortsätta utredningen eller inte, säger Dick Moberg, på Konkurrensverkets avdelning för upphandlingstillsyn." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/vardavtal-kan-vara-olagligtforutom-boendeplatser/" rel="bookmark">Vårdavtal kan vara olagligt</a></h1>

									<div class="entry-meta">
										<!-- 165061--><!-- 165061--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/vardavtal-kan-vara-olagligtforutom-boendeplatser/" rel="bookmark"><time class="entry-date published" datetime="7 februari, 2017">Publicerad: 7 februari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/02/vardavtal-kan-vara-olagligtforutom-boendeplatser/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/vardavtal-kan-vara-olagligtforutom-boendeplatser/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Alingsås kommuns avtal med Bräcke diakoni kan vara olagligt. Konkurrensverket studerar nu frågan. Det treåriga avtalet mellan kommunen och Bräcke diakoni, kring en vårdkedja för personer med demenssjukdom, är värt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-165014" class="post-165014 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/singelolycka-pa-savelund/" rel="bookmark">Singelolycka på Sävelund</a></h1>

									<div class="entry-meta">
										<!-- 165014--><!-- 165014--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/singelolycka-pa-savelund/" rel="bookmark"><time class="updated" datetime="13:21">Uppdaterad: 06 februari, 2017 kl 13:21</time></a> <a href="http://www.alingsastidning.se/2017/02/singelolycka-pa-savelund/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/singelolycka-pa-savelund/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Natten till måndagen inträffade en trafikolycka på Sävelund. En bil körde där av okänd anledning in en grushög. Någon person kom inte till skada. Räddningstjänsten fick dock sanera olja som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-165004" class="post-165004 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/inbrott-i-nolhagahallen-2/" rel="bookmark">Inbrott i Nolhagahallen</a></h1>

									<div class="entry-meta">
										<!-- 165004--><!-- 165004--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/inbrott-i-nolhagahallen-2/" rel="bookmark"><time class="updated" datetime="08:38">Uppdaterad: 06 februari, 2017 kl 08:38</time></a> <a href="http://www.alingsastidning.se/2017/02/inbrott-i-nolhagahallen-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/inbrott-i-nolhagahallen-2/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 01-tiden på måndagen upptäcktes ett inbrott i Nolhagahallen. En kvinna och en man sågs lämna platsen. Polis som anlände till Nolhaga träffade på kvinnan, vilken visade tecken på att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164876" class="post-164876 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/02/nye-rektorn-ar-en-lagbyggare/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/ac1c704205ffb2c8a6e09579e8f51664-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MÅRTEN ÖHMAN
– DET RÄCKER INTE med en Zlatan för att bygga ett lag, säger Dennis Pavlovic." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/nye-rektorn-ar-en-lagbyggare/" rel="bookmark">Nye rektorn är en lagbyggare</a></h1>

									<div class="entry-meta">
										<!-- 164876--><!-- 164876--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/nye-rektorn-ar-en-lagbyggare/" rel="bookmark"><time class="entry-date published" datetime="6 februari, 2017">Publicerad: 6 februari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/02/nye-rektorn-ar-en-lagbyggare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/nye-rektorn-ar-en-lagbyggare/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>– Alströmergymnasiet ska vara det självklara valet i regionen. Det säger Dennis Pavlovic, ny gymnasiechef som tillträder sin tjänst i april. Fredag eftermiddag i kafeterian. Det märks av att helgen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164983" class="post-164983 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/greps-for-bilstold/" rel="bookmark">Greps för bilstöld</a></h1>

									<div class="entry-meta">
										<!-- 164983--><!-- 164983--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/greps-for-bilstold/" rel="bookmark"><time class="updated" datetime="07:16">Uppdaterad: 06 februari, 2017 kl 07:16</time></a> <a href="http://www.alingsastidning.se/2017/02/greps-for-bilstold/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/greps-for-bilstold/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Torp </span><p>Allmänhet slog på söndagsmorgonen larm om en misstänkt bil i Torp. När polis anlände till platsen fanns två personer vid bilen, vilken visade sig vara stulen. De båda personerna greps&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164972" class="post-164972 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/02/osaker-framtid-for-framtidsveckan/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/framtidsveckan_pm-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="ARKIVBILD: PHILIP MAURITZSONIngen framtidsvecka? Kommunen och Studiefrämjandet har bestämt sig för att hoppa av Framtidsveckan i år." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/osaker-framtid-for-framtidsveckan/" rel="bookmark">Osäker framtid för Framtidsveckan</a></h1>

									<div class="entry-meta">
										<!-- 164972--><!-- 164972--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/osaker-framtid-for-framtidsveckan/" rel="bookmark"><time class="updated" datetime="08:11">Uppdaterad: 07 februari, 2017 kl 08:11</time></a> <a href="http://www.alingsastidning.se/2017/02/osaker-framtid-for-framtidsveckan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/osaker-framtid-for-framtidsveckan/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Det råder stor osäkerhet huruvida det blir en Framtidsvecka i Alingsås kommun i år. Det mesta pekar åt att det inte blir någon Framtidsvecka i Alingsås i år. Enligt Ylva&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164971" class="post-164971 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/bilist-misstankt-for-rattfylleri-12/" rel="bookmark">Bilist misstänkt för rattfylleri</a></h1>

									<div class="entry-meta">
										<!-- 164971--><!-- 164971--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/bilist-misstankt-for-rattfylleri-12/" rel="bookmark"><time class="entry-date published" datetime="5 februari, 2017">Publicerad: 5 februari, 2017 kl 09:58</time></a> <a href="http://www.alingsastidning.se/2017/02/bilist-misstankt-for-rattfylleri-12/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/bilist-misstankt-for-rattfylleri-12/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid halvsextiden på lördagskvällen stoppade polis en bil på Malmgatan för kontroll. Föraren, en man i 45-årsåldern, misstänks för rattfylleri.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164883" class="post-164883 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-alingsas post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/02/fixade-alingsas-forsta-svanenmarkta-hus/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/fc466cafb21d4c68025aff3f61845600-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: STEFAN SAMUELSSON
UTVECKLAR HÅLLBARA BOSTÄDER. Lina och Peter Dahlkvist bor själva i ett av parhusen på Kavlåsvägen. Fasaden består av värmebehandlad panel som ska bli grå." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/fixade-alingsas-forsta-svanenmarkta-hus/" rel="bookmark">Fixade Alingsås första Svanenmärkta hus</a></h1>

									<div class="entry-meta">
										<!-- 164883--><!-- 164883--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/fixade-alingsas-forsta-svanenmarkta-hus/" rel="bookmark"><time class="entry-date published" datetime="5 februari, 2017">Publicerad: 5 februari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/02/fixade-alingsas-forsta-svanenmarkta-hus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/fixade-alingsas-forsta-svanenmarkta-hus/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>De vill göra det enkelt att leva hållbart. Lina och Peter Dahlkvist står bakom de första Svanenmärkta bostäderna i Alingsås, fem parhus i kanten av Stadsskogen. De fem parhusen i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164943" class="post-164943 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/02/naturpriset-till-zachrisson/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/naturpris-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Mats Andersson  Naturskyddsföreningens ordförande Anna Hansson delar ut Naturpriset till Margareta Zachrisson." srcset="http://www.alingsastidning.se/wp-content/uploads/2017/02/naturpris-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/02/naturpris-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/02/naturpris-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/02/naturpris-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/02/naturpris-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/naturpriset-till-zachrisson/" rel="bookmark">Naturpriset till Zachrisson</a></h1>

									<div class="entry-meta">
										<!-- 164943--><!-- 164943--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/naturpriset-till-zachrisson/" rel="bookmark"><time class="updated" datetime="18:32">Uppdaterad: 04 februari, 2017 kl 18:32</time></a> <a href="http://www.alingsastidning.se/2017/02/naturpriset-till-zachrisson/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/naturpriset-till-zachrisson/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>När Naturskyddsföreningen Alingsås i veckan höll sin årsstämma delade de också ut Naturpriset. Mottagare av priset var Margareta Zachrisson från gården Mysten i Hemsjö. Margareta fick priset för att, som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164873" class="post-164873 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/02/sjukskoterskor-trivs-i-alingsas/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/67a85ff607f8ea224ebffe06b662ef6b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: LEONORE NORDIN
David Hansen och Hanna Keena trivs med sina jobb som sjuksköterskor i kommunen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/sjukskoterskor-trivs-i-alingsas/" rel="bookmark">Sjuksköterskor trivs i Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 164873--><!-- 164873--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/sjukskoterskor-trivs-i-alingsas/" rel="bookmark"><time class="entry-date published" datetime="4 februari, 2017">Publicerad: 4 februari, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/02/sjukskoterskor-trivs-i-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/sjukskoterskor-trivs-i-alingsas/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Trots tidvis hög arbetsbelastning råder det bra stämning bland de kommunanställda sjuksköterskorna. Det visar den senaste medarbetarenkäten. – Det är ett helt annat lugn att jobba i kommunen jämfört med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164914" class="post-164914 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/bostadsinbrott-pa-klinten/" rel="bookmark">Bostadsinbrott på Klinten</a></h1>

									<div class="entry-meta">
										<!-- 164914--><!-- 164914--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/bostadsinbrott-pa-klinten/" rel="bookmark"><time class="updated" datetime="09:48">Uppdaterad: 04 februari, 2017 kl 09:48</time></a> <a href="http://www.alingsastidning.se/2017/02/bostadsinbrott-pa-klinten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/bostadsinbrott-pa-klinten/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid lunchtid på fredagen anmäldes ett bostadsinbrott på Köpmansgatan. En eller flera personer har tagit sig in i huset genom att bryta upp ett fönster. Bostaden har därefter sökts igenom&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164848" class="post-164848 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/02/sista-pusselbiten-i-vagbygget-klar/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/447d237472e821b1165245184df80db5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: STEFAN SAMUELSSON
BRO ÖVER SÄVEÅN. På fredagen släpptes trafiken på mellan Borgens gata och den nya lokalvägen mot Bälinge." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/sista-pusselbiten-i-vagbygget-klar/" rel="bookmark">Sista pusselbiten i vägbygget klar</a></h1>

									<div class="entry-meta">
										<!-- 164848--><!-- 164848--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/sista-pusselbiten-i-vagbygget-klar/" rel="bookmark"><time class="updated" datetime="09:46">Uppdaterad: 04 februari, 2017 kl 09:46</time></a> <a href="http://www.alingsastidning.se/2017/02/sista-pusselbiten-i-vagbygget-klar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/sista-pusselbiten-i-vagbygget-klar/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Nu har den nya bron över Säveån vid Borgens gata öppnat. Därmed är den sista, stora pusselbiten på plats i vägbygget som inleddes sensommaren 2015. I förra veckan togs broarna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-164840" class="post-164840 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/drograttfylla-pa-180an/" rel="bookmark">Drograttfylla på 180:an</a></h1>

									<div class="entry-meta">
										<!-- 164840--><!-- 164840--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/02/drograttfylla-pa-180an/" rel="bookmark"><time class="updated" datetime="16:30">Uppdaterad: 03 februari, 2017 kl 16:30</time></a> <a href="http://www.alingsastidning.se/2017/02/drograttfylla-pa-180an/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/02/drograttfylla-pa-180an/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En bilförare i 20-årsåldern misstänks för drograttfylleri efter att ha stoppats av polis på länsväg 180 i höjd med Vikaryd. Det skedde strax före klockan 16 på torsdagen. Föraren fick&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/ibk-besegrade-topplaget/"><span class="category innebandy sport-nyheter ovrigt sport ">Innebandy </span>IBK besegrade topplaget</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/vastra-bodarna-holl-spanningen-anda-till-slutet/"><span class="category alingsas nyheter ">VÄSTRA BODARNA </span>Västra Bodarna höll spänningen ända till slutet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/nyhetsprat_170207/"><span class="category nyheter nyhetsprat ">podd </span>Musikpaus på redaktionen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/galan-vaxer-in-i-estrad/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Galan växer in i Estrad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/tisdagsbilden-12/"><span class="category sport sportarkivet ">Sportarkivet </span>Tisdagsbilden</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/efterlyst-greps-pa-bolltorp/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Efterlyst greps på Bolltorp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/bil-i-diket-vid-gymnasiet/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bil i diket vid gymnasiet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/smycken-stals-i-lagenhet/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Smycken stals i lägenhet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/singelolycka-pa-savelund/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Singelolycka på Sävelund</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/inbrott-i-nolhagahallen-2/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Inbrott i Nolhagahallen</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/02/annika_anderssons_blogg/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>”Nu har jag äntligen börjat prioritera den kvinnan som bor inom mig”</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_annika_andersson_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/02/bloggare_annika_andersson_fyrkant.jpg 570w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/02/darj-oerhort-svar-att-ersatta/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Darj oerhört svår att ersätta</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-37" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><div class="widget-image-content"><h1>Sportarkivet</h1><p>Bilder från den lokala idrottens historia. En ny godbit läggs upp varje vardag.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="FOTO: AT" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/gatukok-i-fejd-med-kommunen/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Gatukök i fejd med kommunen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/natalie-visar-upp-smabarnslivet/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Ljung </span>Natalie visar småbarnslivet i tv-serie</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/01/bou-infor-forbud-att-skriva-intyg-for-ensamkommande-barn/"><span class="category debatt-alingsas debatt ">Alingsås </span>BoU inför förbud att skriva intyg för ensamkommande barn!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/klart-enstrom-lamnar-ahk/"><span class="category handboll sport-nyheter sport ">Handboll </span>Klart: Enström lämnar AHK</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/02/ny-misstankt-anlagd-brand/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Ny misstänkt anlagd brand i Herrljunga</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000129-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="P1000129" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000129-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000129-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000129-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000129-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000129-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Skuggor. Foto: Lisbeth Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000097-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="P1000097" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000097-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000097-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000097-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000097-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/02/P1000097-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Kiwi. Foto: Lisbeth Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/IMG_20170127_160204-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="dig" /><div class="orbit-caption">Gerdsken 27/1- Ett magiskt ljus strax innan skymning. Foto: Birgitta Andersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/IMG_5380-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5380" /><div class="orbit-caption">Majsan njuter i vintersolen. Foto: Ulla Hjelmér</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/IMG_4673-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_4673" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/02/IMG_4673-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/02/IMG_4673-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/02/IMG_4673-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/02/IMG_4673-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/02/IMG_4673-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Solen i Åre 3 februari -17. Foto: Anette Östbäck</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-164804" class="post-164804 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/02/far-inte-bedoma-alder/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/far-inte-bedoma-alder/" rel="bookmark">Skolpersonal får inte bedöma ålder</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/02/far-inte-bedoma-alder/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Barn- och ungdomsförvaltningens personal ska inte skriva intyg med åldersbedömningar för ensamkommande flyktingbarn. Det har förvaltningschef Cecilia Knutsson bestämt. – Vi har ingen kompetens att åldersbedöma våra elever, säger hon&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-164815" class="post-164815 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/02/tjuv-greps-pa-bar-garning-3/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/tjuv-greps-pa-bar-garning-3/" rel="bookmark">Tjuv greps på bar gärning</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/02/tjuv-greps-pa-bar-garning-3/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid tretiden på torsdagseftermiddagen fick polisen ett samtal från Ica Maxi. De berättade att en man i 45-årsåldern gick runt utanför och drog i handtag till parkerade bilar. Därefter gick&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-164788" class="post-164788 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/02/inget-nytt-pris-till-ninni/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/02/ef858f77f719cc92aa8e702df2d8833b-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivbild: STEFAN SAMUELSSON
ENTREPRENÖR. Alingsåsföretagaren Ninni Jonsson blev dock utan pris vid den nationella entreprenörsgalan i Stockholm." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/inget-nytt-pris-till-ninni/" rel="bookmark">Inget nytt pris till Ninni</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/02/inget-nytt-pris-till-ninni/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Stockholm </span><p>Skoföretagaren Ninni Jonsson, Alingsås, fick nöja sig med att vara nominerad.Entreprenörspriset Årets kvinnliga stjärnskott gick till Haboföretagaren Olga Kovalchuk. På onsdagskvällen hölls den nationella finalen av EY Entrepreneur Of The&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-164770" class="post-164770 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/02/bilforare-hade-anglavakt-2/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/bilforare-hade-anglavakt-2/" rel="bookmark">Bilförare hade änglavakt</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/02/bilforare-hade-anglavakt-2/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Lygnared </span><p>En bilförare klarade sig mirakulöst nog utan skador vid en singelolycka på Lygnövägen på onsdagskvällen. Olyckan inträffade ungefär klockan 19.40. Bilen slog runt och blev liggande på taket. Enligt polisens&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-164768" class="post-164768 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/02/forsok-till-inbrott-pa-saterigatan/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/02/forsok-till-inbrott-pa-saterigatan/" rel="bookmark">Försök till inbrott på Säterigatan</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/02/forsok-till-inbrott-pa-saterigatan/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Ett försök till bostadsinbrott upptäcktes på Säterigatan, Noltorp, i Alingsås på onsdagen. Det fanns brytmärken på en altandörr och på listen vid dörröppningen, men gärningsmannen har av allt att döma&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'165066',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '165066' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->