<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Tonåring åtalas för våldtäkt mot barn | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', 'Nyheter', 'at-lokalt-alingsas', {'page': 'http://www.alingsastidning.se/2017/03/tonaring-atalas-for-valdtakt-mot-barn/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Johan Hallberg', {'page': 'http://www.alingsastidning.se/2017/03/tonaring-atalas-for-valdtakt-mot-barn/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8221;Alla måste rannsaka sig själva&#8221;' href='http://www.alingsastidning.se/2017/03/uppryckning-till-ingen-nytta/' />
<link rel='next' title='Snabba politiska svängar och möte med Merkel' href='http://www.alingsastidning.se/2017/03/snabba-politiska-svangar-och-mote-med-merkel/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/03/tonaring-atalas-for-valdtakt-mot-barn/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=167549' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F03%2Ftonaring-atalas-for-valdtakt-mot-barn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F03%2Ftonaring-atalas-for-valdtakt-mot-barn%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tonåring åtalas för våldtäkt mot barn" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/03/tonaring-atalas-for-valdtakt-mot-barn/" />
<meta property="og:description" content="Tre tonårskillar åtalas för en omfattande brottslighet – en av dem är misstänkt för våldtäkt mot barn. Två av de tilltalade sitter häktade sedan slutet av januari. Det var efter oroligheter vid jär…" />
<meta property="article:published_time" content="2017-03-20T04:30:00+00:00" />
<meta property="article:modified_time" content="2017-03-17T16:30:02+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:image" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" />
			<meta property="og:title" content="Tonåring åtalas för våldtäkt mot barn | Alingsås Tidning" />
		<meta property="og:description" content="Tre tonårskillar åtalas för en omfattande brottslighet – en av dem är misstänkt för våldtäkt mot barn. Två av de tilltalade sitter häktade sedan slutet av januari. Det var efter..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-167549 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>20 mars, 2017</li><li>Grattis Joakim, Kim!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
	  						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Förening för Nolhaga läggs ner</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Sådan är AHK-tränaren Karen privat</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-167549" class="post-167549 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Tonåring åtalas för våldtäkt mot barn</h1>

		<div class="entry-meta">
			<!-- 167549--><!-- 167549--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/tonaring-atalas-for-valdtakt-mot-barn/" rel="bookmark"><time class="entry-date published" datetime="20 mars, 2017">Publicerad: 20 mars, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/03/tonaring-atalas-for-valdtakt-mot-barn/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p><strong>Tre tonårskillar åtalas för en omfattande brottslighet – en av dem är misstänkt för våldtäkt mot barn. Två av de tilltalade sitter häktade sedan slutet av januari. </strong></p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>Det var efter oroligheter vid järnvägsstationen i slutet av januari som tre tonårskillar greps av polis. De tre häktades kort därefter.</p>
<p>Två av dem, en 18- och en 19-åring sitter fortsatt häktade. Den tredje, en 17-åring, försattes på fri fot efter två veckor i häkte.</p>
<p>I samband med händelserna vid järnvägsstationen ska 17- och 19-åringen ha släpat iväg en annan kille cirka 100 meter och samtidigt hotat honom. Offret ska ha fått ta emot ytterligare hot vid tidpunkten, och han ska även ha varnats för vad som skulle hända om han gjorde en polisanmälan.</p>
<p>I den delen åtalas 17- och 19-åringen för olaga frihetsberövande, olaga hot och övergrepp i rättssak. Den yngre av dem åtalas även för att ha gjort våldsamt motstånd mot polis som grep honom.</p>
<p>Den 18-åring som sitter häktad i samma ärende åtalas för våldtäkt mot barn. Enligt åklagarens beskrivning ska den tilltalade vid tre tillfällen under fjolåret genomfört samlag, eller annan likvärdig sexuell handling, med en flicka som inte hade fyllt 15 år vid tidpunkten.</p>
<p><strong>Läs mer i lördagstidningen:</strong></p>
<ul>
<li>Fler åtalspunkter</li>
<li>Inga erkännanden</li>
</ul>
<p><a class="prenknapp" href="http://pdfire.se/latest/24"><img style="margin-right: 5px;" src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" alt="" width="30px" />Läs mer i pappers-AT och eAT »</a></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Johan Hallberg</span><span class="author-phone">0322-67 00 47<span class="author-mail"><a href="mailto:johan.hallberg@alingtid.se">johan.hallberg@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/03/tonaring-atalas-for-valdtakt-mot-barn/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/03/tonaring-atalas-for-valdtakt-mot-barn/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-167653" class="post-167653 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/03/forst-med-att-bli-kranmarkt/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/kranmärkt_ea_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: ERIKA ARNADOTTIRÄven företag och organisationer kan få bli kranmärkta av VA-avdelningen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/forst-med-att-bli-kranmarkt/" rel="bookmark">Först med att bli kranmärkt</a></h1>

									<div class="entry-meta">
										<!-- 167653--><!-- 167653--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/forst-med-att-bli-kranmarkt/" rel="bookmark"><time class="entry-date published" datetime="20 mars, 2017">Publicerad: 20 mars, 2017 kl 09:36</time></a> <a href="http://www.alingsastidning.se/2017/03/forst-med-att-bli-kranmarkt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/forst-med-att-bli-kranmarkt/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Nu slår Alingsås kommun ett slag för kranvattnet. Lagom till Världsvattendagen på onsdag blir tre förvaltningar kranmärkta, de första i Alingsås. Bara kranvatten ska serveras. Till skillnad från vatten på flaska blir&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167662" class="post-167662 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/tre-gripna-for-grov-misshandel-2/" rel="bookmark">Tre gripna för grov misshandel</a></h1>

									<div class="entry-meta">
										<!-- 167662--><!-- 167662--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/tre-gripna-for-grov-misshandel-2/" rel="bookmark"><time class="updated" datetime="09:41">Uppdaterad: 20 mars, 2017 kl 09:41</time></a> <a href="http://www.alingsastidning.se/2017/03/tre-gripna-for-grov-misshandel-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/tre-gripna-for-grov-misshandel-2/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid halvåttatiden på söndagskvällen inträffade en grov misshandel på Borgmästarevägen. En man har förts till sjukhus med svåra skador. Tre personer har gripits och anhållits misstänkta för grov misshandel. Samtliga&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167601" class="post-167601 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/man-misshandlad-3/" rel="bookmark">Man misshandlad</a></h1>

									<div class="entry-meta">
										<!-- 167601--><!-- 167601--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/man-misshandlad-3/" rel="bookmark"><time class="entry-date published" datetime="19 mars, 2017">Publicerad: 19 mars, 2017 kl 09:20</time></a> <a href="http://www.alingsastidning.se/2017/03/man-misshandlad-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/man-misshandlad-3/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid klockan fem på lördag eftermiddag blev en man i 30-årsåldern misshandlad på Magasinsgatan i Alingsås. Ingen är gripen för misshandeln. Mannen ska inte ha blivit allvarligt skadad av misshandeln.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167540" class="post-167540 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/03/alingsasprast-prisad-for-digitalisering/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/bf86fce9477b5cfe87ae0782d3e7219b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: Katrin Niklasson
PRISAD. Monica Eckerdal är fd nationell samordnare för Jourhavande präst. Numera arbetar hon som distriktschef och präst i Christinae kyrka." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/alingsasprast-prisad-for-digitalisering/" rel="bookmark">Alingsåspräst prisad för digitalisering</a></h1>

									<div class="entry-meta">
										<!-- 167540--><!-- 167540--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/alingsasprast-prisad-for-digitalisering/" rel="bookmark"><time class="entry-date published" datetime="19 mars, 2017">Publicerad: 19 mars, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/03/alingsasprast-prisad-for-digitalisering/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/alingsasprast-prisad-for-digitalisering/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Monica Eckerdal, distriktschef och präst i Christinae kyrka och tidigare nationell samordnare för Jourhavande präst, har utsetts till Årets digitaliseringsledare 2017. Det var under Chefgalan, som arrangerades av tidningen Chef&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167546" class="post-167546 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/03/han-vet-gamla-pengars-varde/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/7e1f5f8a730f652d65ff5aa605e644ee-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="MIKAEL SVENSSON
Sedlar och mynt. Joakim Daag är expert på numismatik och erbjuder sig nu att köpa alingsåsarnas gamla sedlar och mynt." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/han-vet-gamla-pengars-varde/" rel="bookmark">Han vet gamla pengars värde</a></h1>

									<div class="entry-meta">
										<!-- 167546--><!-- 167546--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/han-vet-gamla-pengars-varde/" rel="bookmark"><time class="entry-date published" datetime="19 mars, 2017">Publicerad: 19 mars, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/03/han-vet-gamla-pengars-varde/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/han-vet-gamla-pengars-varde/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Kanske har du en mindre skatt hemma i byrålådan, men i värsta fall är de gamla sedlarna och mynten inte värda mycket alls. Joakim Daag, expert på numismatik, har koll&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167584" class="post-167584 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/forargelsevackande-beteende-i-storken/" rel="bookmark">Förargelseväckande beteende i Storken</a></h1>

									<div class="entry-meta">
										<!-- 167584--><!-- 167584--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/forargelsevackande-beteende-i-storken/" rel="bookmark"><time class="entry-date published" datetime="18 mars, 2017">Publicerad: 18 mars, 2017 kl 12:18</time></a> <a href="http://www.alingsastidning.se/2017/03/forargelsevackande-beteende-i-storken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/forargelsevackande-beteende-i-storken/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid klockan halv tolv på lördag förmiddag upprättades en anmälan om förargelseväckande beteende mot en man i 40-årsåldern. Mannen, som befann sig i Gallerian Storken, ska ha dragit ner sina&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167536" class="post-167536 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/03/okat-soktryck-till-alstromer/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/454450ce89ff2aea10f45d4131e044db-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: AnnaCarin Isaksson
– ATT SÖKTRYCKET ökat visar på en stabilitet, säger Anneli Schwartz, förvaltningschef på utbildningsförvaltningen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/okat-soktryck-till-alstromer/" rel="bookmark">Ökat söktryck till Alströmer</a></h1>

									<div class="entry-meta">
										<!-- 167536--><!-- 167536--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/okat-soktryck-till-alstromer/" rel="bookmark"><time class="entry-date published" datetime="18 mars, 2017">Publicerad: 18 mars, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/03/okat-soktryck-till-alstromer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/okat-soktryck-till-alstromer/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Prognosen för elevantalet på Alströmergymnasiet är en ökning med omkring 120 elever till nästa läsår. – Det är mycket positivt, säger Anneli Schwartz, förvaltningschef på utbildningsförvaltningen. Till sommaren kommer omkring&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167566" class="post-167566 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/misstankt-narkotikabrott-24/" rel="bookmark">Misstänkt narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 167566--><!-- 167566--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/misstankt-narkotikabrott-24/" rel="bookmark"><time class="entry-date published" datetime="17 mars, 2017">Publicerad: 17 mars, 2017 kl 19:12</time></a> <a href="http://www.alingsastidning.se/2017/03/misstankt-narkotikabrott-24/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/misstankt-narkotikabrott-24/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid lunchtid på fredagen påträffades en man i 40-årsåldern vid Kabomhuset, misstänkt narkotikapåverkad. Mannen fick följa med till polisen för provtagning. Han släpptes efter förhör.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167564" class="post-167564 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/tva-personer-gripna-for-misshandel/" rel="bookmark">Två personer gripna för misshandel</a></h1>

									<div class="entry-meta">
										<!-- 167564--><!-- 167564--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/tva-personer-gripna-for-misshandel/" rel="bookmark"><time class="entry-date published" datetime="17 mars, 2017">Publicerad: 17 mars, 2017 kl 19:10</time></a> <a href="http://www.alingsastidning.se/2017/03/tva-personer-gripna-for-misshandel/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/tva-personer-gripna-for-misshandel/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid klockan sju på fredag morgon blev en man misshandlad på Bollvägen i Alingsås. Händelsen rubriceras som grov misshandel. En man och en kvinna,  i 30-årsåldern respektive 40-årsålden, är gripna.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167529" class="post-167529 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/03/fotgangare-pakord-av-bilist/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/ba2ed64b101589b0ceac3c15d4336bbf-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: PHILIP MAURITZSON
En person skadades i en olycka på Stationsgatan under fredagseftermiddagen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/fotgangare-pakord-av-bilist/" rel="bookmark">Fotgängare påkörd av bilist</a></h1>

									<div class="entry-meta">
										<!-- 167529--><!-- 167529--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/fotgangare-pakord-av-bilist/" rel="bookmark"><time class="updated" datetime="16:47">Uppdaterad: 17 mars, 2017 kl 16:47</time></a> <a href="http://www.alingsastidning.se/2017/03/fotgangare-pakord-av-bilist/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/fotgangare-pakord-av-bilist/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En fotgängare skadades i en trafikolycka på Stationsgatan strax innan klockan fyra på fredagseftermiddagen. Personen i fråga blev påkörd av en bil på ett övergångsställe och fick föras till sjukhus&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167511" class="post-167511 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/tva-misstankta-narkotikabrott-12/" rel="bookmark">Två misstänkta narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 167511--><!-- 167511--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/tva-misstankta-narkotikabrott-12/" rel="bookmark"><time class="updated" datetime="16:46">Uppdaterad: 17 mars, 2017 kl 16:46</time></a> <a href="http://www.alingsastidning.se/2017/03/tva-misstankta-narkotikabrott-12/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/tva-misstankta-narkotikabrott-12/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Polis stoppade två tonårstjejer för kontroll på Sidenvägen vid 18-tiden på torsdagen. De båda misstänktes vara narkotikapåverkade och fick följa med polis för provtagning. En anmälan om ringa narkotikabrott har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167389" class="post-167389 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/03/strokevarden-far-erkannande-igen/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/edef76d258f072122e40345deaed19b1-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MÅRTEN ÖHMAN
– DET ÄR EN TUFF situation överallt, vad gäller personal och vårdsituationen. Men vi försöker göra vårt bästa och följa de riktlinjer som finns, säger Brita Eklund, överläkare." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/strokevarden-far-erkannande-igen/" rel="bookmark">Strokevården får erkännande – igen</a></h1>

									<div class="entry-meta">
										<!-- 167389--><!-- 167389--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/strokevarden-far-erkannande-igen/" rel="bookmark"><time class="entry-date published" datetime="17 mars, 2017">Publicerad: 17 mars, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/03/strokevarden-far-erkannande-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/strokevarden-far-erkannande-igen/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>För femte gången på sex år har Alingsås lasarett fått ett erkännande för sin goda strokevård. Det är kvalitetsregistret Riks-Stroke som delar ut pris varje år och Alingsås lasarett fortsätter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167504" class="post-167504 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/brand-i-bostad-pa-stockslycke/" rel="bookmark">Brand i bostad på Stockslycke</a></h1>

									<div class="entry-meta">
										<!-- 167504--><!-- 167504--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/brand-i-bostad-pa-stockslycke/" rel="bookmark"><time class="updated" datetime="16:47">Uppdaterad: 17 mars, 2017 kl 16:47</time></a> <a href="http://www.alingsastidning.se/2017/03/brand-i-bostad-pa-stockslycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/brand-i-bostad-pa-stockslycke/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En privatperson slog vid 19.30-tiden på torsdagen larm om en misstänkt brand i en lägenhet på Stockslycke. Inringaren hade genom ett fönster sett hur lågor slog upp inne i bostaden&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167503" class="post-167503 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/polis-hittade-narkotika-i-bil/" rel="bookmark">Polis hittade narkotika i bil</a></h1>

									<div class="entry-meta">
										<!-- 167503--><!-- 167503--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/polis-hittade-narkotika-i-bil/" rel="bookmark"><time class="updated" datetime="16:48">Uppdaterad: 17 mars, 2017 kl 16:48</time></a> <a href="http://www.alingsastidning.se/2017/03/polis-hittade-narkotika-i-bil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/polis-hittade-narkotika-i-bil/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>På torsdagseftermiddagen stoppades en bil för kontroll på Stockslycke. I fordonet färdades fyra personer. Föraren visade tecken på att vara narkotikapåverkad och är misstänkta för rattfylleri och ringa narkotikabrott. I&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167486" class="post-167486 post type-post status-publish format-standard hentry category-at-lokalt-alingsas category-at-lokalt-herrljunga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/sparfel-stor-trafiken/" rel="bookmark">Spårfel stör tågtrafiken</a></h1>

									<div class="entry-meta">
										<!-- 167486--><!-- 167486--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/sparfel-stor-trafiken/" rel="bookmark"><time class="entry-date published" datetime="16 mars, 2017">Publicerad: 16 mars, 2017 kl 14:48</time></a> <a href="http://www.alingsastidning.se/2017/03/sparfel-stor-trafiken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/sparfel-stor-trafiken/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">hela området </span><p>Ett spårfel orsakar störningar i tågtrafiken förbi Falköping under torsdagen. Det drabbar både fjärrtåg Göteborg-Stockholm och Västtåg Falköping-Nässjö. Vissa tåg kan bli inställda, uppger Trafikverket.  Störningarna beräknas fortsätta hela dagen&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167435" class="post-167435 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/stokigt-vid-kabom/" rel="bookmark">Stökigt vid Kabom</a></h1>

									<div class="entry-meta">
										<!-- 167435--><!-- 167435--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/stokigt-vid-kabom/" rel="bookmark"><time class="updated" datetime="08:01">Uppdaterad: 16 mars, 2017 kl 08:01</time></a> <a href="http://www.alingsastidning.se/2017/03/stokigt-vid-kabom/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/stokigt-vid-kabom/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Två personer uppträdde stökigt vid Kabomhuset i Alingsås sent på onsdagskvällen. De är polisanmälda för olaga hot och försök till stöld. Det är oklart vad hotet bestod i. De båda,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167384" class="post-167384 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/03/skriv-en-slogan-for-alingsas/" rel="bookmark"><img width="643" height="446" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/A_slogans_MÖ_www-643x446.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MÅRTEN ÖHMANAlingsås är Fikastaden, slår familjen Dellton från Lerum fast." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/skriv-en-slogan-for-alingsas/" rel="bookmark">Skriv en slogan för Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 167384--><!-- 167384--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/skriv-en-slogan-for-alingsas/" rel="bookmark"><time class="updated" datetime="11:35">Uppdaterad: 16 mars, 2017 kl 11:35</time></a> <a href="http://www.alingsastidning.se/2017/03/skriv-en-slogan-for-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/skriv-en-slogan-for-alingsas/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span><p>Vad associerar man Alingsås med? AT slog en lov runt i Storkenhuset och fick många olika inspel om kommunens själ och flertaliga slogans. Skicka in ditt eget förslag till slogan här nedanför&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167405" class="post-167405 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/03/steeltech-flyttar-till-savelund/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/24eeb241ffc0b7cda636ce465c2b1e06-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="PHILIP MAURITZSON
Gäst och värd. Steeltech ska nästa år flytta från A+ till Sävelund till fastigheten i bakgrunden. Här syns Steeltechs vd Björn Sjölin med Monica Söderbäck, affärsområdeschef på Castellum som äger fastigheten." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/steeltech-flyttar-till-savelund/" rel="bookmark">Steeltech flyttar till Sävelund</a></h1>

									<div class="entry-meta">
										<!-- 167405--><!-- 167405--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/steeltech-flyttar-till-savelund/" rel="bookmark"><time class="entry-date published" datetime="16 mars, 2017">Publicerad: 16 mars, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/03/steeltech-flyttar-till-savelund/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/steeltech-flyttar-till-savelund/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Nu är det klart att Steeltech flyttar från sina lokaler i A+området till Sävelund. – Det blir en nytändning för företaget, säger vd Björn Sjölin. Sedan 1998 har Steeltech huserat&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167425" class="post-167425 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/tog-springnota-pa-hotellet/" rel="bookmark">Tog springnota på hotellet</a></h1>

									<div class="entry-meta">
										<!-- 167425--><!-- 167425--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/tog-springnota-pa-hotellet/" rel="bookmark"><time class="entry-date published" datetime="15 mars, 2017">Publicerad: 15 mars, 2017 kl 20:00</time></a> <a href="http://www.alingsastidning.se/2017/03/tog-springnota-pa-hotellet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/tog-springnota-pa-hotellet/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Två män smet från betalningen efter att de druckit alkohol på Grand Hotel under onsdagen. En av männen fångades dock in. Han omhändertogs för tillnyktring och fick sova ruset av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/forst-med-att-bli-kranmarkt/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Först med att bli kranmärkt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/ungdomsfullmaktiges_blogg/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Oftast är vi väldigt eniga&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/snabba-politiska-svangar-och-mote-med-merkel/"><span class="category at-i-washington bloggar kronikor-bloggar ">AT i Washington </span>Snabba politiska svängar och möte med Merkel</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/tonaring-atalas-for-valdtakt-mot-barn/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Tonåring åtalas för våldtäkt mot barn</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/uppryckning-till-ingen-nytta/"><span class="category handboll sport-nyheter sport ">Handboll </span>&#8221;Alla måste rannsaka sig själva&#8221;</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/guld-byte-vid-bostadsinbrott/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Guld byte vid bostadsinbrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/villa-utsatt-for-inbrott-3/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Villa utsatt för inbrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/vaktare-avbrot-mopedstold/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Väktare avbröt mopedstöld</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/tre-gripna-for-grov-misshandel-2/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Tre gripna för grov misshandel</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/man-misshandlad-3/"><span class="category alingsas nyheter ">Alingsås </span>Man misshandlad</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/03/ungdomsfullmaktiges_blogg/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Allt börjar med en idé, från en av högstadieskolornas ungdomar"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_olivia_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/03/bloggare_olivia_fyrkant-1.jpg 504w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-40" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/tavling-skriv-slogan-for-alingsas/"><div class="widget-image-content"><h1>Skriv en slogan</h1><p>Vilken slogan passar Alingsås bäst? Ta chansen att komma med ditt eget förslag!</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="slogans_www_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/03/slogans_www_fyrkant.jpg 708w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-10" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2791"><div class="widget-image-content"><h1>Vår Industri</h1><p>Aktuell läsning om det lokala näringslivet. Läs bilagan gratis här.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1489325416-g94fs.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-37" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><div class="widget-image-content"><h1>Sportarkivet</h1><p>Bilder från den lokala idrottens historia. En ny godbit läggs upp varje vardag.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="FOTO: AT" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/polisbil-pakord-i-kokrock/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Polisbil påkörd i kökrock</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/planerar-200-lagenheter-har/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bilfirman blir bostäder</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/konkurs-for-branddrabbat-gym/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">herrljunga </span>Gymkonkursen: "Alla väldigt ledsna"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/fotgangare-pakord-av-bilist/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Fotgängare påkörd av bilist</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/03/wallins-grill-vaxer-runt-knuten/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Wallins Grill växer runt knuten</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/03/kan-barud-vara-losningen/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Kan Barud vara lösningen?</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/Mossa-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Mossa-1" /><div class="orbit-caption">Mossa. Foto: Elisabet Kaudern</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/IMG_1024-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1024" /><div class="orbit-caption">Nolhaga naturreservat. Foto: Hanna Ahlström</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/IMG_3223-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_3223" /><div class="orbit-caption">Motljus i Kosterhavets nationalpark. Foto: Ulla Hjelmér</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/IMG_3224-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_3224" /><div class="orbit-caption">Solnedgång i Strömstad. Foto: Ulla Hjelmér</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/FB_IMG_1489648006309-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FB_IMG_1489648006309" /><div class="orbit-caption">Härligt uppfriskande vatten nära Playa Mjörn. Foto: Johanna Flogberg</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-167415" class="post-167415 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/03/polisbil-pakord-i-kokrock/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/f1eb17a860264e195efbabff06b288c0-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: Johan Hallberg" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/polisbil-pakord-i-kokrock/" rel="bookmark">Polisbil påkörd i kökrock</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/polisbil-pakord-i-kokrock/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Tre bilar, varav en polisbil, var inblandade i en kökrock i Stråhles Allé strax innan klockan fem på onsdagseftermiddagen. Enligt uppgift fördes tre personer från personbilarna till sjukhus, bland annat&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-167394" class="post-167394 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/03/wallins-grill-vaxer-runt-knuten/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/63ea344ae6ff7a89e8bfefa5be7264a3-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: Johan Hallberg
Tar det kallt. Jesper Wallin och Sofia Hansson tar över hela kiosken och utökar med glass." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/wallins-grill-vaxer-runt-knuten/" rel="bookmark">Wallins Grill växer runt knuten</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/wallins-grill-vaxer-runt-knuten/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Wallins grill på Lilla Torget växer – nu tar de över hela torgkiosken och utökar sortimentet med glass. Gatuköket på Lilla Torget, Wallins grill, är ett företag som varit i&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-167347" class="post-167347 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/03/eu-miljoner-till-fyra-alingsasprojekt/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/d76538d2e4bf4a02713c24bb6bc9dec3-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Ångar på. Nu är det tänkt att Anten-Gräfsnäs järnväg ska få draghjälp av ett EU-projekt som ska utforska ett annorlunda boendealternativ i Gräfsnäs." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/eu-miljoner-till-fyra-alingsasprojekt/" rel="bookmark">EU-miljoner till fyra Alingsåsprojekt</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/eu-miljoner-till-fyra-alingsasprojekt/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Gräfsnäs </span><p>Mobila musterier, &#8221;hotällt&#8221; i Gräfsnäsparken, annex till Mjörnbygdens Naturcentrum och en matmarknad på Nolbygård. Nu har EU-programmet Göteborgs insjörike beviljat 2,5 miljoner kronor till fyra spännande projekt i Alingsås. Störst&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-167269" class="post-167269 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/03/planerar-200-lagenheter-har/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/740634216e59730945e1544f300bef14-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: STEFAN SAMUELSSON
NYTT KVARTER SKA BYGGAS. Den tidigare bilanläggningen ska enligt planerna ersättas med 200 lägenheter, butiker, vårdcentral och förskola." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/planerar-200-lagenheter-har/" rel="bookmark">Bilfirman blir bostäder</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/planerar-200-lagenheter-har/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Om några år blir det ännu fler lägenheter med utsikt över sjön Gerdsken. Nolgården Förvaltning planerar cirka 200 bostäder samt vårdcentral, förskola och butikslokaler i kvarteret Rådstugan. Det handlar om&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-167271" class="post-167271 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-alingsas post_format-post-format-gallery">
							<figure><a href="http://www.alingsastidning.se/2017/03/unga-foretagare-i-kamp-om-fin-titel/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/c8b3fa271da675e35356995349cbfe6d-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: Katrin Niklasson
GRÖTSATSNING. Calle Josefsson, Adam Sjöberg, Hampus Björkdahl och Malin Rönnkvist satsar på proteinstinn gröt." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/unga-foretagare-i-kamp-om-fin-titel/" rel="bookmark">Unga företagare i kamp om fin titel</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/unga-foretagare-i-kamp-om-fin-titel/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Två UF-företag från Alströmergymnasiet – LightBuddies UF och Care UF, är med i kampen om titeln Årets UF-företag på den stora mässan på Åhaga i Borås i veckan. Care UF och LightBuddies&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'167549',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '167549' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->