<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Samhällsbygge är relationsbygge | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', 'Debatt', 'Alingsås', {'page': 'http://www.alingsastidning.se/2017/04/samhallsbygge-ar-relationsbygge/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', './R', {'page': 'http://www.alingsastidning.se/2017/04/samhallsbygge-ar-relationsbygge/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8221;Vackra miljöer får oss att stanna upp&#8221;' href='http://www.alingsastidning.se/2017/04/blogg_attraktiva_alingsas/' />
<link rel='next' title='Tisdagsbilden' href='http://www.alingsastidning.se/2017/04/tisdagsbilden-23/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/04/samhallsbygge-ar-relationsbygge/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=170064' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F04%2Fsamhallsbygge-ar-relationsbygge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F04%2Fsamhallsbygge-ar-relationsbygge%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Samhällsbygge är relationsbygge" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/04/samhallsbygge-ar-relationsbygge/" />
<meta property="og:description" content="Tips till ABC, Alingsås Business Center. Det pågår ett arbete mellan kommun och näringsliv för att stimulera kontakter och öka förståelsen för varandras världar. Bland annat har attityder och bemöt…" />
<meta property="article:published_time" content="2017-04-25T11:18:26+00:00" />
<meta property="article:modified_time" content="2017-04-25T11:18:26+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Samhällsbygge är relationsbygge | Alingsås Tidning" />
		<meta property="og:description" content="Tips till ABC, Alingsås Business Center. Det pågår ett arbete mellan kommun och näringsliv för att stimulera kontakter och öka förståelsen för varandras världar. Bland annat har attityder och bemötande framhållits..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-170064 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>25 april, 2017</li><li>Grattis Markus!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
	  						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-170064" class="post-170064 post type-post status-publish format-standard hentry category-debatt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Samhällsbygge är relationsbygge</h1>

		<div class="entry-meta">
			<!-- 170064--><!-- 170064--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/samhallsbygge-ar-relationsbygge/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2017">Publicerad: 25 april, 2017 kl 13:18</time></a> <a href="http://www.alingsastidning.se/2017/04/samhallsbygge-ar-relationsbygge/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/debatt/debatt-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>Tips till ABC, Alingsås Business Center. Det pågår ett arbete mellan kommun och näringsliv för att stimulera kontakter och öka förståelsen för varandras världar. Bland annat har attityder och bemötande framhållits som nödvändiga förbättringsområden. Politiker besöker företag, representanter möts och seminarier hålls i detta ämne.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>Mitt förslag, som är ett tillägg till vad som redan görs, går ut på att en vd och en förvaltningschef följer varandras arbete på plats minut för minut under några dagar. Det leder till närmare kontakt med den andres verklighet och villkor och skapar betydelsefulla relationer.</p>
<p>Personliga möten har en starkare påverkan på attityder och föreställningar än sammanträden på avstånd från där det händer, eller ett aldrig så bra föredrag eller resultatet av en enkätundersökning. Samarbetet mellan kommun och näringsliv i Gnosjö, den s.k. gnosjöandan, byggde för övrigt alldeles särskilt på personliga relationer – politiker och näringslivets representanter var samma personer.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
											<span class="author-name">Rolf Hedberg</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/04/samhallsbygge-ar-relationsbygge/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/04/samhallsbygge-ar-relationsbygge/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-169926" class="post-169926 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/lokal-forankring/" rel="bookmark">Lokal förankring</a></h1>

									<div class="entry-meta">
										<!-- 169926--><!-- 169926--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/lokal-forankring/" rel="bookmark"><time class="entry-date published" datetime="23 april, 2017">Publicerad: 23 april, 2017 kl 15:39</time></a> <a href="http://www.alingsastidning.se/2017/04/lokal-forankring/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/lokal-forankring/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Efter senaste terrordådet i Stockholm kommer flera av landets gågator säkras mot liknande dåd. Alingsås gågata är förmodligen inget undantag då det idag går att köra med full fart från&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169696" class="post-169696 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/detta-har-s-hunnit-med-under-tva-ar/" rel="bookmark">Detta har S hunnit med under två år</a></h1>

									<div class="entry-meta">
										<!-- 169696--><!-- 169696--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/detta-har-s-hunnit-med-under-tva-ar/" rel="bookmark"><time class="entry-date published" datetime="20 april, 2017">Publicerad: 20 april, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/04/detta-har-s-hunnit-med-under-tva-ar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/detta-har-s-hunnit-med-under-tva-ar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Replik på Alliansens debattinlägg i AT 4 april. Under de två åren som vi socialdemokrater varit med och lett det politiska arbetet i nämnder och styrelser har vi haft fokus&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169697" class="post-169697 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/prioritera-ratt-i-sjukvarden/" rel="bookmark">Prioritera rätt i sjukvården</a></h1>

									<div class="entry-meta">
										<!-- 169697--><!-- 169697--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/prioritera-ratt-i-sjukvarden/" rel="bookmark"><time class="entry-date published" datetime="20 april, 2017">Publicerad: 20 april, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/04/prioritera-ratt-i-sjukvarden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/prioritera-ratt-i-sjukvarden/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Apropå artikel om företagshälsovård och nysam (AT 15/4). Det finns bara ett sätt att sänka stressen på Alingsås lasarett och andra alla ställen som har låg bemanning. Forskningsprojekt låter bra&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169669" class="post-169669 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/skuggmotion-om-sex-timmaras-arbetsdag-till-alingsas-kommunfullmaktige/" rel="bookmark">”Skuggmotion” om sex timmars arbetsdag</a></h1>

									<div class="entry-meta">
										<!-- 169669--><!-- 169669--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/skuggmotion-om-sex-timmaras-arbetsdag-till-alingsas-kommunfullmaktige/" rel="bookmark"><time class="updated" datetime="15:17">Uppdaterad: 19 april, 2017 kl 15:17</time></a> <a href="http://www.alingsastidning.se/2017/04/skuggmotion-om-sex-timmaras-arbetsdag-till-alingsas-kommunfullmaktige/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/skuggmotion-om-sex-timmaras-arbetsdag-till-alingsas-kommunfullmaktige/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vi i Kommunistiska partiet ska lämna in en ”Skuggmotion” om sex timmars arbetsdag till Alingsås kommunfullmäktige. Därför väljer vi att också publicera den i lokalpressen. ”Skuggmotion” om sex timmars arbetsdag&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169135" class="post-169135 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/vilseledande-pastaende-om-miljofragor/" rel="bookmark">Vilseledande påstående om miljöfrågor</a></h1>

									<div class="entry-meta">
										<!-- 169135--><!-- 169135--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/vilseledande-pastaende-om-miljofragor/" rel="bookmark"><time class="entry-date published" datetime="11 april, 2017">Publicerad: 11 april, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/04/vilseledande-pastaende-om-miljofragor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/vilseledande-pastaende-om-miljofragor/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I AT 6/4 påstår Miljöskyddsnämndens ordförande Eva-Lotta Pamp (M) att bullerproblemen ”&#8230;är de enda miljöproblemen som faktiskt ökar”. Detta är förstås både felaktigt och vilseledande. Jag önskar därför klargöra lite&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168625" class="post-168625 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/samsta-resultatet-sedan-1998-de-rodgrona-tiger/" rel="bookmark">Sämsta resultatet sedan 1998 – de rödgröna tiger</a></h1>

									<div class="entry-meta">
										<!-- 168625--><!-- 168625--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/samsta-resultatet-sedan-1998-de-rodgrona-tiger/" rel="bookmark"><time class="entry-date published" datetime="4 april, 2017">Publicerad: 4 april, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/04/samsta-resultatet-sedan-1998-de-rodgrona-tiger/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/samsta-resultatet-sedan-1998-de-rodgrona-tiger/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I onsdags behandlades årsbokslutet för 2016 av kommunfullmäktige. Med tanke på att Alingsås kommun inte haft ett så dåligt ekonomiskt resultat sedan 1998 kunde man förväntat sig en livlig debatt&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168402" class="post-168402 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/ingenting-skots-korrekt/" rel="bookmark">Ingenting sköts korrekt&#8230;</a></h1>

									<div class="entry-meta">
										<!-- 168402--><!-- 168402--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/ingenting-skots-korrekt/" rel="bookmark"><time class="entry-date published" datetime="3 april, 2017">Publicerad: 3 april, 2017 kl 16:41</time></a> <a href="http://www.alingsastidning.se/2017/04/ingenting-skots-korrekt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/ingenting-skots-korrekt/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>&#8230; i Alingsås kommun, det är en salig blandning individer med egen nytta som drivkraft, enligt AT som enda källa. Undrar hur intervjuer går till, visst fakta är fakta men&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168412" class="post-168412 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/mera-noggrann-framover/" rel="bookmark">Mera noggrann framöver?</a></h1>

									<div class="entry-meta">
										<!-- 168412--><!-- 168412--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/mera-noggrann-framover/" rel="bookmark"><time class="entry-date published" datetime="3 april, 2017">Publicerad: 3 april, 2017 kl 07:34</time></a> <a href="http://www.alingsastidning.se/2017/04/mera-noggrann-framover/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/mera-noggrann-framover/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Med anledning av dom skriverier som varit angående socialchefens avgångsvederlag: Kan man möjligen önska sig att kommunen i framtiden är mera noggrann när man tillsätter nya chefer!?!</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168419" class="post-168419 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/mot-en-gangledare/" rel="bookmark">Möt en gängledare?</a></h1>

									<div class="entry-meta">
										<!-- 168419--><!-- 168419--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/mot-en-gangledare/" rel="bookmark"><time class="entry-date published" datetime="3 april, 2017">Publicerad: 3 april, 2017 kl 07:29</time></a> <a href="http://www.alingsastidning.se/2017/04/mot-en-gangledare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/mot-en-gangledare/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Häftigt att kunna boka personer! Meet the Locals är en spännande tjänst där man mot betalning kan möta alingsåsare och andra. Klickar mig förväntansfullt fram till en kvinna som man&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168355" class="post-168355 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/besserwisser-ett-och-tva/" rel="bookmark">Besserwisser ett och två</a></h1>

									<div class="entry-meta">
										<!-- 168355--><!-- 168355--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/besserwisser-ett-och-tva/" rel="bookmark"><time class="entry-date published" datetime="30 mars, 2017">Publicerad: 30 mars, 2017 kl 15:37</time></a> <a href="http://www.alingsastidning.se/2017/03/besserwisser-ett-och-tva/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/besserwisser-ett-och-tva/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Signaturerna BG o LN uppträder precis som fega besserwissers gör under signatur. Varför vågar ni inte framträda under ert namn när ni försvarar den sparkade Åhman? Det fanns inga skäl&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168351" class="post-168351 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/har-allt-verkligen-gatt-korrekt-till/" rel="bookmark">Har allt verkligen gått korrekt till?</a></h1>

									<div class="entry-meta">
										<!-- 168351--><!-- 168351--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/har-allt-verkligen-gatt-korrekt-till/" rel="bookmark"><time class="entry-date published" datetime="30 mars, 2017">Publicerad: 30 mars, 2017 kl 10:09</time></a> <a href="http://www.alingsastidning.se/2017/03/har-allt-verkligen-gatt-korrekt-till/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/har-allt-verkligen-gatt-korrekt-till/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Varför sägs socialchef Susanne Åhman upp utan skäl? Varför ändras dåvarande avtal om uppsägning när Susanne Åhman skulle sägas upp? Varför lyfter AT och GT upp detta om allt gått&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168315" class="post-168315 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/replik-pa-oduglighet-premieras/" rel="bookmark">Replik på &#8221;Oduglighet premieras&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 168315--><!-- 168315--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/replik-pa-oduglighet-premieras/" rel="bookmark"><time class="entry-date published" datetime="30 mars, 2017">Publicerad: 30 mars, 2017 kl 07:21</time></a> <a href="http://www.alingsastidning.se/2017/03/replik-pa-oduglighet-premieras/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/replik-pa-oduglighet-premieras/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag vill vända mig emot det inlägg som gjordes under onsdag den 29e mars, kl. 17.50, under rubrik ”Oduglighet premieras” och undertecknad av signaturen Thomas Andersson. Det innehåller precis den&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168313" class="post-168313 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/till-forsvar-for-kommundirektoren-2/" rel="bookmark">Till försvar för kommundirektören</a></h1>

									<div class="entry-meta">
										<!-- 168313--><!-- 168313--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/till-forsvar-for-kommundirektoren-2/" rel="bookmark"><time class="updated" datetime="07:15">Uppdaterad: 30 mars, 2017 kl 07:15</time></a> <a href="http://www.alingsastidning.se/2017/03/till-forsvar-for-kommundirektoren-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/till-forsvar-for-kommundirektoren-2/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Kritikerna låter sig styras av att den unge, lite oerfarne (det förstår man!) GT-journalisten argumenterar utifrån att anställningsavtalet med Åhman stipulerade de, normala sex uppsägningsmånaderna och att det utifrån detta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168281" class="post-168281 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/avgangsvederlag-rent-uppat-vaggarna/" rel="bookmark">Avgångsvederlag rent uppåt väggarna</a></h1>

									<div class="entry-meta">
										<!-- 168281--><!-- 168281--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/avgangsvederlag-rent-uppat-vaggarna/" rel="bookmark"><time class="entry-date published" datetime="30 mars, 2017">Publicerad: 30 mars, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/03/avgangsvederlag-rent-uppat-vaggarna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/avgangsvederlag-rent-uppat-vaggarna/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Får man svära i Alingsås Tidning? Får man det så säger jag, vad i helvete sysslar Alingsås kommuns politiker och högsta tjänsteman med? Man tror ju inte att det är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168250" class="post-168250 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/oduglighet-premieras/" rel="bookmark">Oduglighet premieras</a></h1>

									<div class="entry-meta">
										<!-- 168250--><!-- 168250--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/oduglighet-premieras/" rel="bookmark"><time class="updated" datetime="07:23">Uppdaterad: 30 mars, 2017 kl 07:23</time></a> <a href="http://www.alingsastidning.se/2017/03/oduglighet-premieras/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/oduglighet-premieras/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Nyheten om att en uppenbart oduglig socialchef nu är uppsagd med fler månadslöner i avgångsvederlag än hennes tidigare avtal medgav har med rätta uppretat många alingsåsare. Två saker har återigen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168214" class="post-168214 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/hur-har-kommundirektoren-mage/" rel="bookmark">Hur har kommundirektören mage?</a></h1>

									<div class="entry-meta">
										<!-- 168214--><!-- 168214--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/hur-har-kommundirektoren-mage/" rel="bookmark"><time class="entry-date published" datetime="29 mars, 2017">Publicerad: 29 mars, 2017 kl 13:10</time></a> <a href="http://www.alingsastidning.se/2017/03/hur-har-kommundirektoren-mage/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/hur-har-kommundirektoren-mage/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Hur kan kommundirektören ha mage till att skriva ett nytt anställningsavtal, där hon godkänner ett avgångsvederlag på 1,4 miljoner till avgående socialchefen? När det redan fanns ett anställningsavtal. Enligt min&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168224" class="post-168224 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/hur-kan-pengar-finnas-till-fallskarm/" rel="bookmark">Hur kan pengar finnas till fallskärm?</a></h1>

									<div class="entry-meta">
										<!-- 168224--><!-- 168224--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/hur-kan-pengar-finnas-till-fallskarm/" rel="bookmark"><time class="entry-date published" datetime="29 mars, 2017">Publicerad: 29 mars, 2017 kl 13:07</time></a> <a href="http://www.alingsastidning.se/2017/03/hur-kan-pengar-finnas-till-fallskarm/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/hur-kan-pengar-finnas-till-fallskarm/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag läser i GT idag om vår socialchef som blivit sparkad, hon får miljonfallskärm. De som behöver ekonomiskt stöd nekas fler och fler det är svårt att kunna få hjälp&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168112" class="post-168112 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/framgangsrik-integrationspolitik-ar-framgangsrik-jobbpolitik/" rel="bookmark">Framgångsrik integrationspolitik är framgångsrik jobbpolitik</a></h1>

									<div class="entry-meta">
										<!-- 168112--><!-- 168112--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/framgangsrik-integrationspolitik-ar-framgangsrik-jobbpolitik/" rel="bookmark"><time class="entry-date published" datetime="28 mars, 2017">Publicerad: 28 mars, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/03/framgangsrik-integrationspolitik-ar-framgangsrik-jobbpolitik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/framgangsrik-integrationspolitik-ar-framgangsrik-jobbpolitik/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svensk ekonomi växer så det knakar och nya jobb skapas. Glädjande siffror visar på att sysselsättningen ökat med 244 000 personer de senaste nio åren. Det är de utrikesfödda som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168003" class="post-168003 post type-post status-publish format-standard hentry category-debatt category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/tar-flyktingpengar-till-innovationsfond-ett-aprilskamt/" rel="bookmark">Tar Flyktingpengar till innovationsfond – ett Aprilskämt?</a></h1>

									<div class="entry-meta">
										<!-- 168003--><!-- 168003--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/tar-flyktingpengar-till-innovationsfond-ett-aprilskamt/" rel="bookmark"><time class="entry-date published" datetime="25 mars, 2017">Publicerad: 25 mars, 2017 kl 14:34</time></a> <a href="http://www.alingsastidning.se/2017/03/tar-flyktingpengar-till-innovationsfond-ett-aprilskamt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/tar-flyktingpengar-till-innovationsfond-ett-aprilskamt/" rel="bookmark"><span class="category debatt-alingsas debatt ">ALINGSÅS </span><p>I tisdagens AT finns följande Rubrik att läsa”Tar flyktingpengar till innovationsfond”. Rubriken för direkt mina tankar till 1:e April! När jag konstaterar att det tyvärr bara är 21 mars börjar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/tisdagsbilden-23/"><span class="category sport sportbilden ">Sportbilden </span>Tisdagsbilden</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/samhallsbygge-ar-relationsbygge/"><span class="category debatt-alingsas debatt ">Alingsås </span>Samhällsbygge är relationsbygge</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/blogg_attraktiva_alingsas/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Vackra miljöer får oss att stanna upp&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/sakta-framat-for-magnus-persson/"><span class="category handboll sport-nyheter sport ">Handboll </span>Sakta framåt för Magnus Persson</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/talent-plastics-lagger-ned-i-herrljunga/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Talent Plastics lägger ned i Herrljunga</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/singelolycka-pa-mindre-vag/"><span class="category alingsas at-lokalt-alingsas nyheter ">Långared </span>Singelolycka på mindre väg</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/misshandel-pa-teatergatan/"><span class="category alingsas nyheter ">ALINGSÅS </span>Misshandel på Teatergatan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/krossade-en-ruta/"><span class="category alingsas at-lokalt-bjarke nyheter ">SOLLEBRUNN </span>Krossade en ruta</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/misstankt-drograttfylleri-15/"><span class="category alingsas nyheter ">ALINGSÅS </span>Misstänkt drograttfylleri</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/bil-brann-i-savelund/"><span class="category alingsas nyheter ">Alingsås </span>Bil brann i Sävelund</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/04/blogg_attraktiva_alingsas/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Just därför är Alingsås nya tingsrätt värd att applådera"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/bloggare_mark-isitt_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_mark isitt_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/04/bloggare_mark-isitt_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/04/bloggare_mark-isitt_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/04/bloggare_mark-isitt_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/04/bloggare_mark-isitt_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/04/bloggare_mark-isitt_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/04/bloggare_mark-isitt_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/04/bloggare_mark-isitt_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/04/bloggare_mark-isitt_fyrkant.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-37" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><div class="widget-image-content"><h1>Sportarkivet</h1><p>Bilder från den lokala idrottens historia. En ny godbit läggs upp varje vardag.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="FOTO: AT" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-10" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2791"><div class="widget-image-content"><h1>Vår Industri</h1><p>Aktuell läsning om det lokala näringslivet. Läs bilagan gratis här.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1489325416-g94fs.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/03/VI-etta_fyrkant.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/krock-pa-e20-risk-for-koer/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span>Två bilar krockade på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/fel-i-stallverk-orsakade-stromavbrott/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Alingsås/vårgårda </span>Fel i ställverk orsakade strömavbrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/andra-raka-for-holmalund/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Holmalund fick jubla igen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/andraplats-for-riccardos-pizza/"><span class="category alingsas nyheter ">ALINGSÅS </span>Andraplats för Riccardos pizza</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/04/brand-stoppar-tag-och-stanger-vag/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">herrljunga/vårgårda </span>Brand stoppade tåg</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/04/vad-sager-statistiken/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Vad säger statistiken?</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/IMG_5325red1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5325red1" /><div class="orbit-caption">Söndagsutflykt till Säveåns dalgång. Foto: Madeleine Söyland</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/008-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="008" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/04/008-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/04/008-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/04/008-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/04/008-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/04/008-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Trevlig trädgårdsgäst. Foto: Katarina Lindqvist</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/DSC069061-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC069061" /><div class="orbit-caption">Moped? Foto: Dan Andersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/DSC070501-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC070501" /><div class="orbit-caption">Välklädd mopedist. Foto: Dan Andersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/IMG_9555-kopia-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_9555-kopia" /><div class="orbit-caption">En av de sista scillorna, nu har de snart blommat över. Foto: Lena Martinsson</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://www.alingsasloppet.se/" target="_blank"><img src="http://www.alingsastidning.se/wp-content/uploads/2017/04/aloppet.png"></a></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-167944" class="post-167944 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/03/var-far-de-tag-pa-smallare/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/var-far-de-tag-pa-smallare/" rel="bookmark">Var får de tag på smällare?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/var-far-de-tag-pa-smallare/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag har en undran: Var får ungdomar tag på smällare, och då menar jag smällare i ordets rätta bemärkelse. Det har förekommit smällare ett flertal gånger på sista tiden, och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-167802" class="post-167802 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/03/tack-for-bidragsinformationen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/tack-for-bidragsinformationen/" rel="bookmark">Tack för bidragsinformationen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/tack-for-bidragsinformationen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Tack, Jonathan Bessou för ditt svar i AT 13 mars. När du så uppriktigt står för det du tidigare skrev i AT om bidragen till nyanlända, blev jag intresserad och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-167803" class="post-167803 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/03/forsumma-inte-stora-torget/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/forsumma-inte-stora-torget/" rel="bookmark">Försumma inte Stora torget</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/forsumma-inte-stora-torget/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I motsats till de flesta andra svenska småstäder vars torg till stora delar förstördes under 1960-talet så står vårt stora torg trotsigt kvar, omslutet av en ram i form av&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-167804" class="post-167804 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/03/tala-ar-silver-tiga-ar-guld-stammer-ibland/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/tala-ar-silver-tiga-ar-guld-stammer-ibland/" rel="bookmark">&#8221;Tala är silver, tiga är guld&#8221; stämmer ibland</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/tala-ar-silver-tiga-ar-guld-stammer-ibland/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Skulle du I-L Tellström (AT 11/3) eller någon fråga mig vem jag är eller vad har jag har arbetat med så skulle det vara självklart för mig att berätta. Det är&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-167691" class="post-167691 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/03/missuppfattning-kring-forsorjningsstod/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/missuppfattning-kring-forsorjningsstod/" rel="bookmark">Missuppfattning kring försörjningsstöd</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/03/missuppfattning-kring-forsorjningsstod/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar på Jonathan Bessous, ”Undrande skattebetalares” med fleras insändare i AT angående flyktingars rätt till försörjningsstöd. Det verkar som om Jonathan Bessou har missuppfattat regelverket kring tillämpningen av riksnormen för&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'170064',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '170064' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->