<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Polis stoppade körkortslös | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', '', '', {'page': 'http://www.alingsastidning.se/2017/05/polis-stoppade-korkortslos-6/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Förnamn Efternamn', {'page': 'http://www.alingsastidning.se/2017/05/polis-stoppade-korkortslos-6/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fotade avliden – hemtjänst anmäls' href='http://www.alingsastidning.se/2017/05/fotade-avliden-hemtjanst-anmals/' />
<link rel='next' title='Två narkotikabrott på Östlyckan' href='http://www.alingsastidning.se/2017/05/tva-narkotikabrott-pa-ostlyckan/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/05/polis-stoppade-korkortslos-6/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=170923' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F05%2Fpolis-stoppade-korkortslos-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F05%2Fpolis-stoppade-korkortslos-6%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Polis stoppade körkortslös" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/05/polis-stoppade-korkortslos-6/" />
<meta property="og:description" content="Vid 15-tiden på lördagen stoppades en bilist för kontroll på Trädgårdsgatan. Föraren, en man i 45-årsåldern, saknade körkort och har rapporterats för grov olovlig körning." />
<meta property="article:published_time" content="2017-05-07T07:52:00+00:00" />
<meta property="article:modified_time" content="2017-05-07T07:52:00+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Polis stoppade körkortslös | Alingsås Tidning" />
		<meta property="og:description" content="Vid 15-tiden på lördagen stoppades en bilist för kontroll på Trädgårdsgatan. Föraren, en man i 45-årsåldern, saknade körkort och har rapporterats för grov olovlig körning." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-170923 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>7 maj, 2017</li><li>Grattis Carina, Carita!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
	  						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Så ska hotade arter räddas</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Många ville lära sig ympa äppelträd</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-170923" class="post-170923 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-vargarda category-print">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Polis stoppade körkortslös</h1>

		<div class="entry-meta">
			<!-- 170923--><!-- 170923--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/polis-stoppade-korkortslos-6/" rel="bookmark"><time class="entry-date published" datetime="7 maj, 2017">Publicerad: 7 maj, 2017 kl 09:52</time></a> <a href="http://www.alingsastidning.se/2017/05/polis-stoppade-korkortslos-6/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Vårgårda </span>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>Vid 15-tiden på lördagen stoppades en bilist för kontroll på Trädgårdsgatan. Föraren, en man i 45-årsåldern, saknade körkort och har rapporterats för grov olovlig körning.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/05/polis-stoppade-korkortslos-6/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/05/polis-stoppade-korkortslos-6/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-170851" class="post-170851 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-vargarda post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/05/sommarjobben-rackte-inte-till-alla/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/a461a32e50775238daf2fff46f9c6f75-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: URBAN KÄRVLING
BESVIKEN. &quot;Det här är ett misslyckande&quot;, säger Tony Willner (s) om att Vårgårda inte kan erbjuda alla gymnasieelever ett kommunalt sommarjobb." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/05/sommarjobben-rackte-inte-till-alla/" rel="bookmark">Sommarjobben räckte inte till alla</a></h1>

									<div class="entry-meta">
										<!-- 170851--><!-- 170851--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/sommarjobben-rackte-inte-till-alla/" rel="bookmark"><time class="entry-date published" datetime="6 maj, 2017">Publicerad: 6 maj, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/05/sommarjobben-rackte-inte-till-alla/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/05/sommarjobben-rackte-inte-till-alla/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Kommunalrådet Bengt Hilmersson (C) gick i januari ut och lovade att alla sökande ska få ett kommunalt sommarjobb. Ett missförstånd, hävdar arbetsmarknadsavdelningen som nu gett 22 sökande ungdomar avslag. I&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170782" class="post-170782 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/05/det-hander-pa-framtidsdagen/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/c0de23a2f16160c0140efa6bfcaf027a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: Urban Kärvling
Gitt Thorild och Nina Lidholm bjuder in till en fullspäckad Framtisdag nu på lördag. Nästan allt händer här på Kungsgatan." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/05/det-hander-pa-framtidsdagen/" rel="bookmark">Det händer på Framtidsdagen</a></h1>

									<div class="entry-meta">
										<!-- 170782--><!-- 170782--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/det-hander-pa-framtidsdagen/" rel="bookmark"><time class="entry-date published" datetime="5 maj, 2017">Publicerad: 5 maj, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/05/det-hander-pa-framtidsdagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/05/det-hander-pa-framtidsdagen/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>På lördag pulserar Kungsgatan av liv när andra upplagan av Framtidsdagen arrangeras. – Vi har många fler utställare med i år, framför allt lokala, säger Nina Lidholm, miljöstrateg Vårgårda kommun. &#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170723" class="post-170723 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/05/enhetschefen-pa-sociala-slutar/" rel="bookmark">Enhetschefen på sociala slutar</a></h1>

									<div class="entry-meta">
										<!-- 170723--><!-- 170723--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/enhetschefen-pa-sociala-slutar/" rel="bookmark"><time class="entry-date published" datetime="4 maj, 2017">Publicerad: 4 maj, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/05/enhetschefen-pa-sociala-slutar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/05/enhetschefen-pa-sociala-slutar/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Situationen på socialförvaltningens utredningsenhet, där socialsekreterare påvisat brister i arbetsmiljön, har nu lett till att kommunen och enhetschef Marika Kokkonen kommit fram till att hennes uppdrag avslutas. AT skrev i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170737" class="post-170737 post type-post status-publish format-standard hentry category-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/05/misstankt-drograttfylla-19/" rel="bookmark">Misstänkt drograttfylla</a></h1>

									<div class="entry-meta">
										<!-- 170737--><!-- 170737--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/misstankt-drograttfylla-19/" rel="bookmark"><time class="entry-date published" datetime="3 maj, 2017">Publicerad: 3 maj, 2017 kl 18:52</time></a> <a href="http://www.alingsastidning.se/2017/05/misstankt-drograttfylla-19/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/05/misstankt-drograttfylla-19/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>Vid 11-tiden, på onsdagen, stannade polisen personbilsförare, på Stationsgatan, i Vårgårda. Föraren, en man i 30-årsåldern, är nu misstänkt för drograttfylleri och grov olovlig körning, då han saknade körkort. I&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170704" class="post-170704 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/05/slog-sonder-ruta-pa-socialen/" rel="bookmark">Slog sönder ruta på socialen</a></h1>

									<div class="entry-meta">
										<!-- 170704--><!-- 170704--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/slog-sonder-ruta-pa-socialen/" rel="bookmark"><time class="entry-date published" datetime="3 maj, 2017">Publicerad: 3 maj, 2017 kl 13:04</time></a> <a href="http://www.alingsastidning.se/2017/05/slog-sonder-ruta-pa-socialen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/05/slog-sonder-ruta-pa-socialen/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En 18-årig kille tappade besinningen och slog sönder en ruta på socialkontoret i Vårgårda vid 10-tiden på onsdagen. Han lämnade sedan platsen. Polisen vet vem han är men har inte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170569" class="post-170569 post type-post status-publish format-standard hentry category-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/05/crossforare-ford-till-sjukhus/" rel="bookmark">Crossförare förd till sjukhus</a></h1>

									<div class="entry-meta">
										<!-- 170569--><!-- 170569--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/crossforare-ford-till-sjukhus/" rel="bookmark"><time class="entry-date published" datetime="1 maj, 2017">Publicerad: 1 maj, 2017 kl 13:38</time></a> <a href="http://www.alingsastidning.se/2017/05/crossforare-ford-till-sjukhus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/05/crossforare-ford-till-sjukhus/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>Strax efter klockan elva på måndagens förmiddag larmades polis och ambulans till Ornunga Kyrkebol, där en crossförare påträffats skadad i terrängen. Enligt uppgifter från polisen har den skadade mannen, född&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170432" class="post-170432 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/04/varystra-kossor-slapptes-ut/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/cfc19a4127f1ba3b69d09ebbff3abd3e-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: Jörgen Björme
FOLK- OCH KOFEST. Det var storpublik, framför allt många barnfamiljer, när de vårystra kossorna släppas ut hos bröderna Kullingsjö." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/varystra-kossor-slapptes-ut/" rel="bookmark">Vårystra kossor släpptes ut</a></h1>

									<div class="entry-meta">
										<!-- 170432--><!-- 170432--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/varystra-kossor-slapptes-ut/" rel="bookmark"><time class="updated" datetime="18:48">Uppdaterad: 29 april, 2017 kl 18:48</time></a> <a href="http://www.alingsastidning.se/2017/04/varystra-kossor-slapptes-ut/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/varystra-kossor-slapptes-ut/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Kosläpp är en riktig publikmagnet. Trots småregn och kalla vindar kom massor av folk till bröderna Kullingsjös Elmersgården utanför Vårgårda. Kosläpp har blivit en succé i hela landet. Många barn&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170377" class="post-170377 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/singelolycka-i-vargarda-10/" rel="bookmark">Singelolycka i Vårgårda</a></h1>

									<div class="entry-meta">
										<!-- 170377--><!-- 170377--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/singelolycka-i-vargarda-10/" rel="bookmark"><time class="updated" datetime="18:54">Uppdaterad: 28 april, 2017 kl 18:54</time></a> <a href="http://www.alingsastidning.se/2017/04/singelolycka-i-vargarda-10/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/singelolycka-i-vargarda-10/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En singelolycka inträffade på en mindre väg strax utanför Vårgårda vid 17-tiden på fredagen. Enligt uppgifter från polis har en bil kört av vägen och därefter hamnat på taket. En&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170376" class="post-170376 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/stold-fran-byggarbetsplats-4/" rel="bookmark">Stöld från byggarbetsplats</a></h1>

									<div class="entry-meta">
										<!-- 170376--><!-- 170376--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/stold-fran-byggarbetsplats-4/" rel="bookmark"><time class="entry-date published" datetime="28 april, 2017">Publicerad: 28 april, 2017 kl 17:52</time></a> <a href="http://www.alingsastidning.se/2017/04/stold-fran-byggarbetsplats-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/stold-fran-byggarbetsplats-4/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En stöld från en byggarbetsplats på Skålvägen anmäldes till polis under fredagen. Från platsen ska det ha försvunnit diverse vitvaror. Stölden ska ha skett under tisdagen eller onsdagen.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170337" class="post-170337 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/04/vargardahus-far-danska-agare/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/V_Vårgårdahus_exteriör_JS-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: JENNY SCHAGERLIND" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/vargardahus-far-danska-agare/" rel="bookmark">VårgårdaHus får danska ägare</a></h1>

									<div class="entry-meta">
										<!-- 170337--><!-- 170337--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/vargardahus-far-danska-agare/" rel="bookmark"><time class="updated" datetime="19:48">Uppdaterad: 28 april, 2017 kl 19:48</time></a> <a href="http://www.alingsastidning.se/2017/04/vargardahus-far-danska-agare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/vargardahus-far-danska-agare/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Alingsåsföretaget TB-Gruppen säljer dotterbolaget VårgårdaHus till danska HusCompagniet. Affären blev klar på fredagen. TB-Gruppen fortsätter att vara delaktig i VårgårdaHus genom ett nytt partnerskap och Per-Erik Bonander fortsätter som vd. &#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170149" class="post-170149 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/04/tog-kommunens-jourbil-till-dansen/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/60d85b9e15572e3d9330cc1e56c83b24-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="ILLUSTRATION: Anja Park
JOURHAVANDE DANSPARTNER. Det är okej att åka på dans om man har VA-jour i Vårgårda kommun och även att ta bilen till tillställningen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/tog-kommunens-jourbil-till-dansen/" rel="bookmark">Tog kommunens jourbil till dansen</a></h1>

									<div class="entry-meta">
										<!-- 170149--><!-- 170149--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/tog-kommunens-jourbil-till-dansen/" rel="bookmark"><time class="entry-date published" datetime="27 april, 2017">Publicerad: 27 april, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/04/tog-kommunens-jourbil-till-dansen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/tog-kommunens-jourbil-till-dansen/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>På skärtorsdagens kväll sågs Vårgårda kommuns VA-jourbil parkerad vid Mimershallen i Kungälv, där det var dans till Sannex och Blenders. Helt okej tycker Tore Lundin, gatu- och va-chef i Vårgårda&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170160" class="post-170160 post type-post status-publish format-standard hentry category-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/korde-i-diket-misstankt-for-rattfylla/" rel="bookmark">Körde i diket &#8211; misstänkt för rattfylla</a></h1>

									<div class="entry-meta">
										<!-- 170160--><!-- 170160--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/korde-i-diket-misstankt-for-rattfylla/" rel="bookmark"><time class="entry-date published" datetime="26 april, 2017">Publicerad: 26 april, 2017 kl 19:38</time></a> <a href="http://www.alingsastidning.se/2017/04/korde-i-diket-misstankt-for-rattfylla/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/korde-i-diket-misstankt-for-rattfylla/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Vid klockan halv sex på onsdagseftermiddagen kom ett larm om en trafikolycka på väg 1890, vid avfarten till Östadkulle, där en person har kört i diket. Personen, som inte ska&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170002" class="post-170002 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/04/nu-stanger-simhallen/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/V_simhall_JS-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: JENNY SCHAGERLINDPå torsdag är det slutbadat i Vårgårda simhall för ett tag framöver." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/nu-stanger-simhallen/" rel="bookmark">Nu stänger simhallen</a></h1>

									<div class="entry-meta">
										<!-- 170002--><!-- 170002--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/nu-stanger-simhallen/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2017">Publicerad: 25 april, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/04/nu-stanger-simhallen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/nu-stanger-simhallen/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>På torsdag stänger Vårgårda simhall badet för allmänheten. Simhallens reningsverk måste bytas ut, och bassängerna kommer inte att öppna igen förrän i augusti. Det är över trettio år sedan simhallen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169834" class="post-169834 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/04/det-snabba-fibernatet-ar-invigt/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/af74797b6af90b9ebb7a33b17a042faa-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: Urban Kärvling
Representanter för Siene-Horla-Kärtared Fiberförening samlade vid nodhuset i Storsjöstrand i samband med den officiella invigningen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/det-snabba-fibernatet-ar-invigt/" rel="bookmark">Det snabba fibernätet är invigt</a></h1>

									<div class="entry-meta">
										<!-- 169834--><!-- 169834--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/det-snabba-fibernatet-ar-invigt/" rel="bookmark"><time class="entry-date published" datetime="22 april, 2017">Publicerad: 22 april, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/04/det-snabba-fibernatet-ar-invigt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/det-snabba-fibernatet-ar-invigt/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Horla </span><p>Den 14 februari tändes fibernätet upp i Siene, Horla och Kärtared. I onsdags kväll, i samband med fiberföreningens årsmöte, träffades medlemmarna på Storsjöstrand för en officiell invigning. Många har arbetat&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169820" class="post-169820 post type-post status-publish format-standard hentry category-at-lokalt-vargarda category-at-lokalt-herrljunga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/brand-stoppar-tag-och-stanger-vag/" rel="bookmark">Brand stoppade tåg</a></h1>

									<div class="entry-meta">
										<!-- 169820--><!-- 169820--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/brand-stoppar-tag-och-stanger-vag/" rel="bookmark"><time class="updated" datetime="14:25">Uppdaterad: 21 april, 2017 kl 14:25</time></a> <a href="http://www.alingsastidning.se/2017/04/brand-stoppar-tag-och-stanger-vag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/brand-stoppar-tag-och-stanger-vag/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">herrljunga/vårgårda </span><p>Det var stopp i tågtrafiken mellan Herrljunga och Borås och dessutom var riksväg 42 avstängd i båda riktningar vid Frufällan, mellan Borås och Fristad under flera timmar på fredagen. Orsaken var en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169806" class="post-169806 post type-post status-publish format-standard hentry category-at-lokalt-alingsas category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/fel-i-stallverk-orsakade-stromavbrott/" rel="bookmark">Fel i ställverk orsakade strömavbrott</a></h1>

									<div class="entry-meta">
										<!-- 169806--><!-- 169806--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/fel-i-stallverk-orsakade-stromavbrott/" rel="bookmark"><time class="updated" datetime="12:16">Uppdaterad: 21 april, 2017 kl 12:16</time></a> <a href="http://www.alingsastidning.se/2017/04/fel-i-stallverk-orsakade-stromavbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/fel-i-stallverk-orsakade-stromavbrott/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Alingsås/vårgårda </span><p>Något gick fel vid ett kopplingsarbete i ett ställverk och orsakade ett stort strömavbrott i Alingsås och Vårgårda under torsdagskvällen. Klockan 20.35 slocknade såväl Alingsås tätort som stora delar av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169779" class="post-169779 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/04/vargarda-ska-bli-en-smastad/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/8e6f719738f5cbe36ab2a9ca73cb8086-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Mattias Olsson (M), Agneta Lindberg (C), Sabina Talavanic, bygg- och miljöchef, Tony Willner (S) och Bengt Hilmersson (C) vill att samhällets aktörer är med och utvecklar Vårgårda från tätort till småstad." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/vargarda-ska-bli-en-smastad/" rel="bookmark">Vårgårda ska bli en småstad</a></h1>

									<div class="entry-meta">
										<!-- 169779--><!-- 169779--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/vargarda-ska-bli-en-smastad/" rel="bookmark"><time class="updated" datetime="07:15">Uppdaterad: 21 april, 2017 kl 07:15</time></a> <a href="http://www.alingsastidning.se/2017/04/vargarda-ska-bli-en-smastad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/vargarda-ska-bli-en-smastad/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Kommunen har inlett arbetet med att ta fram en fördjupad översiktsplan (FÖP) för tätorten. Man välkomnar synpunkter på hur centrala Vårgårda ska se ut från alla samhällets aktörer – allmänhet, näringsliv,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169683" class="post-169683 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/krock-pa-e20-risk-for-koer/" rel="bookmark">Två bilar krockade på E20</a></h1>

									<div class="entry-meta">
										<!-- 169683--><!-- 169683--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/krock-pa-e20-risk-for-koer/" rel="bookmark"><time class="updated" datetime="16:44">Uppdaterad: 19 april, 2017 kl 16:44</time></a> <a href="http://www.alingsastidning.se/2017/04/krock-pa-e20-risk-for-koer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/krock-pa-e20-risk-for-koer/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span><p>Två bilar krockade på E20 vid Vårgårda på onsdagseftermiddagen. Olyckan inträffade klockan 15.49 på onsdagen i riktning mot Alingsås, enligt uppgift i höjd med Autoliv. Av allt att döma var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169542" class="post-169542 post type-post status-publish format-standard hentry category-at-lokalt-alingsas category-at-lokalt-vargarda category-at-lokalt-herrljunga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/lugn-paskhelg-for-polisen/" rel="bookmark">Lugn påskhelg för polisen</a></h1>

									<div class="entry-meta">
										<!-- 169542--><!-- 169542--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/lugn-paskhelg-for-polisen/" rel="bookmark"><time class="updated" datetime="09:17">Uppdaterad: 17 april, 2017 kl 09:17</time></a> <a href="http://www.alingsastidning.se/2017/04/lugn-paskhelg-for-polisen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/lugn-paskhelg-for-polisen/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">hela området </span><p>Påskhelgen har varit ovanligt lugn så här långt i Alingsås, Vårgårda och Herrljunga, enligt Alingsåspolisen.  Vid 12-tiden på påskdagen krockade dock en motorcykel och en personbil på Plangatan i Alingsås&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/husvagnsuppstallning-vid-playa-mjorn/"><span class="category debatt-alingsas debatt ">Alingsås </span>Husvagnsuppställning vid Playa Mjörn</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/fotade-avliden-hemtjanst-anmals/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Fotade avliden – hemtjänst anmäls</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/innovationer-som-lockar-till-lek/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Innovationer som lockar till lek</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/aggressiv-vaxt-sprider-sig-i-alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Aggressiv växt sprider sig i Alingsås</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/tredje-raka-for-vargarda/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Tredje raka för Vårgårda</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/tva-narkotikabrott-pa-ostlyckan/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Två narkotikabrott på Östlyckan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/polis-stoppade-korkortslos-6/"><span class="category print ">Vårgårda </span>Polis stoppade körkortslös</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/mc-forare-korde-av-vagen-2/"><span class="category herrljunga nyheter vargarda-herrljunga ">Asklanda </span>MC-förare körde av vägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/misstankt-rattfyllerist-i-olycka/"><span class="category print ">Sollebrunn </span>Misstänkt rattfyllerist i olycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/firmafest-slutade-i-misshandel/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Firmafest slutade i misshandel</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/05/linnea_sjodins_blogg/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Livet handlar om människor och möten"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/bloggare_linnea_sjödin_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_linnea_sjödin_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/05/bloggare_linnea_sjödin_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/05/bloggare_linnea_sjödin_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/05/bloggare_linnea_sjödin_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/05/bloggare_linnea_sjödin_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/05/bloggare_linnea_sjödin_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/05/bloggare_linnea_sjödin_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/05/bloggare_linnea_sjödin_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/05/bloggare_linnea_sjödin_fyrkant.jpg 384w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/05/en-flygande-start-pa-fotbollssasongen/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Snacka om flygande start!</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-37" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><div class="widget-image-content"><h1>Sportarkivet</h1><p>Bilder från den lokala idrottens historia. En ny godbit läggs upp varje vardag.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="FOTO: AT" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/fem-atalas-for-det-brutala-ranet/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Fem åtalas för det brutala rånet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/snart-byggs-stationen-om/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Snart byggs stationen om</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/firmafest-slutade-i-misshandel/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Firmafest slutade i misshandel</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/50-miljoner-socialens-nya-minusrekord/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>50 miljoner – socialens nya minusrekord</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/05/roda-tal-i-solskenet/"><span class="category alingsas nyheter ">ALINGSÅS </span>Röda tal i solskenet</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_20170501_175559_523-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_20170501_175559_523-1" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_20170501_175559_523-1-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_20170501_175559_523-1-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_20170501_175559_523-1-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_20170501_175559_523-1-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_20170501_175559_523-1-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Våren på G. Foto: Jessica Hålt-Nordh</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_0125-2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0125-2" /><div class="orbit-caption">Tiden är inne nu! Foto: Eva Lindberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_5213-2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5213-2" /><div class="orbit-caption">Magisk kväll vid Mjörn. Foto: Eva Lindberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_16311-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_16311" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_16311-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_16311-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_16311-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_16311-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/05/IMG_16311-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Stora Torget. Foto: Björn Jersby</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/20170502_170904-e1493788596465-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170502_170904" /><div class="orbit-caption">En av stans fina planterigar. Foto: Gunilla Helgesson</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://www.alingsasloppet.se/" target="_blank"><img src="http://www.alingsastidning.se/wp-content/uploads/2017/04/aloppet.png"></a></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-169416" class="post-169416 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-vargarda post_format-post-format-gallery">
							<figure><a href="http://www.alingsastidning.se/2017/04/countryhack-innehaller-det-mesta/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/V_Countryhack3_SS-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: STEFAN SAMUELSSONSamuel Nadolski, 14 år från Alingsås är en av 130 datorspelare på Countryhack." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/countryhack-innehaller-det-mesta/" rel="bookmark">Countryhack innehåller det mesta</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/04/countryhack-innehaller-det-mesta/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span><p>Massor av datorspel men också programmering, Nerf gun och avkoppling. Spelfestivalen Countryhack innehåller det mesta. Det är mörkt i Tångahallen. Lamporna är släckta och fönstren högt upp på väggen övertäckta&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-169344" class="post-169344 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">
							<figure><a href="http://www.alingsastidning.se/2017/04/doggy-satsar-pa-nya-produkter/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/f7fa2042ff0201518913b4d7e4045385-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: LEONORE NORDIN
Satsar nytt. Frida Bresander är nöjd med de nya produkterna som Doggy släppt. Samma sak gäller för Aston, en svart labrador." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/doggy-satsar-pa-nya-produkter/" rel="bookmark">Doggy satsar på nya produkter</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/04/doggy-satsar-pa-nya-produkter/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Doggy satsar på nya produkter som efterfrågats av konsumenterna. En hundmat helt utan spannmål är en av nyheterna. – Konsumenterna har efterfrågat det, säger Frida Bresander, brand manager på Doggy&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-169361" class="post-169361 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">
							<figure><a href="http://www.alingsastidning.se/2017/04/arbetsplatsolycka-i-hjultorp/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/arbetsplatsolycka-i-hjultorp/" rel="bookmark">Arbetsplatsolycka i Hjultorp</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/04/arbetsplatsolycka-i-hjultorp/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En arbetsplatsolycka inträffade i Hjultorp vid 09.30-tiden på torsdagen. En person ska ha fallit ner från hög höjd på platsen. Det är oklart hur pass allvarliga personskador det rör sig&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-169319" class="post-169319 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">
							<figure><a href="http://www.alingsastidning.se/2017/04/nedkord-ledning-i-skogsbygden/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/nedkord-ledning-i-skogsbygden/" rel="bookmark">Nedkörd ledning i Skogsbygden</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/04/nedkord-ledning-i-skogsbygden/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Skogsbygden </span><p>En nedkörd teleledning vid länsväg 1765 fick räddningstjänsten att rycka ut vid 22-tiden på onsdagskvällen. Det var nära Laås och Ljungås naturreservat som ledningen, enligt larmet, låg på väg och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-169299" class="post-169299 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">
							<figure><a href="http://www.alingsastidning.se/2017/04/socialsekreterare-sagar-sin-chef/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/socialsekreterare-sagar-sin-chef/" rel="bookmark">Socialsekreterare sågar sin chef</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/04/socialsekreterare-sagar-sin-chef/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Arbetsmiljöverket har den senaste tiden utrett socialsekreterarnas arbetssituation i Vårgårda. I en egen skrivelse riktar de hård kritik mot sin arbetsmiljö och närmaste chef, Marika Kokkonen. – Vi tar jätteallvarligt&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'170923',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '170923' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->