<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Dags för årets fest | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Kultur &amp; Nöje', 'at-noje', {'page': 'http://www.alingsastidning.se/2017/06/dags-for-arets-fest/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Katrin Niklasson', {'page': 'http://www.alingsastidning.se/2017/06/dags-for-arets-fest/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festligt firande av nationaldagen' href='http://www.alingsastidning.se/2017/06/festligt-firande-av-nationaldagen/' />
<link rel='next' title='Våra vackra ängar klipptes ner!' href='http://www.alingsastidning.se/2017/06/vara-vackra-angar-klipptes-ner/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/06/dags-for-arets-fest/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=173181' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F06%2Fdags-for-arets-fest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F06%2Fdags-for-arets-fest%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dags för årets fest" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/06/dags-for-arets-fest/" />
<meta property="og:description" content="Snart är det dags för årets upplaga av Potatisfestivalen. Precis som traditionen bjuder blir det festligheter för hela familjen i dagarna treFredag den 16 juni går startskottet för Potatisfestivale…" />
<meta property="article:published_time" content="2017-06-07T03:30:00+00:00" />
<meta property="article:modified_time" content="2017-06-06T15:38:01+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2017/06/c8f30d4eb664c7422378e250cda78b0e-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:image" content="http://www.alingsastidning.se/wp-content/uploads/2017/06/c8f30d4eb664c7422378e250cda78b0e-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2017/06/c8f30d4eb664c7422378e250cda78b0e-pv_web-640x425.jpg" />
			<meta property="og:title" content="Dags för årets fest | Alingsås Tidning" />
		<meta property="og:description" content="Snart är det dags för årets upplaga av Potatisfestivalen. Precis som traditionen bjuder blir det festligheter för hela familjen i dagarna tre Fredag den 16 juni går startskottet för Potatisfestivalen..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!-- OAS SETUP begin -->
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!-- OAS SETUP end -->
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			
</head>
<body class="single single-post postid-173181 single-format-gallery group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>7 juni, 2017</li><li>Grattis Robert, Robin!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

			<!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
			<div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top');
				//-->
				</SCRIPT>
			</div>
			<div class="large-12 medium-12 columns show-for-small-only">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top1');
				//-->
				</SCRIPT>
			</div>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-173181" class="post-173181 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-noje post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="http://www.alingsastidning.se/wp-content/uploads/2017/06/c8f30d4eb664c7422378e250cda78b0e-pv_web-643x427.jpg"><div class="orbit-caption">Foto: Katrin Niklasson
<br />Mats Byström, event- och utbildningsledare på ABC, och Joakim Gustafsson, handelsutvecklare på ABC, hoppas att vädergudarna är på gott humör den 16-18 juni.</div></li><li><img src="http://www.alingsastidning.se/wp-content/uploads/2017/06/f67fb098a44b98e3362264321d8922f1-pv_web-643x369.jpg"><div class="orbit-caption">Foto: PRESS
<br />Linda Pira är en av artisterna som uppträder på Potatisfestivalen.</div></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">Dags för årets fest</h1>

		<div class="entry-meta">
			<!-- 173181--><!-- 173181--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/dags-for-arets-fest/" rel="bookmark"><time class="entry-date published" datetime="7 juni, 2017">Publicerad: 7 juni, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/06/dags-for-arets-fest/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category at-noje kultur-noje noje ">Alingsås </span>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p><strong>Snart är det dags för årets upplaga av Potatisfestivalen. Precis som traditionen bjuder blir det festligheter för hela familjen i dagarna tre</strong></p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>Fredag den 16 juni går startskottet för Potatisfestivalen 2017, som är den 37:e i ordningen. Tidig eftermiddag kommer knallarna vara på plats och några timmar senare är det dags för servering av potatis och sill.</p>
<p>– I år blir det mer tillgängligt med servering mellan Stora och Lilla torget, säger Joakim Gustafsson, handelsutvecklare på Alingsås Business Center.</p>
<h5>Hip hop-profiler</h5>
<p>Fredagskvällens program presenteras i samarbete med Ungdomsfullmäktige, som har fått hip hop-artisterna Linda Pira och Jireel till scenen i Åmanska parken. Deras uppträdandens föregås av sång, musik och dans av och med lokala akter.</p>
<p>På lördagen råder det full aktivitet på scen i Åmanska parken dagen lång. Djembe jam och kampsport-uppvisningar är några av inslagen. På kvällen uppträder AMTS, Thomas Liedström samt Buddah of Suburbia, som bjuder på personligt tolkad musik av David Bowie.</p>
<h5>Aktuell artist</h5>
<p>Avslutar kvällen på scen gör Thomas Stenström.</p>
<p>– Han har nyss släppt nytt material och lockar nog en bred publik, så det känns väldigt kul att vi har fått hit honom, säger Mats Byström, event- och utbildningsledare på Alingsås Business Center.</p>
<p>I Järtas park har barnen sin givna festivalplats. Där blir det aktiviteter för de yngsta under hela lördagen. Fartfyllt blir det också på beachvolleyplanen på Stora torget. I år spelas även dodgleball och futsal under festivalen.</p>
<h5> </h5>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Katrin Niklasson</span><span class="author-phone">0322 - 67 00 48<span class="author-mail"><a href="mailto:katrin@alingtid.se">katrin@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/06/dags-for-arets-fest/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/06/dags-for-arets-fest/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>
			<div id="sponsored">
				

	

			</div>

													<section class="bottom-articles">
											<article id="post-172814" class="post-172814 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-noje post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/06/majbild-med-ko-ntrast/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/Manadens-bild_kohagen_goran_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: GÖRAN JOHANSSONMÅNADENS LÄSARBILD MAJ. Kväll i kohagen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/majbild-med-ko-ntrast/" rel="bookmark">Majbild med ko-ntrast</a></h1>

									<div class="entry-meta">
										<!-- 172814--><!-- 172814--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/majbild-med-ko-ntrast/" rel="bookmark"><time class="entry-date published" datetime="3 juni, 2017">Publicerad: 3 juni, 2017 kl 05:40</time></a> <a href="http://www.alingsastidning.se/2017/06/majbild-med-ko-ntrast/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/majbild-med-ko-ntrast/" rel="bookmark"><span class="category at-noje kultur-noje noje ">vårgårda </span><p>Det var i kvällningen för några veckor sedan. Göran Johansson var på hemväg och fick syn på den vita kon samtidigt som solen gick ner. Han stannade, tog fram kameran&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-171666" class="post-171666 post type-post status-publish format-standard has-post-thumbnail hentry category-at-noje">

														<figure><a href="http://www.alingsastidning.se/2017/05/alingsasduo-i-p4-nasta/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/386ba52c37f3e57b7ff30df3653f95f5-pv_web-e1495002309250-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: PRIVAT
Poptonic består av alingsåsarna Thomas Liedström och Ninna Westerholm-Karlsson." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/05/alingsasduo-i-p4-nasta/" rel="bookmark">Alingsåsduo i P4 Nästa</a></h1>

									<div class="entry-meta">
										<!-- 171666--><!-- 171666--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/alingsasduo-i-p4-nasta/" rel="bookmark"><time class="updated" datetime="08:25">Uppdaterad: 17 maj, 2017 kl 08:25</time></a> <a href="http://www.alingsastidning.se/2017/05/alingsasduo-i-p4-nasta/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/05/alingsasduo-i-p4-nasta/" rel="bookmark"><span class="category at-noje kultur-noje noje ">Alingsås </span><p>Poptonic, som består av alingsåsarna Thomas Liedström och Ninna Westerholm-Karlsson, tävlar i radio Sjuhärads version av P4 Nästa, med låten I union. Bandnamnet Poptonic är en ordlek med Thomas Liedströms&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-171251" class="post-171251 post type-post status-publish format-standard has-post-thumbnail hentry category-at-noje">

														<figure><a href="http://www.alingsastidning.se/2017/05/svang-pa-arena-elva/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/Friday_night_april17_Messier_code_fotoPetterCarlsson-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: PETTER CARLSSONVid senaste Friday Night Live i april spelade det lokala bandet Messier Code." srcset="http://www.alingsastidning.se/wp-content/uploads/2017/05/Friday_night_april17_Messier_code_fotoPetterCarlsson-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/05/Friday_night_april17_Messier_code_fotoPetterCarlsson-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/05/Friday_night_april17_Messier_code_fotoPetterCarlsson-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/05/Friday_night_april17_Messier_code_fotoPetterCarlsson-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/05/Friday_night_april17_Messier_code_fotoPetterCarlsson-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/05/svang-pa-arena-elva/" rel="bookmark">Sväng på Arena Elva</a></h1>

									<div class="entry-meta">
										<!-- 171251--><!-- 171251--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/svang-pa-arena-elva/" rel="bookmark"><time class="updated" datetime="07:52">Uppdaterad: 12 maj, 2017 kl 07:52</time></a> <a href="http://www.alingsastidning.se/2017/05/svang-pa-arena-elva/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/05/svang-pa-arena-elva/" rel="bookmark"><span class="category at-noje kultur-noje noje ">Alingsås </span><p>– Det blir alla fredagars moder. Så summerar ungdomskonsulent Petter Carlsson de festliga aktiviteterna som komma skall på Arena XI i kväll. För den utåtriktade ungdomen är Friday Night Live&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-170855" class="post-170855 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-noje post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/05/basta-aprilbilden-i-trollskogen/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/05/400655b5d7a99cac24c8d5effe80349f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: ULLA HJELMÉR
MÅNADENS LÄSARBILD APRIL. I trollskogen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/05/basta-aprilbilden-i-trollskogen/" rel="bookmark">Bästa aprilbilden i trollskogen</a></h1>

									<div class="entry-meta">
										<!-- 170855--><!-- 170855--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/05/basta-aprilbilden-i-trollskogen/" rel="bookmark"><time class="entry-date published" datetime="6 maj, 2017">Publicerad: 6 maj, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/05/basta-aprilbilden-i-trollskogen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/05/basta-aprilbilden-i-trollskogen/" rel="bookmark"><span class="category at-noje kultur-noje noje ">Vårgårda </span><p>Det är nära till trollskogen, i alla fall i Vårgårda. Ulla Hjelmér hittade en bit trollskog när hon var ute med hunden – och tog bilden som AT har utsett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169772" class="post-169772 post type-post status-publish format-standard has-post-thumbnail hentry category-noje">

														<figure><a href="http://www.alingsastidning.se/2017/04/hon-kommer-till-sommaronsdagar/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/f5cb0e7911f8d9d2e929fd1019408371-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Pressbild: Live Nation
TILL ALINGSÅS. Linnea Henriksson framträder i Åmanska parken 28 juni." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/hon-kommer-till-sommaronsdagar/" rel="bookmark">Hon kommer till Sommaronsdagar</a></h1>

									<div class="entry-meta">
										<!-- 169772--><!-- 169772--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/hon-kommer-till-sommaronsdagar/" rel="bookmark"><time class="updated" datetime="16:13">Uppdaterad: 20 april, 2017 kl 16:13</time></a> <a href="http://www.alingsastidning.se/2017/04/hon-kommer-till-sommaronsdagar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/hon-kommer-till-sommaronsdagar/" rel="bookmark"><span class="category kultur-noje noje ">Alingsås </span><p>Nu står det klart att det blir Linnea Henriksson som kommer till Åmanska parken den 28 juni. Det gör också succéduon Hearts &amp; Colors från Alingsås och hiphop-kollektivet Tjuvjakt.  &#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-169244" class="post-169244 post type-post status-publish format-standard hentry category-at-noje">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/ingen-finalplats-for-emmie-lii/" rel="bookmark">Ingen final för Emmie Lii</a></h1>

									<div class="entry-meta">
										<!-- 169244--><!-- 169244--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/ingen-finalplats-for-emmie-lii/" rel="bookmark"><time class="updated" datetime="07:37">Uppdaterad: 12 april, 2017 kl 07:37</time></a> <a href="http://www.alingsastidning.se/2017/04/ingen-finalplats-for-emmie-lii/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/ingen-finalplats-for-emmie-lii/" rel="bookmark"><span class="category at-noje kultur-noje noje ">Sollebrunn </span><p>I helgen tävlade Sollebrunnstjejen Emmie Lii i regionfinalen av Musik Direkt, som arrangerades i Kungälv. Hon blev dock inte en av de tre akter som tog sig vidare till riksfinalen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168915" class="post-168915 post type-post status-publish format-video has-post-thumbnail hentry category-noje post_format-post-format-video">

														<figure><a href="http://www.alingsastidning.se/2017/04/jtr-tillbaka-med-ny-singel/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/JTR-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="NYTT MATERIAL. JTR är tillbaka med en ny singel. Foto: Studio Emma Svensson" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/jtr-tillbaka-med-ny-singel/" rel="bookmark">JTR tillbaka med ny singel</a></h1>

									<div class="entry-meta">
										<!-- 168915--><!-- 168915--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/jtr-tillbaka-med-ny-singel/" rel="bookmark"><time class="updated" datetime="12:26">Uppdaterad: 07 april, 2017 kl 12:26</time></a> <a href="http://www.alingsastidning.se/2017/04/jtr-tillbaka-med-ny-singel/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/jtr-tillbaka-med-ny-singel/" rel="bookmark"><span class="category kultur-noje noje ">Alingsås </span><p>I dag, fredag, släpper Alingsåsbröderna i JTR sin nya singel If I didn’t know better. Se videon till låten här nedanför. Senast Alingsåsbröderna John Andreasson, Tom Lundbäck och Robin Lundbäck&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168708" class="post-168708 post type-post status-publish format-standard has-post-thumbnail hentry category-at-noje tag-sommaronsdagar">

														<figure><a href="http://www.alingsastidning.se/2017/04/rocknroll-i-amanska-parken/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/b7fcb564c4bfd037318191b1e999c9b0-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Made by Rodolfi
HÅRDA KILLAR. Stam Johansson, Robban Bäck, David Johannesson och Ralf Gyllenhammar utgör Mustasch." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/rocknroll-i-amanska-parken/" rel="bookmark">Rock&#8217;n&#8217;roll i Åmanska parken</a></h1>

									<div class="entry-meta">
										<!-- 168708--><!-- 168708--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/rocknroll-i-amanska-parken/" rel="bookmark"><time class="updated" datetime="07:38">Uppdaterad: 12 april, 2017 kl 07:38</time></a> <a href="http://www.alingsastidning.se/2017/04/rocknroll-i-amanska-parken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/rocknroll-i-amanska-parken/" rel="bookmark"><span class="category at-noje kultur-noje noje ">Alingsås </span><p>Det blir bandet Mustasch som inleder Sommaronsdagar i Åmanska parken den 21 juni. – Lite rock&#8217;n&#8217;roll är aldrig fel!, säger Joakim Gustafsson, handelsutvecklare på Alingsås business center. AT har tidigare&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168659" class="post-168659 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-noje post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/04/ett-populart-vartecken/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/2ff2eec20be2b3f92c655003455eff85-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: PER CEDERGÅRDH
MÅNADENS BILD MARS. Hornborgasjön med klassiskt motiv." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/04/ett-populart-vartecken/" rel="bookmark">Ett populärt vårtecken</a></h1>

									<div class="entry-meta">
										<!-- 168659--><!-- 168659--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/04/ett-populart-vartecken/" rel="bookmark"><time class="updated" datetime="08:02">Uppdaterad: 04 april, 2017 kl 08:02</time></a> <a href="http://www.alingsastidning.se/2017/04/ett-populart-vartecken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/04/ett-populart-vartecken/" rel="bookmark"><span class="category at-noje kultur-noje noje ">Vårgårda </span><p>Han har ärvt fågelintresset från sina föräldrar och fotograferar de bevingade varelserna runt om i världen. Nu har AT utsett Per Cedergårdhs bild på flygande tranor till månadens läsarbild för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-168166" class="post-168166 post type-post status-publish format-standard has-post-thumbnail hentry category-noje">

														<figure><a href="http://www.alingsastidning.se/2017/03/emmie-lii-sjong-sig-till-regionfinal/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/5c02291192efc03d841ea93f3cd55543-pv_web-e1490369798883-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Maria Steén
TALANG. Emelie Samuelsson från Sollebrunn som går på skolan Music Factory i Skara." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/emmie-lii-sjong-sig-till-regionfinal/" rel="bookmark">Emmie Lii sjöng sig till regionfinal</a></h1>

									<div class="entry-meta">
										<!-- 168166--><!-- 168166--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/emmie-lii-sjong-sig-till-regionfinal/" rel="bookmark"><time class="updated" datetime="13:40">Uppdaterad: 28 mars, 2017 kl 13:40</time></a> <a href="http://www.alingsastidning.se/2017/03/emmie-lii-sjong-sig-till-regionfinal/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/emmie-lii-sjong-sig-till-regionfinal/" rel="bookmark"><span class="category kultur-noje noje ">Hökedalen </span><p>Emmie Lii har tagit sig vidare till regionfinalen av Musik Direkt. Det var under måndagskvällen som semifinalen i Musik Direkt Västra Götaland arrangerades på Musiken hus i Göteborg. Två lokala&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167932" class="post-167932 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-noje post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/03/nu-galler-det-for-emmie-lii/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/5c02291192efc03d841ea93f3cd55543-pv_web-e1490369798883-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Maria Steén
TALANG. Emelie Samuelsson från Sollebrunn som går på skolan Music Factory i Skara." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/nu-galler-det-for-emmie-lii/" rel="bookmark">Nu gäller det för Emmie Lii</a></h1>

									<div class="entry-meta">
										<!-- 167932--><!-- 167932--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/nu-galler-det-for-emmie-lii/" rel="bookmark"><time class="entry-date published" datetime="26 mars, 2017">Publicerad: 26 mars, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/03/nu-galler-det-for-emmie-lii/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/nu-galler-det-for-emmie-lii/" rel="bookmark"><span class="category at-noje kultur-noje noje ">Herrljunga/sollebrunn </span><p>Två lokala akter, Sollebrunnstjejen Emmie Lii och Herrljungabandet Reversed, står på scen i Musikens hus i Göteborg på måndag då det är dags för semifinal i Musik Direkt. 20 akter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167900" class="post-167900 post type-post status-publish format-video has-post-thumbnail hentry category-kultur category-noje category-handboll tag-webb-tv post_format-post-format-video">

														<figure><a href="http://www.alingsastidning.se/2017/03/webb-tv-alingsas-hk-tar-sig-teaterklassikerna/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/AHK-kabaré_170121_MS_11_F-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="AHK-kabaré_170121_MS_11_F" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/webb-tv-alingsas-hk-tar-sig-teaterklassikerna/" rel="bookmark">Webb-TV: Alingsås HK tar sig an teaterklassikerna</a></h1>

									<div class="entry-meta">
										<!-- 167900--><!-- 167900--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/webb-tv-alingsas-hk-tar-sig-teaterklassikerna/" rel="bookmark"><time class="updated" datetime="11:04">Uppdaterad: 24 mars, 2017 kl 11:04</time></a> <a href="http://www.alingsastidning.se/2017/03/webb-tv-alingsas-hk-tar-sig-teaterklassikerna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/webb-tv-alingsas-hk-tar-sig-teaterklassikerna/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Under handbollens januariuppehåll gjorde Alingsås HK:s a-lag och Regionteater Väst (ett av Västra Götalandsregionens bolag) gemensam sak när man inför publik framförde några klassiska scener ur den digra teaterskatten. Peter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167698" class="post-167698 post type-post status-publish format-standard has-post-thumbnail hentry category-at-noje tag-sommaronsdagar">

														<figure><a href="http://www.alingsastidning.se/2017/03/magnus-carlson-till-sommaronsdagar/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/13f15fd639ed5b251a35209c4f80e63d-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Katrin Niklasson
POPPIS. Magnus Carlson kommer till den sista sommaronsdagen, vilket ABC:s handelsutvecklare Joakim Gustafsson och event-och utbildningsledare Mats Byström gläds över." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/magnus-carlson-till-sommaronsdagar/" rel="bookmark">Magnus Carlson till Sommaronsdagar</a></h1>

									<div class="entry-meta">
										<!-- 167698--><!-- 167698--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/magnus-carlson-till-sommaronsdagar/" rel="bookmark"><time class="updated" datetime="07:40">Uppdaterad: 12 april, 2017 kl 07:40</time></a> <a href="http://www.alingsastidning.se/2017/03/magnus-carlson-till-sommaronsdagar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/magnus-carlson-till-sommaronsdagar/" rel="bookmark"><span class="category at-noje kultur-noje noje ">Alingsås </span><p>Nu är första artisten till Sommaronsdagar klar – Magnus Carlson. Han står på scen i Åmanska parken den 5 juli. Vilka akter som underhåller alingsåsare och tillresta den 21 och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-167570" class="post-167570 post type-post status-publish format-gallery has-post-thumbnail hentry category-noje post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/03/en-diva-full-av-tvivel/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/b5353c87bd0f9d591161b29d56751d44-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Mikael Svensson
TRÄFFSÄKER. Petra Mede är rapp som få, och fick med sig publiken i Estrad." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/en-diva-full-av-tvivel/" rel="bookmark">En diva full av tvivel</a></h1>

									<div class="entry-meta">
										<!-- 167570--><!-- 167570--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/en-diva-full-av-tvivel/" rel="bookmark"><time class="updated" datetime="12:02">Uppdaterad: 18 mars, 2017 kl 12:02</time></a> <a href="http://www.alingsastidning.se/2017/03/en-diva-full-av-tvivel/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/en-diva-full-av-tvivel/" rel="bookmark"><span class="category kultur-noje noje ">Alingsås </span><p>En galadrottning utan konkurrens, men också skör som porslin &#8211; så beskriver Petra Mede sig själv i öppningsnumret till Den ofrivilliga divan. Det är en dubbelhet som går som en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-166998" class="post-166998 post type-post status-publish format-standard has-post-thumbnail hentry category-at-noje">

														<figure><a href="http://www.alingsastidning.se/2017/03/alingsastjej-ska-coacha-komiker-till-dansproffs/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/03/a44a6e76f6dee670c819631e9d6768ac-pv_web-e1489044203732-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Pär Bäckstrand/TV4
DANSANTA. Nathalie Davidsson från Alingsås ska se till så komikern Messiah Hallberg imponerar på Let&#039;s dance-juryn." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/03/alingsastjej-ska-coacha-komiker-till-dansproffs/" rel="bookmark">Alingsåstjej ska coacha komiker till dansproffs</a></h1>

									<div class="entry-meta">
										<!-- 166998--><!-- 166998--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/03/alingsastjej-ska-coacha-komiker-till-dansproffs/" rel="bookmark"><time class="entry-date published" datetime="10 mars, 2017">Publicerad: 10 mars, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/03/alingsastjej-ska-coacha-komiker-till-dansproffs/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/03/alingsastjej-ska-coacha-komiker-till-dansproffs/" rel="bookmark"><span class="category at-noje kultur-noje noje ">Alingsås </span><p>I dag, fredag, går startskottet för årets upplaga av Let&#8217;s dance i Tv4. En av de medverkande kändisarna är Messiah Hallberg.Den som har fått uppgiften att lära honom allt hon&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/overformyndarblogg/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Det gör mitt arbete betydelsefullt&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/vara-vackra-angar-klipptes-ner/"><span class="category debatt debatt-herrljunga ">Herrljunga </span>Våra vackra ängar klipptes ner!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/dags-for-arets-fest/"><span class="category at-noje kultur-noje noje ">Alingsås </span>Dags för årets fest</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/sommarkonst-i-stampens-kvarn/"><span class="category at-kultur kultur kultur-noje ">Alingsås </span>Sommarkonst i Stampens kvarn</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/festligt-firande-av-nationaldagen/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Festligt firande av nationaldagen</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/vacktes-av-brandvarnare/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Väcktes av brandvarnare</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/singelolycka-pa-borasvagen-8/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Singelolycka på Boråsvägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/misstankt-rattfyllerist-stoppad-69/"><span class="category alingsas at-lokalt-alingsas nyheter ">Hemsjö </span>Misstänkt rattfyllerist stoppad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/nattligt-rattfylleri/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Nattligt rattfylleri</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/vinglig-fard-slutade-i-ingared/"><span class="category alingsas nyheter ">Alingsås </span>Vinglig färd slutade i Ingared</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2984"><div class="widget-image-content"><h1>Utflyktstips</h1><p>... från A till Ö. Läs vår sommarbilaga här.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1496065891-mojcg.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/06/overformyndarblogg/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Mänskliga rättigheter i ett mikroperspektiv"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/blogg_malin_lindholm_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="blogg_malin_lindholm_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/06/blogg_malin_lindholm_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/06/blogg_malin_lindholm_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/06/blogg_malin_lindholm_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/06/blogg_malin_lindholm_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/06/blogg_malin_lindholm_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/06/blogg_malin_lindholm_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/06/blogg_malin_lindholm_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/06/blogg_malin_lindholm_fyrkant.jpg 335w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/05/tarar-som-ger-framtidstro/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Silvertårar som ger framtidstro</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-37" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><div class="widget-image-content"><h1>Sportarkivet</h1><p>Bilder från den lokala idrottens historia. En ny godbit läggs upp varje vardag.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="FOTO: AT" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/student-2017-alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bildspel: Student 2017 i Alingsås</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/ahks-small-nyforvarvet-skadad/"><span class="category handboll sport-nyheter sport ">Handboll </span>AHK:s smäll - nyförvärvet skadad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/krock-pa-e20-stopp-i-trafiken/"><span class="category alingsas at-lokalt-alingsas nyheter ">Västra Bodarna </span>Två bilar krockade på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/flera-brander-i-helgen/"><span class="category alingsas nyheter ">Alingsås </span>Flera bränder i helgen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/framat-med-fragetecken/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Framåt med frågetecken för nya arenan</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.alingsastidning.se/2017/06/trakigt-ordval/"><span class="category debatt-alingsas debatt ">Alingsås </span>Tråkigt ordval (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/IMG_0485-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0485" /><div class="orbit-caption">Gamla vägen mot Ålleberg. Foto: Benny Johansson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/P1020548-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="P1020548" /><div class="orbit-caption">Akvileja. Foto: Ingemar Johansson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/DSC_0003-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC_0003" /><div class="orbit-caption">Vår blomstrande trädgård i Ingared. Foto: Christer Vackenklint</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/IMG_1874-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1874" /><div class="orbit-caption">Grönt är skönt! Foto: Inga Andersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/DSCN0924-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSCN0924" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/06/DSCN0924-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/06/DSCN0924-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/06/DSCN0924-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/06/DSCN0924-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/06/DSCN0924-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Morgondimma över Stora Nären. Foto: Arturo Torrez   &#8221;zerrot&#8221;</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://www.alingsasloppet.se/" target="_blank"><img src="http://www.alingsastidning.se/wp-content/uploads/2017/04/aloppet.png"></a></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
								
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'173181',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '173181' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->