<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Snart byter AT lokaler | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Nyheter', 'at-lokalt-vargarda', {'page': 'http://www.alingsastidning.se/2017/07/snart-byter-at-lokaler/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Urban Kärvling', {'page': 'http://www.alingsastidning.se/2017/07/snart-byter-at-lokaler/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Försäkringsbolag nekar funktionshindrade och tjocka försäkringar' href='http://www.alingsastidning.se/2017/07/forsakringsbolag-nekar-funktionshindrade-och-tjocka-forsakringar/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/07/snart-byter-at-lokaler/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=175188' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F07%2Fsnart-byter-at-lokaler%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F07%2Fsnart-byter-at-lokaler%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Snart byter AT lokaler" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/07/snart-byter-at-lokaler/" />
<meta property="og:description" content="Ett antal Vårgårdabor har noterat att lokalerna på Kungsgatan 42, bredvid Handelsbanken, har fått frostad fönsterdekor med Alingsås Tidnings namn. Till dessa lokaler flyttar snart AT:s Vårgårdareda…" />
<meta property="article:published_time" content="2017-07-18T04:00:00+00:00" />
<meta property="article:modified_time" content="2017-07-17T14:59:28+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="678" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:image" content="http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web-640x424.jpg" />
			<meta property="og:title" content="Snart byter AT lokaler | Alingsås Tidning" />
		<meta property="og:description" content="Ett antal Vårgårdabor har noterat att lokalerna på Kungsgatan 42, bredvid Handelsbanken, har fått frostad fönsterdekor med Alingsås Tidnings namn. Till dessa lokaler flyttar snart AT:s Vårgårdaredaktion. På Kungsgatan 50..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!-- OAS SETUP begin -->
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!-- OAS SETUP end -->
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			
</head>
<body class="single single-post postid-175188 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>18 juli, 2017</li><li>Grattis Fredrik, Fritz!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-173439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173439"><a href="http://www.alingsastidning.se/kategori/nyheter/partierna-om-lyckan/">Partierna om Lyckan</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

			<!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
			<div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top');
				//-->
				</SCRIPT>
			</div>
			<div class="large-12 medium-12 columns show-for-small-only">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top1');
				//-->
				</SCRIPT>
			</div>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Dragspelsentusiaster samlades i Herrljunga</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Takläggare häktade i Uddevalla</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-175188" class="post-175188 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">
									
	<figure><img width="643" height="426" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web-643x426.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="SNART FLYTTAR VI. Filip Landqvist och Urban Kärvling vid dörren till AT:s nya lokaler på Kungsgatan 42 i Vårgårda." srcset="http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web-400x265.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web-768x509.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web-640x424.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web-643x426.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web-302x200.jpg 302w, http://www.alingsastidning.se/wp-content/uploads/2017/07/9eca931c3314484b70ecce7fdbc60f9f-pv_web.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>SNART FLYTTAR VI. Filip Landqvist och Urban Kärvling vid dörren till AT:s nya lokaler på Kungsgatan 42 i Vårgårda.</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Snart byter AT lokaler</h1>

		<div class="entry-meta">
			<!-- 175188--><!-- 175188--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/snart-byter-at-lokaler/" rel="bookmark"><time class="entry-date published" datetime="18 juli, 2017">Publicerad: 18 juli, 2017 kl 06:00</time></a> <a href="http://www.alingsastidning.se/2017/07/snart-byter-at-lokaler/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/vargarda/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p><strong>Ett antal Vårgårdabor har noterat att lokalerna på Kungsgatan 42, bredvid Handelsbanken, har fått frostad fönsterdekor med Alingsås Tidnings namn. Till dessa lokaler flyttar snart AT:s Vårgårdaredaktion. </strong></p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>På Kungsgatan 50 har AT:s Vårgårdaredaktion funnits sedan slutet av 2011, då vi flyttade från Kungsgatan 53. Det skedde när vindkraftsföretaget Eolus behövde mer utrymme. Nu är det Vårgårda kommun som huserar i dessa lokaler.</p>
<h5>Bra koll</h5>
<p>I nuvarande lokaler har vi haft det bra. Vi har till exempel haft full koll på maktens boning – Vårgårdas kommunhus. Dessutom har vi dagligen haft förmånen att njuta(?) av fasighetens unika plåtbekädda fasad, som har ett oräkneligt antal nyanser i brunt. Men allt har sin tid, både kommunhusets fasad och AT:s hemvist. För oss på tidningen har lokalerna även varit onödigt stora, så vi har önskat oss ett mindre ställe. Och nu har möjligheterna öppnats, vilket passar oss bra. Paxon som är vår hyresvärd har fixat, så vi får två rum i den nya lokalen. Dessutom har Vårgårda kommun varit ute efter tillfälliga lokaler när kommunhusets entré (och lite till) ska byggas om och bli mer ändamålsenlig och modern.</p>
<h5>Kommunen flyttar in</h5>
<p>Under byggtiden, så behöver man flytta ut verksamhet till andra utrymmen och då passar AT:s lokaler bra. Dessutom tar kommunen även i anspråk de lokaler som Hälsan i Focus tidigare använde på Parkgatan och som gränsar till AT.</p>
<h5>Inom kort</h5>
<p>AT:s flytt kommer att ske inom kort. Men under sommaren går det bra att lägga brev i vår nuvarande brevlåda, fram tills det att vi kommit i ordning på Kungsgatan 42.  Det återstår bland annat att flytta skrivbord, telefoner och datorer samt att få allt inkopplat, så att vi kan arbeta. Under en övergångsperiod kan det nog vara lite rörigt. Efter semestrarna, någon gång i mitten/slutet av augusti, lär vi ha blivit hemmastadda. Vi kommer att återkomma i tidningen med mer information, så ni vet när vi kommit på plats i de nya lokaler.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Urban Kärvling</span><span class="author-phone"><span class="author-mail"><a href="mailto:urban.karvling@alingtid.se">urban.karvling@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/07/snart-byter-at-lokaler/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/07/snart-byter-at-lokaler/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>
			<div id="sponsored">
				

	

			</div>

													<section class="bottom-articles">
											<article id="post-175125" class="post-175125 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-vargarda post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/07/storande-stolpe-borta/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/97dd1a9aa3938907a622d3605892962d-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: Urban Kärvling
VACKER SCEN? Det kan man ha synpunkter på, men stolpen som var i vägen är borta." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/storande-stolpe-borta/" rel="bookmark">Störande stolpe borta</a></h1>

									<div class="entry-meta">
										<!-- 175125--><!-- 175125--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/storande-stolpe-borta/" rel="bookmark"><time class="entry-date published" datetime="17 juli, 2017">Publicerad: 17 juli, 2017 kl 06:00</time></a> <a href="http://www.alingsastidning.se/2017/07/storande-stolpe-borta/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/storande-stolpe-borta/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Murartorgets scen genomgår en förändring. Den störande stolpen, som varit i vägen och skymt sikten för filmare och fotografer, har tagits bort. Dessutom har det anlagts en handikappramp upp mot&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175119" class="post-175119 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/motorcyklister-skadade-i-hol/" rel="bookmark">Motorcyklister skadade i Hol</a></h1>

									<div class="entry-meta">
										<!-- 175119--><!-- 175119--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/motorcyklister-skadade-i-hol/" rel="bookmark"><time class="entry-date published" datetime="16 juli, 2017">Publicerad: 16 juli, 2017 kl 08:28</time></a> <a href="http://www.alingsastidning.se/2017/07/motorcyklister-skadade-i-hol/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/motorcyklister-skadade-i-hol/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Under lördagen fick räddningstjänsten rycka ut till motorbanan i Hol vid två olika tillfällen. Enligt Stefan Löfgren vid räddningstjänsten Alingsås/Vårgårda rörde det sig om motionsåkare som slirat i gruset och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174933" class="post-174933 post type-post status-publish format-standard hentry category-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/tre-greps-pa-bar-garning-2/" rel="bookmark">Tre greps på bar gärning</a></h1>

									<div class="entry-meta">
										<!-- 174933--><!-- 174933--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/tre-greps-pa-bar-garning-2/" rel="bookmark"><time class="entry-date published" datetime="10 juli, 2017">Publicerad: 10 juli, 2017 kl 09:24</time></a> <a href="http://www.alingsastidning.se/2017/07/tre-greps-pa-bar-garning-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/tre-greps-pa-bar-garning-2/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Tack vare att en privatperson ringde till polisen kunde tre män gripas på bar gärning när de genomförde ett inbrott i Vårgårda, natten till måndagen. Telefonören hörde av sig till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174905" class="post-174905 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/174905/" rel="bookmark">Misshandel i Vårgårda</a></h1>

									<div class="entry-meta">
										<!-- 174905--><!-- 174905--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/174905/" rel="bookmark"><time class="updated" datetime="11:09">Uppdaterad: 15 juli, 2017 kl 11:09</time></a> <a href="http://www.alingsastidning.se/2017/07/174905/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/174905/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Vid tvåtiden inatt misshandlades en man i Vårgårda. Mannen fick uppsöka sjukvård, men det rör sig inte om några allvarliga skador. Polisen har förhört tre personer som nu släppts. Utredningen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174875" class="post-174875 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/misstankt-grovt-rattfylleri/" rel="bookmark">Misstänkt grovt rattfylleri</a></h1>

									<div class="entry-meta">
										<!-- 174875--><!-- 174875--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/misstankt-grovt-rattfylleri/" rel="bookmark"><time class="entry-date published" datetime="7 juli, 2017">Publicerad: 7 juli, 2017 kl 09:59</time></a> <a href="http://www.alingsastidning.se/2017/07/misstankt-grovt-rattfylleri/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/misstankt-grovt-rattfylleri/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Vid nio-tiden på torsdagskvällen fick polisen larm om en misstänkt grov rattfylla i samband med en singelolycka i Melltorp. Det rörde sig om en mc-förare, född -69, som kört av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174669" class="post-174669 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/07/stationen-sommarstanger-men-poliser-ar-i-tjanst/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/556eb4ea34a2a568429a12ec8a5971e5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: Urban Kärvling
SOMMARSTÄNGD STATION. Expeditionen är inte öppen, men poliser är i tjänst." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/stationen-sommarstanger-men-poliser-ar-i-tjanst/" rel="bookmark">Polisstationer sommarstänger</a></h1>

									<div class="entry-meta">
										<!-- 174669--><!-- 174669--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/stationen-sommarstanger-men-poliser-ar-i-tjanst/" rel="bookmark"><time class="entry-date published" datetime="4 juli, 2017">Publicerad: 4 juli, 2017 kl 06:00</time></a> <a href="http://www.alingsastidning.se/2017/07/stationen-sommarstanger-men-poliser-ar-i-tjanst/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/stationen-sommarstanger-men-poliser-ar-i-tjanst/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Under sommaren stänger ett 70-tal polisstationer i landet. Vårgårda är en av dessa. – Stationen är stängd, men det finns poliser som jobbar i Vårgårda och Herrljunga. De är i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174603" class="post-174603 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/07/bil-korde-in-i-stenmur-voltade/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/ornungany-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bilen voltade efter att ha kört in i en stenmur. Foto: Christer Björnsson" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/bil-korde-in-i-stenmur-voltade/" rel="bookmark">Bil körde in i stenmur &#8211; voltade</a></h1>

									<div class="entry-meta">
										<!-- 174603--><!-- 174603--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/bil-korde-in-i-stenmur-voltade/" rel="bookmark"><time class="updated" datetime="10:01">Uppdaterad: 03 juli, 2017 kl 10:01</time></a> <a href="http://www.alingsastidning.se/2017/07/bil-korde-in-i-stenmur-voltade/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/bil-korde-in-i-stenmur-voltade/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Under lördagseftermiddagen körde en personbil in en stenmur vid Ornunga gamla kyrka utanför Vårgårda. Föraren kunde ta sig ur bilen själv och ska ha klarat sig med lindrigare skador men&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174574" class="post-174574 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/07/hund-ratals-knuttar-pa-tanga/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/cf3cd12dd03d0b14cab1355c5075edf3-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: Mikey Lennartsson
EGEN VÄST. Susanne Johansson från Piteå med hunden Lucky, som hade en egen specialsydd skinnväst med sitt namn på!" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/hund-ratals-knuttar-pa-tanga/" rel="bookmark">Hund-ratals knuttar på Tånga</a></h1>

									<div class="entry-meta">
										<!-- 174574--><!-- 174574--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/hund-ratals-knuttar-pa-tanga/" rel="bookmark"><time class="updated" datetime="23:25">Uppdaterad: 02 juli, 2017 kl 23:25</time></a> <a href="http://www.alingsastidning.se/2017/07/hund-ratals-knuttar-pa-tanga/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/hund-ratals-knuttar-pa-tanga/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Ända sedan 2004 har MC-klubben Vulcan Riders haft sina årliga riksträffar på Tånga hed i Vårgårda. I år deltar cirka 215 medlemmar på träffen. Tånga hed är kawasakiåkarna i Vulcan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174510" class="post-174510 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/06/fler-vargardaelever-behoriga-till-gymnasiet/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/6eb9390d30e4fa1a8d4e401c358ab214-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="ARKIVBILD: Jenny Schagerlind
SKOLRESULTATEN BÄTTRE. 91 procent av eleverna har behörighet till ett nationellt gymnasieprogram. Det är framför allt pojkarna som förbättrat sig." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/fler-vargardaelever-behoriga-till-gymnasiet/" rel="bookmark">Fler Vårgårdaelever behöriga till gymnasiet</a></h1>

									<div class="entry-meta">
										<!-- 174510--><!-- 174510--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/fler-vargardaelever-behoriga-till-gymnasiet/" rel="bookmark"><time class="updated" datetime="08:36">Uppdaterad: 30 juni, 2017 kl 08:36</time></a> <a href="http://www.alingsastidning.se/2017/06/fler-vargardaelever-behoriga-till-gymnasiet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/fler-vargardaelever-behoriga-till-gymnasiet/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Nu vänder skolresultaten på Gullhögskolan uppåt Framför allt gäller det för pojkarna. – Vi är mycket glada. Pojkarnas meritvärde har ökat från 164, 2 till 202,4. Det är en väldigt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174457" class="post-174457 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/misstankt-drograttfylleri-16/" rel="bookmark">Misstänkt drograttfylleri</a></h1>

									<div class="entry-meta">
										<!-- 174457--><!-- 174457--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/misstankt-drograttfylleri-16/" rel="bookmark"><time class="entry-date published" datetime="28 juni, 2017">Publicerad: 28 juni, 2017 kl 13:36</time></a> <a href="http://www.alingsastidning.se/2017/06/misstankt-drograttfylleri-16/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/misstankt-drograttfylleri-16/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En man i 40-års åldern stoppades vid trafikkontroll på länsväg 181 på onsdagsmorgonen. Misstankar väcktes om att mannen var narkotikapåverkad och han är nu misstänkt för drograttfylleri.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174317" class="post-174317 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/06/nya-solceller-pa-vargarden/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/c6ee1ae9fddc10963c78438b81dcc7cc-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: FANNY OLSSON
EN FÖRBÄTTRING. Nya solceller på Vårgården är nu på plats." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/nya-solceller-pa-vargarden/" rel="bookmark">Nya solceller på Vårgården</a></h1>

									<div class="entry-meta">
										<!-- 174317--><!-- 174317--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/nya-solceller-pa-vargarden/" rel="bookmark"><time class="entry-date published" datetime="26 juni, 2017">Publicerad: 26 juni, 2017 kl 06:00</time></a> <a href="http://www.alingsastidning.se/2017/06/nya-solceller-pa-vargarden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/nya-solceller-pa-vargarden/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Nu är den nya solcellsanläggningen på plats på Vårgårdens tak. En positiv satsning som även har potential att utökas på andra byggnader i kommunen. Vårgården har under en längre period&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174297" class="post-174297 post type-post status-publish format-standard hentry category-at-lokalt-alingsas category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/polishandelser-midsommarafton/" rel="bookmark">Polishändelser midsommarafton</a></h1>

									<div class="entry-meta">
										<!-- 174297--><!-- 174297--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/polishandelser-midsommarafton/" rel="bookmark"><time class="updated" datetime="18:22">Uppdaterad: 24 juni, 2017 kl 18:22</time></a> <a href="http://www.alingsastidning.se/2017/06/polishandelser-midsommarafton/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/polishandelser-midsommarafton/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Alingsås/Vårgårda </span><p>Det blev en regnig midsommarafton med skurar som fortsatte in på natten vilket kan ha bidragit till att det varit en relativt lugn natt i vårt bevakningsområde.  20.15 ALINGSÅS: I Sollebrunn tar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174250" class="post-174250 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-print category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/06/midsommarfirande-vid-harenegarden/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/8b940ee901cab2c35aaefa16cd2f3331-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FOTO: Urban Kärvling
HOPPADE FRAM. Vuxna och barn hoppade fram i små grodorna, som inledde dansen kring midsommarstången." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/midsommarfirande-vid-harenegarden/" rel="bookmark">Midsommarfirande vid Härenegården</a></h1>

									<div class="entry-meta">
										<!-- 174250--><!-- 174250--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/midsommarfirande-vid-harenegarden/" rel="bookmark"><time class="updated" datetime="13:19">Uppdaterad: 23 juni, 2017 kl 13:19</time></a> <a href="http://www.alingsastidning.se/2017/06/midsommarfirande-vid-harenegarden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/midsommarfirande-vid-harenegarden/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Södra härene </span><p>Vuxna och barn samlade vid Härenegården för att tillsammans fira midsommar. Det var många som hjälpte till att klä stången och ännu fler dansade runt den. Många var fullt sysselsatta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174186" class="post-174186 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/smet-utan-att-betala-2/" rel="bookmark">Smet utan att betala</a></h1>

									<div class="entry-meta">
										<!-- 174186--><!-- 174186--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/smet-utan-att-betala-2/" rel="bookmark"><time class="updated" datetime="08:54">Uppdaterad: 22 juni, 2017 kl 08:54</time></a> <a href="http://www.alingsastidning.se/2017/06/smet-utan-att-betala-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/smet-utan-att-betala-2/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En bilist tankade för över 700 kronor och smet sedan utan att betala. Det inträffade på Circle K i Vårgårda strax före klockan 21 på onsdagskvällen. Polisen larmades men lyckades&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-174045" class="post-174045 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/06/badavgifterna-hojs/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/04/V_simhall_JS-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: JENNY SCHAGERLINDVårgårda simhall är just nu stängd för ombyggnad." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/badavgifterna-hojs/" rel="bookmark">Badavgifterna ska höjas</a></h1>

									<div class="entry-meta">
										<!-- 174045--><!-- 174045--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/badavgifterna-hojs/" rel="bookmark"><time class="entry-date published" datetime="20 juni, 2017">Publicerad: 20 juni, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/06/badavgifterna-hojs/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/badavgifterna-hojs/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Ändrade badavgifter i Vårgårda simhall har klubbats igenom av kommunfullmäktige. Dock var det nästan hälften av ledamöterna som inte ville höja avgifterna för barn. Förslaget var att göra mindre höjningar av avgifterna,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-173887" class="post-173887 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/falls-for-misshandel-av-kvinnor/" rel="bookmark">Fälls för misshandel av kvinnor</a></h1>

									<div class="entry-meta">
										<!-- 173887--><!-- 173887--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/falls-for-misshandel-av-kvinnor/" rel="bookmark"><time class="entry-date published" datetime="19 juni, 2017">Publicerad: 19 juni, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/06/falls-for-misshandel-av-kvinnor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/falls-for-misshandel-av-kvinnor/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En 26-årig man fälls för att ha misshandlat två kvinnor i Vårgårda under fjolåret. Det var under fjolårssommaren som den tilltalade mannen med våld gav sig på två kvinnor i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-173848" class="post-173848 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/grov-misshandel-i-vargarda/" rel="bookmark">Grov misshandel i Vårgårda</a></h1>

									<div class="entry-meta">
										<!-- 173848--><!-- 173848--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/grov-misshandel-i-vargarda/" rel="bookmark"><time class="updated" datetime="08:52">Uppdaterad: 16 juni, 2017 kl 08:52</time></a> <a href="http://www.alingsastidning.se/2017/06/grov-misshandel-i-vargarda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/grov-misshandel-i-vargarda/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En man i 25-årsåldern misshandlades svårt i en bostad på Parkgatan i Vårgårda sent på torsdagskvällen. Ingen har ännu gripits för dådet. Larmet kom klockan 22.23. Den misshandlade mannen var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-173830" class="post-173830 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="http://www.alingsastidning.se/2017/06/fokus-pa-pride-sjuharad/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/9f44ad73f2e5438dfb4aaedcf961ada3-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: FANNY OLSSON
Karin Brunnegård, gymnasiebibliotekarie i Vårgårda, tycker att det är viktigt att uppmärksamma Pride." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/fokus-pa-pride-sjuharad/" rel="bookmark">Fokus på Pride Sjuhärad</a></h1>

									<div class="entry-meta">
										<!-- 173830--><!-- 173830--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/fokus-pa-pride-sjuharad/" rel="bookmark"><time class="entry-date published" datetime="16 juni, 2017">Publicerad: 16 juni, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/06/fokus-pa-pride-sjuharad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/fokus-pa-pride-sjuharad/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Vårgårda Bibliotek uppmärksammar, tillsammans med övriga bibliotek i Sjuhärdad Pride 2017. Biblioteket i Vårgårda uppmärksammar Pride. Flaggor pryder biblioteket och det bjuds även på tips på en del böcker och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-173793" class="post-173793 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/inbrott-i-gullhogskolan/" rel="bookmark">Inbrott i Gullhögskolan</a></h1>

									<div class="entry-meta">
										<!-- 173793--><!-- 173793--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/06/inbrott-i-gullhogskolan/" rel="bookmark"><time class="updated" datetime="08:25">Uppdaterad: 16 juni, 2017 kl 08:25</time></a> <a href="http://www.alingsastidning.se/2017/06/inbrott-i-gullhogskolan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/06/inbrott-i-gullhogskolan/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>På torsdagsmorgonen upptäcktes ett inbrott i Gullhögskolan. En eller flera personer ska ha tagit sig in i skolan genom att lyfta ut ett fönster och sedan stulit datorer, enligt uppgift&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/snart-byter-at-lokaler/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Snart byter AT lokaler</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/forsakringsbolag-nekar-funktionshindrade-och-tjocka-forsakringar/"><span class="category at-debattinsandare debatt ">ALINGSÅS </span>Försäkringsbolag nekar funktionshindrade och tjocka försäkringar</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/klart-med-ats-rekonstruktion/"><span class="category nyheter ">ALINGSÅS </span>Klart med AT:s rekonstruktion</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/linnea-blommar-i-en-ny-roll/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Linnea blommar i en ny roll</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/storande-stolpe-borta/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Störande stolpe borta</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/brand-pa-o-i-ommern/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Brand på ö i Ömmern</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/korde-in-i-ett-trad/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Körde in i ett träd</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/stulen-bil-aterfanns-krockad-i-partille/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Stulen bil återfanns krockad i Partille</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/trafikolycka-i-loo/"><span class="category alingsas at-lokalt-alingsas nyheter ">Sollebrunn </span>Trafikolycka i Loo</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/motorcyklister-skadade-i-hol/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Motorcyklister skadade i Hol</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-42" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/lasarbild/"><div class="widget-image-content"><h1>Knäppt i sommar</h1><p>Extra sommartävling i läsarnas egna bildgalleri!</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="knäppt" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/"><div class="widget-image-content"><h1>Sommarbloggen</h1><p>"Vackert men oupptäckt land"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_lejla_isic_SS_porträttt" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/06/en-summering-av-derbyvaren/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>En summering av derbyvåren</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2984"><div class="widget-image-content"><h1>Utflyktstips</h1><p>... från A till Ö. Läs vår sommarbilaga här.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1496065891-mojcg.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-37" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><div class="widget-image-content"><h1>Sportarkivet</h1><p>Bilder från den lokala idrottens historia. </p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="FOTO: AT" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/ung-man-skjuten-i-herrljunga/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Ung man skjuten i Herrljunga</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/pistolranare-band-fast-anstallda/"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Pistolrånare band fast anställda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/var-en-hedersman-rakt-igenom/"><span class="category sport ">Sport </span>"Var en hedersman rakt igenom"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/drommen-blir-sann-for-frend-ofors/"><span class="category handboll sport-nyheter sport ">Handboll </span>Drömmen blir sann för Frend Öfors</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/06/lejlas_sommarblogg/"><span class="category bloggar gastbloggen kronikor-bloggar ">SOMMARBLOGGEN </span>Vackert men oupptäckt land</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_4359-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_4359" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_4359-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_4359-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_4359-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_4359-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_4359-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Möte på morgonpromenaden. Foto: Elisabeth Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG-20170701-WA0005-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG-20170701-WA0005" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG-20170701-WA0005-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG-20170701-WA0005-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG-20170701-WA0005-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG-20170701-WA0005-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG-20170701-WA0005-267x200.jpg 267w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG-20170701-WA0005.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Slappar. Foto: Sara Benjaminsson</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="480" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_20170716_170645.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_20170716_170645" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_20170716_170645-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_20170716_170645.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_20170716_170645-267x200.jpg 267w" sizes="(max-width: 640px) 100vw, 640px" /><div class="orbit-caption">C-vitamin till kommande höst och vinter. Plockade under samtal om livet med min pappa ❤. Foto: Sara Benjaminsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_20170717_165149-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="dav" /><div class="orbit-caption">Tomaterna mognar. Foto: Sara Benjaminsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/IMG_8143-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_8143" /><div class="orbit-caption">KNÄPPT: En illusion om solnedgång i ett lavendelfält i sydeuropa med böljande rosaskimrande berg i bakgrunden&#8230; som i verkligheten är en solnedgång med lavendelplanta mot rosa moln på min balkong i Alingsås 12/7 2017. Foto: Annika Månström</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-173658" class="post-173658 post type-post status-publish format-standard hentry category-vargarda">
							<figure><a href="http://www.alingsastidning.se/2017/06/brand-i-villa-4/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/brand-i-villa-4/" rel="bookmark">Brand i villa</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/06/brand-i-villa-4/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En brand utbröt på måndagskvällen i Länsmansrydet i Vårgårda. Larmet kom in vid 20:30-tiden. Enligt SOS Alarm handlar det om en villabrand. Olycksplatsen ligger inte långt från Kärtared. AT söker&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-173587" class="post-173587 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">
							<figure><a href="http://www.alingsastidning.se/2017/06/inbrott-pa-marknadsgatan/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/inbrott-pa-marknadsgatan/" rel="bookmark">Inbrott på Marknadsgatan</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/06/inbrott-pa-marknadsgatan/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En bostad på Marknadsgatan utsattes för inbrott vid 03-tiden på måndagen. Gärningsmannen, eller gärningsmännen, tog sig in i bostaden genom ett fönster. När väktare kom till platsen var hela bostaden&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-173498" class="post-173498 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">
							<figure><a href="http://www.alingsastidning.se/2017/06/retrofesten-har-tur-med-vadret/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/V_Nostalgifestivalen_2017_ML01_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: MIKEY LENNARTSSON&quot;Hattar är roligt&quot;, säger Annika Kirilov från Skene, en av många besökare på Nostalgifestivalen." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/retrofesten-har-tur-med-vadret/" rel="bookmark">Retrofesten har tur med vädret</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/06/retrofesten-har-tur-med-vadret/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span><p>Snacka om tur med vädret! Efter en vecka med mycket regn skingrades molnen över Tånga hed och gjorde Nostalgifestivalen till den soliga retrofest den brukar vara. – Jag var lite&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-173475" class="post-173475 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">
							<figure><a href="http://www.alingsastidning.se/2017/06/flaggar-gront-pa-forskolorna/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/5499f74e0043e815a41f8055c9c1ae36-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: JENNY SCHAGERLIND
PÅ VÄG UPPÅT. Hans Granér och Abbas Tofangchiha på Algutstorps förskola fick hjälp av några av barnen med att hissa den gröna flaggan." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/flaggar-gront-pa-forskolorna/" rel="bookmark">Flaggar grönt på förskolorna</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/06/flaggar-gront-pa-forskolorna/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Grön Flagg är ett sätt att premiera bra miljö- och hållbarhetsarbete inom förskolan. Nu har två förskolor i Vårgårda tilldelats den nationella utmärkelsen; Kesberg och Algutstorp. På Algutstorps förskola firades&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-173328" class="post-173328 post type-post status-publish format-standard hentry category-at-lokalt-vargarda">
							<figure><a href="http://www.alingsastidning.se/2017/06/korde-bil-utan-korkort-5/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/06/korde-bil-utan-korkort-5/" rel="bookmark">Körde bil utan körkort</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/06/korde-bil-utan-korkort-5/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Lagmansholm </span><p>En kvinna i 20-årsåldern, som blivit av med sitt körkort, stoppades av polis i Lagmansholm när hon ändå körde bil sent på onsdag eftermiddag. Hon är nu rapporterad för grov&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'175188',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '175188' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->