<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Bostadsinbrott på Bolltorp | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Nyheter', 'at-lokalt-alingsas', {'page': 'http://www.alingsastidning.se/2017/08/bostadsinbrott-pa-bolltorp/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Förnamn Efternamn', {'page': 'http://www.alingsastidning.se/2017/08/bostadsinbrott-pa-bolltorp/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Singelolycka utanför Vårgårda' href='http://www.alingsastidning.se/2017/08/singelolycka-utanfor-vargarda-3/' />
<link rel='next' title='Tvingas från huset efter 42 år' href='http://www.alingsastidning.se/2017/08/tvingas-fran-huset-efter-42-ar/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/08/bostadsinbrott-pa-bolltorp/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=175847' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F08%2Fbostadsinbrott-pa-bolltorp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F08%2Fbostadsinbrott-pa-bolltorp%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bostadsinbrott på Bolltorp" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/08/bostadsinbrott-pa-bolltorp/" />
<meta property="og:description" content="Ett bostadsinbrott på Garvaregatan anmäldes till polis strax efter klockan elva på fredagsförmiddagen. Det är oklart vad som har stulits ur bostaden. Någon misstänkt för gärningen finns inte i nulä…" />
<meta property="article:published_time" content="2017-08-04T13:06:00+00:00" />
<meta property="article:modified_time" content="2017-08-04T13:08:32+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=63" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Bostadsinbrott på Bolltorp | Alingsås Tidning" />
		<meta property="og:description" content="Ett bostadsinbrott på Garvaregatan anmäldes till polis strax efter klockan elva på fredagsförmiddagen. Det är oklart vad som har stulits ur bostaden. Någon misstänkt för gärningen finns inte i nuläget." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!-- OAS SETUP begin -->
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'alingsastidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!-- OAS SETUP end -->
	<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			
</head>
<body class="single single-post postid-175847 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>4 augusti, 2017</li><li>Grattis Arne, Arnold!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-173439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173439"><a href="http://www.alingsastidning.se/kategori/nyheter/partierna-om-lyckan/">Partierna om Lyckan</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

			<!-- Alingsås Tidning -->				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Jan 14, 2015 1:38:28 PM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->
			
			<div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top');
				//-->
				</SCRIPT>
			</div>
			<div class="large-12 medium-12 columns show-for-small-only">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top1');
				//-->
				</SCRIPT>
			</div>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Evenemangssommaren har gynnat handeln</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Ungdomar deltar i sommarforskarskola</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-175847" class="post-175847 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Bostadsinbrott på Bolltorp</h1>

		<div class="entry-meta">
			<!-- 175847--><!-- 175847--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/bostadsinbrott-pa-bolltorp/" rel="bookmark"><time class="entry-date published" datetime="4 augusti, 2017">Publicerad: 4 augusti, 2017 kl 15:06</time><time class="updated" datetime="15:08"> | Uppdaterad: 04 augusti, 2017 kl 15:08</time></a> <a href="http://www.alingsastidning.se/2017/08/bostadsinbrott-pa-bolltorp/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>Ett bostadsinbrott på Garvaregatan anmäldes till polis strax efter klockan elva på fredagsförmiddagen. Det är oklart vad som har stulits ur bostaden. Någon misstänkt för gärningen finns inte i nuläget.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514023/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514023/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514023/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/08/bostadsinbrott-pa-bolltorp/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/08/bostadsinbrott-pa-bolltorp/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>
			<div id="sponsored">
				

	

			</div>

													<section class="bottom-articles">
											<article id="post-175866" class="post-175866 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/08/singelolycka-stangde-av-e20/" rel="bookmark">Singelolycka stängde av E20</a></h1>

									<div class="entry-meta">
										<!-- 175866--><!-- 175866--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/singelolycka-stangde-av-e20/" rel="bookmark"><time class="updated" datetime="18:11">Uppdaterad: 04 augusti, 2017 kl 18:11</time></a> <a href="http://www.alingsastidning.se/2017/08/singelolycka-stangde-av-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/08/singelolycka-stangde-av-e20/" rel="bookmark"><span class="category alingsas nyheter ">Bälinge </span><p>Vid 17-tiden på fredag hamnade en personbil i diket. Bilen färdades i södergående fil på E20 i Bälinge. Tre personer befann sig i bilen, två vuxna och ett barn. Ambulans&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175825" class="post-175825 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/08/polis-tog-kniv-fran-man/" rel="bookmark">Polis tog kniv från man</a></h1>

									<div class="entry-meta">
										<!-- 175825--><!-- 175825--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/polis-tog-kniv-fran-man/" rel="bookmark"><time class="entry-date published" datetime="4 augusti, 2017">Publicerad: 4 augusti, 2017 kl 08:14</time></a> <a href="http://www.alingsastidning.se/2017/08/polis-tog-kniv-fran-man/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/08/polis-tog-kniv-fran-man/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 23-tiden på torsdagen kontrollerade polis en man, vilken skulle ha sparkat mot en hund på Noltorp. Händelsen resulterade i att mannen rapporterades för brott mot knivlagen.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175795" class="post-175795 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/08/eldningsforbud-upphavt/" rel="bookmark">Eldningsförbud upphävt</a></h1>

									<div class="entry-meta">
										<!-- 175795--><!-- 175795--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/eldningsforbud-upphavt/" rel="bookmark"><time class="updated" datetime="11:22">Uppdaterad: 03 augusti, 2017 kl 11:22</time></a> <a href="http://www.alingsastidning.se/2017/08/eldningsforbud-upphavt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/08/eldningsforbud-upphavt/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Räddningstjänsten har beslutat att upphäva eldningsförbudet i Alingsås. Från och med i dag, torsdag, är det okej att elda utomhus igen. Det är med anledning av de senaste dagarnas regn&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175782" class="post-175782 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas category-print">

														<figure><a href="http://www.alingsastidning.se/2017/08/avsparrat-pa-noltorp-efter-bilbrand/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/ce2972dda118a3ecfaa13c6c1c0c4527-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Johan Hallberg
Letade farligt föremål. Polisens nationella bombgrupp undersökte ett misstänkt föremål." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/08/avsparrat-pa-noltorp-efter-bilbrand/" rel="bookmark">Avspärrat på Noltorp efter bilbrand</a></h1>

									<div class="entry-meta">
										<!-- 175782--><!-- 175782--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/avsparrat-pa-noltorp-efter-bilbrand/" rel="bookmark"><time class="updated" datetime="13:20">Uppdaterad: 03 augusti, 2017 kl 13:20</time></a> <a href="http://www.alingsastidning.se/2017/08/avsparrat-pa-noltorp-efter-bilbrand/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/08/avsparrat-pa-noltorp-efter-bilbrand/" rel="bookmark"><span class="category print ">Alingsås </span><p>Polis spärrade på torsdagsmorgonen av ett område på Noltorp efter brand i en bil. Polisens bombgrupp har oskadliggjort ett misstänkt föremål. Det var vid sextiden på torsdagsmorgonen som en kvinna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175766" class="post-175766 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-alingsas post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/08/175766/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/548b677e1482acc42ee5ec04041d1c09-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Ansiktslyftning. Noltorpsskolan kommer få två nya paviljonger de närmaste åren innan den nya skolan står klar." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/08/175766/" rel="bookmark">Noltorp kan få idrottshall</a></h1>

									<div class="entry-meta">
										<!-- 175766--><!-- 175766--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/175766/" rel="bookmark"><time class="entry-date published" datetime="3 augusti, 2017">Publicerad: 3 augusti, 2017 kl 06:00</time></a> <a href="http://www.alingsastidning.se/2017/08/175766/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/08/175766/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Barn- och ungdomsnämnden vill att Fabs bygger en fullstor idrottshall på Noltorp, när renoveringen av Noltorpsskolan drar igång. Nu ska frågan avgöras av kommunstyrelsen. Som AT skrivit om tidigare så&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175778" class="post-175778 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/08/tva-snatterier-anmalda/" rel="bookmark">Två snatterier anmälda</a></h1>

									<div class="entry-meta">
										<!-- 175778--><!-- 175778--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/tva-snatterier-anmalda/" rel="bookmark"><time class="entry-date published" datetime="2 augusti, 2017">Publicerad: 2 augusti, 2017 kl 20:01</time></a> <a href="http://www.alingsastidning.se/2017/08/tva-snatterier-anmalda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/08/tva-snatterier-anmalda/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 15.30-tiden på onsdagen ertappades två ungdomar när de lämnade Ica Maxi med varor som de inte hade betalat för. En anmälan om ringa stöld har upprättats. Tidigare under dagen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175749" class="post-175749 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/08/forare-smet-fran-olycka-2/" rel="bookmark">Förare smet från olycka</a></h1>

									<div class="entry-meta">
										<!-- 175749--><!-- 175749--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/forare-smet-fran-olycka-2/" rel="bookmark"><time class="entry-date published" datetime="2 augusti, 2017">Publicerad: 2 augusti, 2017 kl 08:25</time></a> <a href="http://www.alingsastidning.se/2017/08/forare-smet-fran-olycka-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/08/forare-smet-fran-olycka-2/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Hol </span><p>En trafikolycka inträffade på E20 i höjd med Hol vid 16.30-tiden på tisdagen. Enligt polis har en bilist kört in i en annan bil i samband med en omkörning. En&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175726" class="post-175726 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/08/misshandel-pa-lilla-torget-6/" rel="bookmark">Misshandel på Lilla torget</a></h1>

									<div class="entry-meta">
										<!-- 175726--><!-- 175726--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/misshandel-pa-lilla-torget-6/" rel="bookmark"><time class="updated" datetime="08:28">Uppdaterad: 01 augusti, 2017 kl 08:28</time></a> <a href="http://www.alingsastidning.se/2017/08/misshandel-pa-lilla-torget-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/08/misshandel-pa-lilla-torget-6/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Strax efter tolvslaget natten till tisdag blev en man misshandlad på Lilla torget. När han fördes till Östra sjukhuset led han av ryggont och hade skador i ansiktet. Den misstänkte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175712" class="post-175712 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-bjarke">

														<figure><a href="http://www.alingsastidning.se/2017/08/fokus-pa-biodling-i-slottsparken/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/a95a871bdfa456ca07b0f9e954bc8337-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Mikey Lennartsson
Berättade om biodling. Håkan Olsson och Sture Svensson visade en bikupa slottsparken." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/08/fokus-pa-biodling-i-slottsparken/" rel="bookmark">Fokus på biodling i slottsparken</a></h1>

									<div class="entry-meta">
										<!-- 175712--><!-- 175712--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/08/fokus-pa-biodling-i-slottsparken/" rel="bookmark"><time class="entry-date published" datetime="1 augusti, 2017">Publicerad: 1 augusti, 2017 kl 06:00</time></a> <a href="http://www.alingsastidning.se/2017/08/fokus-pa-biodling-i-slottsparken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/08/fokus-pa-biodling-i-slottsparken/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Gräfsnäs </span><p>Biodling ligger i tiden &#8211; i helgen informerades det om hobbyn i Gräfsnäs slottspark. – Vi försöker lyfta fram biets nytta för pollineringen, så att de som kommer hit förstår&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175662" class="post-175662 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/bilist-greps-efter-biljakt/" rel="bookmark">Bilist greps efter biljakt</a></h1>

									<div class="entry-meta">
										<!-- 175662--><!-- 175662--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/bilist-greps-efter-biljakt/" rel="bookmark"><time class="updated" datetime="18:02">Uppdaterad: 30 juli, 2017 kl 18:02</time></a> <a href="http://www.alingsastidning.se/2017/07/bilist-greps-efter-biljakt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/bilist-greps-efter-biljakt/" rel="bookmark"><span class="category print ">Alingsås </span><p>En man i 40-årsåldern greps efter en biljakt som slutade i Lövekulle vid lunchtid på söndagen. Polis fick vid 12-tiden på söndagen in larm från allmänheten om en bilist som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175655" class="post-175655 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/07/spangen-i-kongo-avstangd/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/b4fb6748f6a81873e482ad2af1088479-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: CARIN ÖSTERDAHL
AVSTÄNGD. Det är i dagsläget oklart när det kommer gå att beträda spången igen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/spangen-i-kongo-avstangd/" rel="bookmark">Spången i Kongo avstängd</a></h1>

									<div class="entry-meta">
										<!-- 175655--><!-- 175655--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/spangen-i-kongo-avstangd/" rel="bookmark"><time class="updated" datetime="09:37">Uppdaterad: 31 juli, 2017 kl 09:37</time></a> <a href="http://www.alingsastidning.se/2017/07/spangen-i-kongo-avstangd/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/spangen-i-kongo-avstangd/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>I slutet på maj lappades delar av den spångade stigen som löper genom Nolhagavikens naturreservat ihop. Vissa plankor på träspången var ruttna och i akut behov av reperation. – Vi&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175651" class="post-175651 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/skadegorelse-pa-bil-15/" rel="bookmark">Skadegörelse på bil</a></h1>

									<div class="entry-meta">
										<!-- 175651--><!-- 175651--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/skadegorelse-pa-bil-15/" rel="bookmark"><time class="entry-date published" datetime="29 juli, 2017">Publicerad: 29 juli, 2017 kl 10:03</time></a> <a href="http://www.alingsastidning.se/2017/07/skadegorelse-pa-bil-15/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/skadegorelse-pa-bil-15/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En bil parkerad på Bolltorp utsattes för skadegörelse under natten mot lördagen. Enligt polis har en av bilens rutor krossats. Skadegörelsen ska ha skett mellan midnatt och 03-tiden på lördagen.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175648" class="post-175648 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/tva-misstankta-narkotikabrott-14/" rel="bookmark">Två misstänkta narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 175648--><!-- 175648--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/tva-misstankta-narkotikabrott-14/" rel="bookmark"><time class="entry-date published" datetime="29 juli, 2017">Publicerad: 29 juli, 2017 kl 09:54</time></a> <a href="http://www.alingsastidning.se/2017/07/tva-misstankta-narkotikabrott-14/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/tva-misstankta-narkotikabrott-14/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 23-tiden på fredagen rapporterade Alingsåspolisen två fall av ringa narkotikabrott. I ett fall rör det sig om en misstänkt narkotikapåverkad tonåring som påträffades på Östlyckan. I det andra fallet&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175611" class="post-175611 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/07/175611/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/3e3c3711b31e9a44eac13ca3d32045c3-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Katrin Niklasson
SAMSPEL. Alexandra menar att man, oavsett inriktning, kan ha stor användning av NH." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/175611/" rel="bookmark">Alexandra utgår från hästen</a></h1>

									<div class="entry-meta">
										<!-- 175611--><!-- 175611--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/175611/" rel="bookmark"><time class="entry-date published" datetime="29 juli, 2017">Publicerad: 29 juli, 2017 kl 06:00</time></a> <a href="http://www.alingsastidning.se/2017/07/175611/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/175611/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span><p>– Allt jag gör handlar om att förbereda hästen på saker som kan eller kommer att hända. Det säger Alexandra Strålenhielm, certifierad hästcoach, som arbetar med natural horsemanship. I Alexandras&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175596" class="post-175596 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/misshandel-i-museiparken/" rel="bookmark">Misshandel i Museiparken</a></h1>

									<div class="entry-meta">
										<!-- 175596--><!-- 175596--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/misshandel-i-museiparken/" rel="bookmark"><time class="entry-date published" datetime="28 juli, 2017">Publicerad: 28 juli, 2017 kl 08:13</time></a> <a href="http://www.alingsastidning.se/2017/07/misshandel-i-museiparken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/misshandel-i-museiparken/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 19.30-tiden på torsdagen hamnade två tonårskillar i bråk i Museiparken. En av dem uppger sig ha blivit slagen och biten. De båda inblandade har anmält varandra för misshandel.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175595" class="post-175595 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/narkotikabrott-pa-kungsgatan/" rel="bookmark">Narkotikabrott på Kungsgatan</a></h1>

									<div class="entry-meta">
										<!-- 175595--><!-- 175595--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/narkotikabrott-pa-kungsgatan/" rel="bookmark"><time class="entry-date published" datetime="28 juli, 2017">Publicerad: 28 juli, 2017 kl 08:12</time></a> <a href="http://www.alingsastidning.se/2017/07/narkotikabrott-pa-kungsgatan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/narkotikabrott-pa-kungsgatan/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Polis kontrollerade en man på Kungsgatan strax efter klockan fem på torsdagseftermiddagen. Mannen visade tecken på att vara drogpåverkad och en anmälan om ringa narkotikabrott har gjorts.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175591" class="post-175591 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas category-print">

														<figure><a href="http://www.alingsastidning.se/2017/07/radhusomrade-avsparrat/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/2f988eefde241a7d610426208dce713b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Johan Hallberg
Bostadsområde spärrades av. Polis undersökte ett misstänkt föremål i Ingared under torsdagskvällen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/radhusomrade-avsparrat/" rel="bookmark">Radhusområde avspärrat</a></h1>

									<div class="entry-meta">
										<!-- 175591--><!-- 175591--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/radhusomrade-avsparrat/" rel="bookmark"><time class="updated" datetime="08:44">Uppdaterad: 28 juli, 2017 kl 08:44</time></a> <a href="http://www.alingsastidning.se/2017/07/radhusomrade-avsparrat/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/radhusomrade-avsparrat/" rel="bookmark"><span class="category print ">Ingared </span><p>Delar av ett radhusområde i Ingared spärrades av under torsdagskvällen efter att ett misstänkt farligt föremål påträffats &#8211; avspärrningen hävdes senare under kvällen. Det aktuella föremålet hittades i ett fordon&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175577" class="post-175577 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/07/jarrebring-s-om-lofvens-beslut/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/Järrebring-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Joakim Järrebring (S)

Foto: MIKEY LENNARTSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/jarrebring-s-om-lofvens-beslut/" rel="bookmark">Järrebring (S) och Filipsson (M) om Löfvens beslut</a></h1>

									<div class="entry-meta">
										<!-- 175577--><!-- 175577--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/jarrebring-s-om-lofvens-beslut/" rel="bookmark"><time class="updated" datetime="11:35">Uppdaterad: 28 juli, 2017 kl 11:35</time></a> <a href="http://www.alingsastidning.se/2017/07/jarrebring-s-om-lofvens-beslut/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/jarrebring-s-om-lofvens-beslut/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS/STOCKHOLM </span><p>Löfven meddelade under förmiddagen, idag torsdag, att han väljer att ombilda regeringen. Anders Ygeman avgår som inrikesminister och Anna Johansson avgår som infrastrukturminister. Peter Hultqvist sitter däremot kvar som försvarsminister&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-175556" class="post-175556 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-alingsas post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/07/sjukdomen-tar-inte-semestermandometerkliniker/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/da1bf3e23f8a5f2121787b44bdfe41b0-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: CARIN ÖSTERDAHL
ÄTTRÄNING. I köket på Mandometerkliniken Alingsås får patienterna lära sig äta igen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/sjukdomen-tar-inte-semestermandometerkliniker/" rel="bookmark">Ätstörningar tar inte semester</a></h1>

									<div class="entry-meta">
										<!-- 175556--><!-- 175556--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/07/sjukdomen-tar-inte-semestermandometerkliniker/" rel="bookmark"><time class="entry-date published" datetime="27 juli, 2017">Publicerad: 27 juli, 2017 kl 09:00</time></a> <a href="http://www.alingsastidning.se/2017/07/sjukdomen-tar-inte-semestermandometerkliniker/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/07/sjukdomen-tar-inte-semestermandometerkliniker/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Pressen på Mandometerkliniken ökar när barn- och ungdomspsykiatriska kliniken- BUP tar semesterstängt. På Mandometerkliniken i Alingsås har personal blivit nedringda av panikslagna föräldrar som fått reda på att deras barn&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/tvingas-fran-huset-efter-42-ar/"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Tvingas från huset efter 42 år</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/singelolycka-utanfor-vargarda-3/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Singelolycka utanför Vårgårda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/har-du-tagit-kattkorkort/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Har du tagit kattkörkort?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/tankar-om-nya-e20-strackan/"><span class="category debatt regionalt ">REGIONALT </span>Tankar om nya E20 sträckan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/eldningsforbud-upphavt/"><span class="category alingsas nyheter ">Alingsås </span>Eldningsförbud upphävt</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/singelolycka-stangde-av-e20/"><span class="category alingsas nyheter ">Bälinge </span>Singelolycka stängde av E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/bostadsinbrott-pa-bolltorp/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bostadsinbrott på Bolltorp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/polis-tog-kniv-fran-man/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Polis tog kniv från man</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/skadegorelse-pa-kommunhus/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Skadegörelse på kommunhus</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/tva-snatterier-anmalda/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Två snatterier anmälda</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-42" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/lasarbild/"><div class="widget-image-content"><h1>Knäppt i sommar</h1><p>Extra sommartävling i läsarnas egna bildgalleri!</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="knäppt" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/06/knäppt-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/"><div class="widget-image-content"><h1>Sommarbloggen</h1><p>"Släpp den svenska mesigheten"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_lejla_isic_SS_porträttt" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/06/bloggare_lejla_isic_SS_porträttt-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/07/vilken-fest-det-kommer-att-bli/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Vilken fest det kommer att bli!</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2984"><div class="widget-image-content"><h1>Utflyktstips</h1><p>... från A till Ö. Läs vår sommarbilaga här.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1496065891-mojcg.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/06/hej_sommar_liten.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-37" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/"><div class="widget-image-content"><h1>Sportarkivet</h1><p>Bilder från den lokala idrottens historia. </p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="FOTO: AT" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/01/56-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/01/56-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/avsparrat-pa-noltorp-efter-bilbrand/"><span class="category print ">Alingsås </span>Avspärrat på Noltorp efter bilbrand</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/bilist-greps-efter-biljakt/"><span class="category print ">Alingsås </span>Bilist greps efter biljakt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/spangen-i-kongo-avstangd/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Spången i Kongo avstängd</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/08/tvingas-fran-huset-efter-42-ar/"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Tvingas från huset efter 42 år</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/07/radhusomrade-avsparrat/"><span class="category print ">Ingared </span>Radhusområde avspärrat</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_banner_widget-5" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/20170804_134230-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170804_134230" /><div class="orbit-caption">Mycket vatten på Stockslycke. Foto: Gunilla Helgesson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/20170804_135017-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170804_135017" /><div class="orbit-caption">Översvämmad cykelväg mellan Arkitektvägen och Fyrmästarevägen. Foto: Gunilla Helgesson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/IMG_4513-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_4513" /><div class="orbit-caption">&#8221;Nätverk&#8221; Foto: Maria Mörck</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/fullsizeoutput_3533-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="fullsizeoutput_3533" /><div class="orbit-caption">Vacker augustimorgon. Foto: Maria Mörck</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/IMG_0265-e1501793278773-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0265" /><div class="orbit-caption">KNÄPPT. Foto: Jonas Mökander</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '79ea94';

   (function () {
       if (document.cookie.indexOf('VISITED_3936') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-175508" class="post-175508 post type-post status-publish format-standard hentry category-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/07/flera-fall-av-fylleri-i-alingsas/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/flera-fall-av-fylleri-i-alingsas/" rel="bookmark">Flera fall av fylleri i Alingsås</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/07/flera-fall-av-fylleri-i-alingsas/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Under tisdagskvällen/natten till onsdag omhändertogs fem personer för fylla i Alingsås. Händelserna var oberoende av varandra.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-175491" class="post-175491 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/07/kulinariska-lackerheter-intar-alingsas/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/c1489daa37de750d791d7a5a76286642-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: CARIN ÖSTERDAHL
TUMMEN UPP. En av hjärnorna bakom matmarknaden, Francois-Xavier Mauraisin, hoppas på sol och många besökare." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/kulinariska-lackerheter-intar-alingsas/" rel="bookmark">Kulinariska läckerheter i Alingsås</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/07/kulinariska-lackerheter-intar-alingsas/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span><p>I dag drar Alingsås International Street Market igång för andra året i rad. Under fyra dagar kommer Stora torget i Alingsås att fyllas med härliga dofter och smakupplevelser från all världens&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-175427" class="post-175427 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-bjarke post_format-post-format-gallery">
							<figure><a href="http://www.alingsastidning.se/2017/07/en-lustresa-att-minnas/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/07/bc6431a311fd174d3eafdc7ab59828a7-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: MIKEY LENNARTSSON
GLADA MINER. Pierre Enbert älskar jobbet som tågkonduktör, och glada passagerare är det bästa med jobbet." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/en-lustresa-att-minnas/" rel="bookmark">Bildspel: En lustresa att minnas</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/07/en-lustresa-att-minnas/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Alingsås </span><p>Trafikdagarna på Anten-Gräfsnäs Järnväg är en årligen återkommande attraktion som lockar så väl lokalbor som turister till Alingsås. Att hoppa på det stora svarta ångloket är som att resa tillbaka&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-175426" class="post-175426 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/07/brand-pa-o-i-mjorn-2/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/brand-pa-o-i-mjorn-2/" rel="bookmark">Brand på ö i Mjörn</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/07/brand-pa-o-i-mjorn-2/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En brand utbröt på Kariholmen i sjön Mjörn vid 14-tiden på måndagen. Enligt uppgifter brann det med öppna lågor på ön. Räddningstjänsten har ryckt ut med båt för att släcka&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-175421" class="post-175421 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/07/eldningsforbud-i-alingsas-och-vargarda-3/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/07/eldningsforbud-i-alingsas-och-vargarda-3/" rel="bookmark">Eldningsförbud i Alingsås och Vårgårda</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/07/eldningsforbud-i-alingsas-och-vargarda-3/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>På grund av den stora brandrisken råder det nu förbud mot eldning utomhus i Alingsås och Vårgårda. På måndagen fattade räddningschef i beredskap beslut om eldningsförbud i Alingsås och Vårgårda&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a>
<div id="sidfot"></div>  <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.alingsastidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'alingsastidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.alingsastidning.se/1/alingsastidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=alingsastidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.alingsastidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=alingsastidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'175847',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '175847' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->