<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Brand på uteservering | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', '', '', {'page': 'http://www.alingsastidning.se/2017/10/brand-pa-uteservering/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Förnamn Efternamn', {'page': 'http://www.alingsastidning.se/2017/10/brand-pa-uteservering/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HIF föll mot seriesegraren' href='http://www.alingsastidning.se/2017/10/hif-foll-mot-seriesegraren/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/10/brand-pa-uteservering/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=181438' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F10%2Fbrand-pa-uteservering%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F10%2Fbrand-pa-uteservering%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Brand på uteservering" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/10/brand-pa-uteservering/" />
<meta property="og:description" content="Räddningstjänsten fick vid 13.30-tiden på söndagen larm om brand vid restaurang China på Stora Torget. Det visade sig vara en mindre brand under uteserveringen. Branden var snabbt släckt." />
<meta property="article:published_time" content="2017-10-29T14:36:00+00:00" />
<meta property="article:modified_time" content="2017-10-29T14:36:00+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=66" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Brand på uteservering | Alingsås Tidning" />
		<meta property="og:description" content="Räddningstjänsten fick vid 13.30-tiden på söndagen larm om brand vid restaurang China på Stora Torget. Det visade sig vara en mindre brand under uteserveringen. Branden var snabbt släckt." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.dodgeball{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			
</head>
<body class="single single-post postid-181438 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>29 oktober, 2017</li><li>Grattis Viola!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-179508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179508"><a href="http://alingsastidning.se/etikett/lights2017">Lights in Alingsås 2017</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-13" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 1 App (6017426) // created at: Aug 14, 2017 9:10:42 AM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="6017426"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '746651', params: { loc: '100' }};
ADTECH.config.placements[6017426] = { sizeid: '2804', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6017426);
ADTECH.executeQueue();
</script>
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Panorama 1 (5514025) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514025/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Fler skapar egen solel</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Kubentusiaster kvaltävlade</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-181438" class="post-181438 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas category-print">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Brand på uteservering</h1>

		<div class="entry-meta">
			<!-- 181438--><!-- 181438--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/brand-pa-uteservering/" rel="bookmark"><time class="entry-date published" datetime="29 oktober, 2017">Publicerad: 29 oktober, 2017 kl 15:36</time></a> <a href="http://www.alingsastidning.se/2017/10/brand-pa-uteservering/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Alingsås </span>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p>Räddningstjänsten fick vid 13.30-tiden på söndagen larm om brand vid restaurang China på Stora Torget. Det visade sig vara en mindre brand under uteserveringen. Branden var snabbt släckt.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 2 (5514023) // created at: Aug 14, 2017 9:10:42 AM -->
<div id="5514023"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.placements[5514023] = { sizeid: '2804', params: { alias: 'AlingsasMobil-other1-5', target: '_blank' }};
ADTECH.enqueueAd(5514023);
ADTECH.executeQueue();
</script></div>
		</div><p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/10/brand-pa-uteservering/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/10/brand-pa-uteservering/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning MPU (5661416) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5661416/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
			<div id="sponsored">
				

	

			</div>

													<section class="bottom-articles">
											<article id="post-181396" class="post-181396 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/inbrott-i-ungdomsboende/" rel="bookmark">Inbrott i ungdomsboende</a></h1>

									<div class="entry-meta">
										<!-- 181396--><!-- 181396--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/inbrott-i-ungdomsboende/" rel="bookmark"><time class="entry-date published" datetime="29 oktober, 2017">Publicerad: 29 oktober, 2017 kl 09:47</time></a> <a href="http://www.alingsastidning.se/2017/10/inbrott-i-ungdomsboende/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/inbrott-i-ungdomsboende/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Ett inbrott i ett HVB-hem utanför Alingsås anmäldes till polis vid 18.30-tiden på lördagen. En eller flera personer har tagit sig in i huset och därefter försvunnit från platsen med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181317" class="post-181317 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/10/populara-aktiviteter-pa-hostlovet/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/48f308fff82493a2f58cfd681e09210b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: Bosse Åström
POPULÄRT. Gamingeventet LAN Estrad lockar många till Alingsås. På tisdag och onsdag arrangeras årets upplaga av arrangemanget." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/populara-aktiviteter-pa-hostlovet/" rel="bookmark">Populära aktiviteter på höstlovet</a></h1>

									<div class="entry-meta">
										<!-- 181317--><!-- 181317--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/populara-aktiviteter-pa-hostlovet/" rel="bookmark"><time class="entry-date published" datetime="29 oktober, 2017">Publicerad: 29 oktober, 2017 kl 06:00</time></a> <a href="http://www.alingsastidning.se/2017/10/populara-aktiviteter-pa-hostlovet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/populara-aktiviteter-pa-hostlovet/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Det erbjuds en rad aktiviteter på Arena Elva under höstlovet. Och så vankas givetvis även LAN i Estrad. På måndag startar höstlovet, och då bjuds unga in till Laserdome på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181380" class="post-181380 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/10/estrad-forvandlades-till-dansbana/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/0504ad29c3181d8ce35aaf7dbe25d460-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Jörgen Björme
Får jag lov? Olle Jönsson i Lasse-Stefanz lockade många till dans i Estrad på fredagskvällen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/estrad-forvandlades-till-dansbana/" rel="bookmark">Estrad förvandlades till dansbana</a></h1>

									<div class="entry-meta">
										<!-- 181380--><!-- 181380--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/estrad-forvandlades-till-dansbana/" rel="bookmark"><time class="updated" datetime="12:41">Uppdaterad: 28 oktober, 2017 kl 12:41</time></a> <a href="http://www.alingsastidning.se/2017/10/estrad-forvandlades-till-dansbana/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/estrad-forvandlades-till-dansbana/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Årets stora dansfest drog igång på fredagen när Lasse-Stefanz spelade i Estrad – på lördag kväll är det dags för Arvingarna och Barbados. Vid niotiden på fredagskvällen klev dansbandet Lasse-Stefanz,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181376" class="post-181376 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/polis-tog-bil-i-beslag-12/" rel="bookmark">Polis tog bil i beslag</a></h1>

									<div class="entry-meta">
										<!-- 181376--><!-- 181376--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/polis-tog-bil-i-beslag-12/" rel="bookmark"><time class="entry-date published" datetime="28 oktober, 2017">Publicerad: 28 oktober, 2017 kl 12:13</time></a> <a href="http://www.alingsastidning.se/2017/10/polis-tog-bil-i-beslag-12/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/polis-tog-bil-i-beslag-12/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 02-tiden på lördagen stoppade polis en körkortslös kvinna på Oriongatan. Bara tio minuter senare stoppade polis samma kvinna en andra gång då hon körde bil. Efter det senare stoppet&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181312" class="post-181312 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/abc-lamnar-estrad/" rel="bookmark">ABC lämnar Estrad</a></h1>

									<div class="entry-meta">
										<!-- 181312--><!-- 181312--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/abc-lamnar-estrad/" rel="bookmark"><time class="entry-date published" datetime="28 oktober, 2017">Publicerad: 28 oktober, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/10/abc-lamnar-estrad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/abc-lamnar-estrad/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Alingsås Business Center flyttar från Estrad. – Vi tror att det kan bli under senvintern, säger Susanne Wirdemo, kommundirektör. I början av året skrev AT om att kommunens näringslivsorganisation Alingsås&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181338" class="post-181338 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/tva-stolder-i-butiker/" rel="bookmark">Två stölder i butiker</a></h1>

									<div class="entry-meta">
										<!-- 181338--><!-- 181338--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/tva-stolder-i-butiker/" rel="bookmark"><time class="updated" datetime="20:03">Uppdaterad: 27 oktober, 2017 kl 20:03</time></a> <a href="http://www.alingsastidning.se/2017/10/tva-stolder-i-butiker/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/tva-stolder-i-butiker/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Två fall av ringa stöld rapporterades under fredagen. Vid 12.30-tiden stoppades en tonårskille efter att han lämnat Ica Maxi i Alingsås med varor som han inte betalat för. En timma&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181320" class="post-181320 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/10/kvallsoppen-stad-gav-folkfest/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/9bbab18d63f3dfbaa7bd677163d4e3ce-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: TOTTE VESTERLUND
GLATT. Massor av människor rörde sig i stadskärnan under den åttonde upplagan av Late Night Shopping." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/kvallsoppen-stad-gav-folkfest/" rel="bookmark">Kvällsöppen stad gav folkfest</a></h1>

									<div class="entry-meta">
										<!-- 181320--><!-- 181320--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/kvallsoppen-stad-gav-folkfest/" rel="bookmark"><time class="updated" datetime="17:10">Uppdaterad: 27 oktober, 2017 kl 17:10</time></a> <a href="http://www.alingsastidning.se/2017/10/kvallsoppen-stad-gav-folkfest/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/kvallsoppen-stad-gav-folkfest/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>– Det är kul när det händer något. Då gäller det att visa intresse, säger Bengt Larborg, som var en av många alingsåsare som tog sig inåt staden under den&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181293" class="post-181293 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/10/algbesok-pa-stockslycke/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/älg_fyrmästarevägen_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: LOTTA EKSTRÖMÄlgkon får mest hålla till godo med löv detta dåliga äppleår." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/algbesok-pa-stockslycke/" rel="bookmark">Älgbesök på Stockslycke</a></h1>

									<div class="entry-meta">
										<!-- 181293--><!-- 181293--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/algbesok-pa-stockslycke/" rel="bookmark"><time class="updated" datetime="12:13">Uppdaterad: 27 oktober, 2017 kl 12:13</time></a> <a href="http://www.alingsastidning.se/2017/10/algbesok-pa-stockslycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/algbesok-pa-stockslycke/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Villaträdgårdarna på Stockslycke innehåller mycket gott, trots att det är ett dåligt äppleår. Det har en älgko och hennes kalv upptäckt. I ett par veckor har de uppehållit sig i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181268" class="post-181268 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/flerbilskrock-pa-e20/" rel="bookmark">Krockade på E20</a></h1>

									<div class="entry-meta">
										<!-- 181268--><!-- 181268--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/flerbilskrock-pa-e20/" rel="bookmark"><time class="updated" datetime="08:09">Uppdaterad: 27 oktober, 2017 kl 08:09</time></a> <a href="http://www.alingsastidning.se/2017/10/flerbilskrock-pa-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/flerbilskrock-pa-e20/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Två bilar var inblandade i en trafikolycka på E20 vid Kristineholm i Alingsås på fredagsmorgonen. Larmet om olyckan kom kvart över sju. En bil hade, enligt räddningstjänsten, kört in i den andra&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181264" class="post-181264 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/elfel-forsenar-tagen-3/" rel="bookmark">Elfel försenade tågen</a></h1>

									<div class="entry-meta">
										<!-- 181264--><!-- 181264--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/elfel-forsenar-tagen-3/" rel="bookmark"><time class="updated" datetime="08:39">Uppdaterad: 27 oktober, 2017 kl 08:39</time></a> <a href="http://www.alingsastidning.se/2017/10/elfel-forsenar-tagen-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/elfel-forsenar-tagen-3/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Det var förseningar i tågtrafiken på Västra stambanan mellan Alingsås och Vårgårda på fredagsmorgonen, enligt Trafikverket. Orsaken var ett elfel. Vid 08.30-tiden körde tågen som vanligt igen. Men banarbetena vid&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181252" class="post-181252 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/10/fa-tips-om-carportbranden/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/bc9ee8a36897b4fe6ebeacf2ba9d612d-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto: Johan Hallberg
Polis fortsätter utredning. Någon naturlig förklaring till branden som förstörde 17 bilar finns inte enligt polis." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/fa-tips-om-carportbranden/" rel="bookmark">Få tips om carportbranden</a></h1>

									<div class="entry-meta">
										<!-- 181252--><!-- 181252--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/fa-tips-om-carportbranden/" rel="bookmark"><time class="entry-date published" datetime="27 oktober, 2017">Publicerad: 27 oktober, 2017 kl 05:30</time></a> <a href="http://www.alingsastidning.se/2017/10/fa-tips-om-carportbranden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/fa-tips-om-carportbranden/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Polis har inte kommit lösningen närmare när det gäller den brand som förstörde 17 bilar på Lärkvägen. Det är nu två veckor sedan som brand utbröt i en carport på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181248" class="post-181248 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/blev-pakord-i-sidan/" rel="bookmark">Blev påkörd i sidan</a></h1>

									<div class="entry-meta">
										<!-- 181248--><!-- 181248--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/blev-pakord-i-sidan/" rel="bookmark"><time class="updated" datetime="16:27">Uppdaterad: 26 oktober, 2017 kl 16:27</time></a> <a href="http://www.alingsastidning.se/2017/10/blev-pakord-i-sidan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/blev-pakord-i-sidan/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Två bilar krockade på Göteborgsvägen i Alingsås vid kvart i fyra på torsdag eftermiddag. Den ena bilen körde in i sidan på den andra. Olyckan inträffade nära utfarten från McDonalds&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181208" class="post-181208 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/e20-olycka-risk-for-koer/" rel="bookmark">E20-olycka orsakade köer</a></h1>

									<div class="entry-meta">
										<!-- 181208--><!-- 181208--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/e20-olycka-risk-for-koer/" rel="bookmark"><time class="updated" datetime="09:29">Uppdaterad: 26 oktober, 2017 kl 09:29</time></a> <a href="http://www.alingsastidning.se/2017/10/e20-olycka-risk-for-koer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/e20-olycka-risk-for-koer/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">lerum </span><p>En trafikolycka med fyra fordon inblandade inträffade strax före klockan sju på torsdagsmorgonen på E20 i Lerum. Den orsakade långa köer i riktning mot Göteborg. Olyckan skedde vid Hulanmotet. En person&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181177" class="post-181177 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-alingsas post_format-post-format-gallery">

														<figure><a href="http://www.alingsastidning.se/2017/10/kan-utbyta-kunskap-och-gora-affarer/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/2077f016637b12d644a52859e4563263-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: TOTTE VESTERLUND
LEDARE. Emídio Sousa är borgmästare i portugisiska staden Santa Maria da Feira." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/kan-utbyta-kunskap-och-gora-affarer/" rel="bookmark">&#8221;Kan utbyta kunskap och göra affärer&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 181177--><!-- 181177--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/kan-utbyta-kunskap-och-gora-affarer/" rel="bookmark"><time class="updated" datetime="06:47">Uppdaterad: 26 oktober, 2017 kl 06:47</time></a> <a href="http://www.alingsastidning.se/2017/10/kan-utbyta-kunskap-och-gora-affarer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/kan-utbyta-kunskap-och-gora-affarer/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Många skillnader – men även gemensamma utmaningar. Programmering och byggbranschen är möjliga samarbetsområden. Det framkom när en delegation från Portugal besökte Alingsås. I veckan gästades Alingsås och Business Region Göteborg&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181181" class="post-181181 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/doms-till-fangelse-for-valdtakt/" rel="bookmark">Döms till fängelse för våldtäkt</a></h1>

									<div class="entry-meta">
										<!-- 181181--><!-- 181181--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/doms-till-fangelse-for-valdtakt/" rel="bookmark"><time class="updated" datetime="06:47">Uppdaterad: 26 oktober, 2017 kl 06:47</time></a> <a href="http://www.alingsastidning.se/2017/10/doms-till-fangelse-for-valdtakt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/doms-till-fangelse-for-valdtakt/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En 31-årig man döms till fängelse i 2 år och 3 månader efter att han fällts för våldtäkt och sexuellt ofredande. Mannen har nekat till brott. Det var i början&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181172" class="post-181172 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/avgravda-kablar-orsakade-stromavbrott/" rel="bookmark">Avgrävda kablar orsakade strömavbrott</a></h1>

									<div class="entry-meta">
										<!-- 181172--><!-- 181172--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/avgravda-kablar-orsakade-stromavbrott/" rel="bookmark"><time class="updated" datetime="08:35">Uppdaterad: 26 oktober, 2017 kl 08:35</time></a> <a href="http://www.alingsastidning.se/2017/10/avgravda-kablar-orsakade-stromavbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/avgravda-kablar-orsakade-stromavbrott/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Under onsdagen drabbades drygt 1200 elkunder av ett strömavbrott i Alingsås.Anledningen var avgrävda högspänningskablar vid tågstationen. Det var i samband med arbetet vid tågstationen, där ett extra spår just nu&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181162" class="post-181162 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/stromavbrott-i-alingsas/" rel="bookmark">Strömavbrott i Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 181162--><!-- 181162--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/stromavbrott-i-alingsas/" rel="bookmark"><time class="updated" datetime="22:41">Uppdaterad: 25 oktober, 2017 kl 22:41</time></a> <a href="http://www.alingsastidning.se/2017/10/stromavbrott-i-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/stromavbrott-i-alingsas/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Avgrävda kablar orsakade ett strömavbrott i delar av Alingsås i eftermiddags, enligt Alingsås Energis hemsida. Bland annat berördes Klinten, Kullingsberg, Dammen och Västra Bodarna av avbrottet. Strax efter klockan fem på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181154" class="post-181154 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="http://www.alingsastidning.se/2017/10/skaraborgssossar-vill-se-dubbelspar/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2015/09/A_tåg_vår_2015_bå03-643x360-643x360.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: BOSSE ÅSTRÖM.
Socialdemokraternas riksdagsledamöter från Skaraborg vill se ett nytt dubbelspår på sträckan Alingsås-Göteborg." srcset="http://www.alingsastidning.se/wp-content/uploads/2015/09/A_tåg_vår_2015_bå03-643x360-400x224.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2015/09/A_tåg_vår_2015_bå03-643x360-640x358.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2015/09/A_tåg_vår_2015_bå03-643x360-89x50.jpg 89w, http://www.alingsastidning.se/wp-content/uploads/2015/09/A_tåg_vår_2015_bå03-643x360.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2015/09/A_tåg_vår_2015_bå03-643x360-357x200.jpg 357w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/skaraborgssossar-vill-se-dubbelspar/" rel="bookmark">Skaraborgssossar vill se dubbelspår</a></h1>

									<div class="entry-meta">
										<!-- 181154--><!-- 181154--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/skaraborgssossar-vill-se-dubbelspar/" rel="bookmark"><time class="entry-date published" datetime="25 oktober, 2017">Publicerad: 25 oktober, 2017 kl 13:58</time></a> <a href="http://www.alingsastidning.se/2017/10/skaraborgssossar-vill-se-dubbelspar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/skaraborgssossar-vill-se-dubbelspar/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Bygg ett nytt dubbelspår mellan Alingsås och Göteborg.Det föreslår socialdemokratiska riksdagsledamöter från Skaraborg i ett debattinlägg. Socialdemokraterna Patrik Björck, Carina Ohlsson, Monica Green och Erik Ezelius skriver att det krävs&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181150" class="post-181150 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/dator-stals-vid-bostadsinbrott/" rel="bookmark">Dator stals vid bostadsinbrott</a></h1>

									<div class="entry-meta">
										<!-- 181150--><!-- 181150--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/dator-stals-vid-bostadsinbrott/" rel="bookmark"><time class="entry-date published" datetime="25 oktober, 2017">Publicerad: 25 oktober, 2017 kl 09:12</time></a> <a href="http://www.alingsastidning.se/2017/10/dator-stals-vid-bostadsinbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/dator-stals-vid-bostadsinbrott/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Strax innan midnatt, natten mot onsdagen, utsatte en lägenhet på Citrongatan för inbrott. En eller flera personer tog sig in i bostaden genom en balkongdörr. En dator ska ha stulits&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/team-alingsas-gjorde-jobbet/"><span class="category bowling sport-nyheter ovrigt sport ">Bowling </span>Det pekar uppåt för Alingsås</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/wibk-kom-inte-upp-i-niva/"><span class="category innebandy sport-nyheter ovrigt sport ">Innebandy </span>WIBK kom inte upp i nivå</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/stort-behov-av-ett-systembolag-till-i-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span>Stort behov av ett Systembolag till i Alingsås.</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/den-svingande-damen-tack/"><span class="category debatt-alingsas debatt ">Alingsås </span>Den svingande damen, tack!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/populara-aktiviteter-pa-hostlovet/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Populära aktiviteter på höstlovet</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/brand-pa-uteservering/"><span class="category print ">Alingsås </span>Brand på uteservering</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/hif-foll-mot-seriesegraren/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>HIF föll mot seriesegraren</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/inbrott-i-ungdomsboende/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Inbrott i ungdomsboende</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/polis-tog-bil-i-beslag-12/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Polis tog bil i beslag</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/tva-stolder-i-butiker/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Två stölder i butiker</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 1 (5514026) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514026/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/10/lightsblogg-2017/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>”Det var lärorikt, det var något nytt man aldrig gjort förut.”</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/bloggare_gymnasieelever_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_gymnasieelever_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/10/bloggare_gymnasieelever_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/10/bloggare_gymnasieelever_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/10/bloggare_gymnasieelever_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/10/bloggare_gymnasieelever_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/10/bloggare_gymnasieelever_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/10/bloggare_gymnasieelever_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/10/bloggare_gymnasieelever_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/10/bloggare_gymnasieelever_fyrkant.jpg 331w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-31" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/10/i-bilen-har-jag-superkraft/"><div class="widget-image-content"><h1>Min Spotifylista</h1><p>Josephine: "Min absoluta svenska favoritartist"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="spotify" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-44" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/10/tavla-och-vinn-i-at-webbens-jubileumstavling-2/"><div class="widget-image-content"><h1>Tävling</h1><p>Klara quizet och skriv en slogan. 1.000:- till vinnaren.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="webbtävling_stefan_liten" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/10/webbtävling_stefan_liten.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 2 (6498588) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498588/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498588/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498588/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/bilden-klarnar-om-stolder-pa-e20/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Bilden klarnar om stölder på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/de-tar-plats-pa-herrljunga-walk-of-fame/"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>De tar plats på Herrljunga Walk of fame</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/ja-till-statyn-efter-votering/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Ja till statyn efter votering</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/estrad-forvandlades-till-dansbana/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Estrad förvandlades till dansbana</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/abc-lamnar-estrad/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>ABC lämnar Estrad</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.alingsastidning.se/2017/10/sag-nej-till-statyn/"><span class="category debatt-alingsas debatt ">Alingsås </span>Säg Nej till statyn! (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 3 (6498589) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498589/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-45" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/vem-lyser-upp-din-tillvaro/"><div class="widget-image-content"><h1>Årets ljushuvud</h1><p>Nominera din kandidat här och var med i utlottningen av en middag för två.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ljushuvud" srcset="http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2014/09/ljushuvud.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-43" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/lasarbild/"><div class="widget-image-content"><h1>Bästa Lightsbilden</h1><p>Tävla om pris till bästa läsarbilden från Lights in Alingsås 2017</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="A_Lights_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/Mjorn.1-07923-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Mjorn.1-07923" /><div class="orbit-caption">Mjörn en soligt oktoberkväll. Foto: Andreas Jurkian</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/C416C5F8-7234-4E2F-85D0-6C0D24623309-e1509269103675-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="C416C5F8-7234-4E2F-85D0-6C0D24623309" /><div class="orbit-caption">Fågelkiosk, kanske hjort-säker. Foto: Gunilla Sonnert</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/13102017-_DSC6679-Edit-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="13102017-_DSC6679-Edit" /><div class="orbit-caption">Spegelblank Gerdsken. Foto: Claes Söderström</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/20171020_182054-e1509206760867-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20171020_182054" /><div class="orbit-caption">Halloween-eldning. Foto: Malin Öberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/IMG_5147-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5147" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/10/IMG_5147-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/10/IMG_5147-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/10/IMG_5147-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/10/IMG_5147-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/10/IMG_5147-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Älg på på besök i Alingsås. Foto: Uno Forsberg</div>
				</a></li></ul></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/10/gerdsken-inte-bara-en-lagmaskin/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Gerdskens BK – inte bara en lagmaskin</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside><aside id="marcos_image_widget-6" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/3230"><div class="widget-image-content"><h1>Lights in Alingsås</h1><p>Allt om ljusfesten, slingan m.m. i AT:s bilaga. Läs den gratis här.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1506079251-7fge7.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/09/lightsbilaga_fyrkant.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-181117" class="post-181117 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/ljusshow-pa-shoppingkvall/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/0fcd9650ce0dbd4b5cf6d5f32a09a47a-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivbild: Bosse Åström
KNÖKAT. Såhär mycket folk var det på Kungsgatan då Light night shopping arrangerades 2012. På torsdag är det dags för årets upplaga av det populära arrangemanget." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/ljusshow-pa-shoppingkvall/" rel="bookmark">Ljusshow på shoppingkväll</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/ljusshow-pa-shoppingkvall/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Evenemanget Light night shopping har funnits tillräckligt länge för att kunna kallas en tradition. På torsdag är det dags för den åttonde upplagan av arrangemanget. Underhållning med lokala talanger på&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-181120" class="post-181120 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/misstankt-rattfull-stoppad-6/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/misstankt-rattfull-stoppad-6/" rel="bookmark">Misstänkt rattfull stoppad</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/misstankt-rattfull-stoppad-6/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Strax efter klockan tre på tisdagseftermiddagen stoppades en bilist för kontroll på Hemvägen. Föraren, en man i 20-årsåldern, är misstänkt för rattfylleri och fick följa med polis för provtagning. Den&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-181097" class="post-181097 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/ja-till-statyn-efter-votering/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/47895005c1558e0779e95c5e1592c2b5-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivbild: Katrin Niklasson
MED HANDVÄSKAN SOM VAPEN.  Susanna Arwins skulptur stod i Alingsås konsthall under sommaren." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/ja-till-statyn-efter-votering/" rel="bookmark">Ja till statyn efter votering</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/ja-till-statyn-efter-votering/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>En oenig kultur- och fritidsnämnd har beslutat att ta emot donationen av statyn Med handväskan som vapen. Det är dock ännu inte bestämt var i Alingsås Susanna Arwins omdiskuterade skulptur&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-180862" class="post-180862 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/avstamp-for-motesplatsen/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/9a593456972c6da0090b2174af083267-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivbild: PHILIP MAURITZSON
SÅHÄR såg det ut när det begav sig i våras." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/avstamp-for-motesplatsen/" rel="bookmark">Avstamp för Mötesplatsen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/avstamp-for-motesplatsen/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Söker du arbete? Eller söker du personal? Mötesplatsen på Estrad, i mars, sammanfogar dessa intressen. För femte året i rad kommer jobbmässan Mötesplatsen att arrangeras i Estrad, den 1 mars&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-180943" class="post-180943 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/halvvags-till-vattnet/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/A_en_liten_ångbåt_på_mjörn_2017_MÖ4-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: MÅRTEN ÖHMAN
Fredrik Wiberg och Nina Almkvist vill gärna ha fler kompisar i varvet." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/halvvags-till-vattnet/" rel="bookmark">Halvvägs till vattnet</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/halvvags-till-vattnet/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Ungdomsprojektet ”En liten ångbåt vid Mjörn” tuffar på. Men Mjörns ångbåtsförening skulle gärna se att fler teknikintresserade ungdomar sökte sig till varvet.– Jag tycker det är jättekul, säger Fredrik Wiberg,&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'181438',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '181438' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->