<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Bedrövlig syn vid miljöstationen | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Debatt', 'Alingsås', {'page': 'http://www.alingsastidning.se/2017/11/bedrovlig-syn-vid-miljostationen/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', './R', {'page': 'http://www.alingsastidning.se/2017/11/bedrovlig-syn-vid-miljostationen/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thorell assisterar Björk' href='http://www.alingsastidning.se/2017/11/thorell-assisterar-bjork/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/11/bedrovlig-syn-vid-miljostationen/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=182120' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F11%2Fbedrovlig-syn-vid-miljostationen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F11%2Fbedrovlig-syn-vid-miljostationen%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bedrövlig syn vid miljöstationen" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/11/bedrovlig-syn-vid-miljostationen/" />
<meta property="og:description" content="Har uppmärksammat att miljöstationerna på Stockslycke m.fl. ser fruktansvärda ut. Det som inte får plats eller går ner slängs utan för containrarna. Det är allt ifrån möbler till sopsäckar med okän…" />
<meta property="article:published_time" content="2017-11-07T14:18:28+00:00" />
<meta property="article:modified_time" content="2017-11-07T14:18:28+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=66" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Bedrövlig syn vid miljöstationen | Alingsås Tidning" />
		<meta property="og:description" content="Har uppmärksammat att miljöstationerna på Stockslycke m.fl. ser fruktansvärda ut. Det som inte får plats eller går ner slängs utan för containrarna. Det är allt ifrån möbler till sopsäckar med..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.dodgeball{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-182120 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>7 november, 2017</li><li>Grattis Ingegerd, Ingela!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-179508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179508"><a href="http://alingsastidning.se/etikett/lights2017">Lights in Alingsås 2017</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-13" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 1 App (6017426) // created at: Aug 14, 2017 9:10:42 AM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="6017426"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '746651', params: { loc: '100' }};
ADTECH.config.placements[6017426] = { sizeid: '2804', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6017426);
ADTECH.executeQueue();
</script>
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Panorama 1 (5514025) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514025/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-182120" class="post-182120 post type-post status-publish format-standard hentry category-debatt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Bedrövlig syn vid miljöstationen</h1>

		<div class="entry-meta">
			<!-- 182120--><!-- 182120--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/bedrovlig-syn-vid-miljostationen/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 15:18</time></a> <a href="http://www.alingsastidning.se/2017/11/bedrovlig-syn-vid-miljostationen/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/debatt/debatt-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span></a>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p>Har uppmärksammat att miljöstationerna på Stockslycke m.fl. ser fruktansvärda ut. Det som inte får plats eller går ner slängs utan för containrarna. Det är allt ifrån möbler till sopsäckar med okänt innehåll.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 2 (5514023) // created at: Aug 14, 2017 9:10:42 AM -->
<div id="5514023"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.placements[5514023] = { sizeid: '2804', params: { alias: 'AlingsasMobil-other1-5', target: '_blank' }};
ADTECH.enqueueAd(5514023);
ADTECH.executeQueue();
</script></div>
		</div><p>
<p>Konfronterade ett gäng på fyra män som stod och lastade ur ett släp på miljöstationen där fans skåp en dubbelsäng med mer. Svaret blev att de inte visste att det var helgdag och att tippen var stängd, varför de påstod att de tillfälligt skulle ställa grejerna där och lämna tillbaka släpet till Cirkel K.</p>
<p>Har inte någon lust att vara soppolis så det var lika bra att låta det bero. I dag tisdag ser det ännu mer bedrövligt ut. Skräpet blåser omkring och lägger sig mot staketet vid kyrkan. Det måste bli bättre ordning med tanke på rotor m.m. Dags för kameraövervakning?</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
											<span class="author-name">KS</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/11/bedrovlig-syn-vid-miljostationen/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/11/bedrovlig-syn-vid-miljostationen/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning MPU (5661416) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5661416/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-182069" class="post-182069 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/hetsjakt-fran-privata-hyresvardar/" rel="bookmark">Hetsjakt från privata hyresvärdar</a></h1>

									<div class="entry-meta">
										<!-- 182069--><!-- 182069--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/hetsjakt-fran-privata-hyresvardar/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 07:38</time></a> <a href="http://www.alingsastidning.se/2017/11/hetsjakt-fran-privata-hyresvardar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/hetsjakt-fran-privata-hyresvardar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Får privata hyresvärdar gå till väga hur som helst för att vräka en skötsam boende sedan åtta år? Jag vet för jag är en som dom lyckats med. Hur ställer&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182065" class="post-182065 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/nu-far-det-vara-nog-6/" rel="bookmark">Nu får det vara nog!</a></h1>

									<div class="entry-meta">
										<!-- 182065--><!-- 182065--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/nu-far-det-vara-nog-6/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 07:33</time></a> <a href="http://www.alingsastidning.se/2017/11/nu-far-det-vara-nog-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/nu-far-det-vara-nog-6/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I Sverige har vi det bra, här får alla barn och elever mat i skolan. Fantastiskt! På flera skolor serveras dessutom tre maträtter vid varje lunch för att eleverna ska&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182027" class="post-182027 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/oppet-brev-till-kultur-och-fritidnamnden/" rel="bookmark">Öppet brev till Kultur- och fritidnämnden</a></h1>

									<div class="entry-meta">
										<!-- 182027--><!-- 182027--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/oppet-brev-till-kultur-och-fritidnamnden/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/11/oppet-brev-till-kultur-och-fritidnamnden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/oppet-brev-till-kultur-och-fritidnamnden/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>En eloge till Kultur och- fritidsnämnden som har mod att ta emot statyn ”Med handväskan som vapen.” Som givarna skriver i sitt gåvobrev ”aktuellare än någonsin i sitt civilkurage i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182038" class="post-182038 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/flyktingmedel-gar-inte-till-avsett-andamal/" rel="bookmark">Flyktingmedel går inte till avsett ändamål</a></h1>

									<div class="entry-meta">
										<!-- 182038--><!-- 182038--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/flyktingmedel-gar-inte-till-avsett-andamal/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/11/flyktingmedel-gar-inte-till-avsett-andamal/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/flyktingmedel-gar-inte-till-avsett-andamal/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Regeringen har tillsammans med Vänsterpartiet beslutat att skjuta till sammanlagt ca 585 miljoner kr till kommunerna under 2017 och 2018 för att möjliggöra för unga flyktingar som är åldersuppskrivna och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182036" class="post-182036 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/svar-till-stefan-svensson-kd/" rel="bookmark">Svar till Stefan Svensson (KD)</a></h1>

									<div class="entry-meta">
										<!-- 182036--><!-- 182036--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/svar-till-stefan-svensson-kd/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 05:18</time></a> <a href="http://www.alingsastidning.se/2017/11/svar-till-stefan-svensson-kd/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/svar-till-stefan-svensson-kd/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Stefan Svensson (KD) ondgör sig i en insändare i AT 2017-11-02 över att Emma Liljewall (MP) på senaste kommunfullmäktigesammanträdet i samband med redovisningen av personaldelen i delårsbokslutet, ställde en rak&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181788" class="post-181788 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/fortsatt-sprida-ljus/" rel="bookmark">Fortsätt sprida ljus</a></h1>

									<div class="entry-meta">
										<!-- 181788--><!-- 181788--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/fortsatt-sprida-ljus/" rel="bookmark"><time class="entry-date published" datetime="3 november, 2017">Publicerad: 3 november, 2017 kl 08:45</time></a> <a href="http://www.alingsastidning.se/2017/11/fortsatt-sprida-ljus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/fortsatt-sprida-ljus/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Dagens ros kommer att gå till Alingsås Tingsrätt om den fortsätter sprida lite ljus i Alingsås och permanentar den fina belysningen av plåtfasaden åt Södra Ringgatan.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181792" class="post-181792 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/museet/" rel="bookmark">Museet&#8230;</a></h1>

									<div class="entry-meta">
										<!-- 181792--><!-- 181792--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/museet/" rel="bookmark"><time class="entry-date published" datetime="2 november, 2017">Publicerad: 2 november, 2017 kl 20:12</time></a> <a href="http://www.alingsastidning.se/2017/11/museet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/museet/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag har varit och sett utställningen Hem och den var jättebra men jag hade önskat en lite större utställning.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181745" class="post-181745 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/damen-med-handvaskan/" rel="bookmark">Damen med handväskan</a></h1>

									<div class="entry-meta">
										<!-- 181745--><!-- 181745--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/damen-med-handvaskan/" rel="bookmark"><time class="entry-date published" datetime="2 november, 2017">Publicerad: 2 november, 2017 kl 10:33</time></a> <a href="http://www.alingsastidning.se/2017/11/damen-med-handvaskan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/damen-med-handvaskan/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Det verkar inte vara någon direkt huggsexa från kommunernas håll, när det gäller statyn med den arga damen. Att placera denna i Alingsås, är för mig mycket märkligt. Det hela&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181713" class="post-181713 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/stall-tanten-i-sollebrunn/" rel="bookmark">Ställ tanten i Sollebrunn</a></h1>

									<div class="entry-meta">
										<!-- 181713--><!-- 181713--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/stall-tanten-i-sollebrunn/" rel="bookmark"><time class="entry-date published" datetime="2 november, 2017">Publicerad: 2 november, 2017 kl 07:30</time></a> <a href="http://www.alingsastidning.se/2017/11/stall-tanten-i-sollebrunn/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/stall-tanten-i-sollebrunn/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>För mig är det Sollebrunns torg som är det självklara valet. Tanten symboliserar kraft och vilja framåt. Framåt för att var och en måste vilja visa vägen. Utan att ropa&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181712" class="post-181712 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/tankar-om-e20/" rel="bookmark">Tankar om E20</a></h1>

									<div class="entry-meta">
										<!-- 181712--><!-- 181712--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/tankar-om-e20/" rel="bookmark"><time class="entry-date published" datetime="2 november, 2017">Publicerad: 2 november, 2017 kl 07:27</time></a> <a href="http://www.alingsastidning.se/2017/11/tankar-om-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/tankar-om-e20/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Efter alla planer för att slippa få staden delad av en motorväg! Är det ingen som har tänkt på att vi har en järnväg som inte går att flytta!  Den&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181707" class="post-181707 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/miljopartiet-pa-vag-ut-i-periferin/" rel="bookmark">Miljöpartiet på väg ut i periferin</a></h1>

									<div class="entry-meta">
										<!-- 181707--><!-- 181707--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/miljopartiet-pa-vag-ut-i-periferin/" rel="bookmark"><time class="updated" datetime="07:24">Uppdaterad: 02 november, 2017 kl 07:24</time></a> <a href="http://www.alingsastidning.se/2017/11/miljopartiet-pa-vag-ut-i-periferin/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/miljopartiet-pa-vag-ut-i-periferin/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Efter onsdagens sammanträde (171025) i kommunfullmäktige framgår det med all tydlighet att Miljöpartiet har svårt att förstå orsak och verkan i kommunal ekonomi. Kommunens delårsbokslut behandlades under sammanträdet och var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181677" class="post-181677 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/svar-till-aa-lasaretthistoria-pa-alingsas-museum/" rel="bookmark">Svar till AA &#8211; lasaretthistoria på Alingsås museum</a></h1>

									<div class="entry-meta">
										<!-- 181677--><!-- 181677--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/svar-till-aa-lasaretthistoria-pa-alingsas-museum/" rel="bookmark"><time class="updated" datetime="07:14">Uppdaterad: 02 november, 2017 kl 07:14</time></a> <a href="http://www.alingsastidning.se/2017/11/svar-till-aa-lasaretthistoria-pa-alingsas-museum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/svar-till-aa-lasaretthistoria-pa-alingsas-museum/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Hej AA, ett av de teman som vi tagit upp i vår nya utställning HEM på Alingsås museum handlar just om att bo tillfälligt på en plats. Ett sjukhus är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181608" class="post-181608 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/kvinnan-uppror-hogerkanten-markligt/" rel="bookmark">Kvinnan upprör högerkanten, märkligt</a></h1>

									<div class="entry-meta">
										<!-- 181608--><!-- 181608--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/kvinnan-uppror-hogerkanten-markligt/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2017">Publicerad: 31 oktober, 2017 kl 13:44</time></a> <a href="http://www.alingsastidning.se/2017/10/kvinnan-uppror-hogerkanten-markligt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/kvinnan-uppror-hogerkanten-markligt/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Kvinnan som symboliskt slår efter en nazist upprör företrädare för våra partier just på den yttersta högerkanten, märkligt eller hur? Jag tänker då på SD som alla vet var de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181550" class="post-181550 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/miljotillsyn-i-utveckling/" rel="bookmark">Miljötillsyn i utveckling – mer samverkan behövs</a></h1>

									<div class="entry-meta">
										<!-- 181550--><!-- 181550--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/miljotillsyn-i-utveckling/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2017">Publicerad: 31 oktober, 2017 kl 05:25</time></a> <a href="http://www.alingsastidning.se/2017/10/miljotillsyn-i-utveckling/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/miljotillsyn-i-utveckling/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Nya lagar, EU-direktiv, rekommendationer, standarder och praxis utvecklas hela tiden på området för miljötillsyn. Utvecklingen går långsamt men kraven blir hela tiden striktare år för år. Vi behöver mera samverkan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181548" class="post-181548 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/svar-till-ingaredsfamilj/" rel="bookmark">Svar till Ingaredsfamilj</a></h1>

									<div class="entry-meta">
										<!-- 181548--><!-- 181548--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/svar-till-ingaredsfamilj/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2017">Publicerad: 31 oktober, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/10/svar-till-ingaredsfamilj/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/svar-till-ingaredsfamilj/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar till ”Ingaredsfamiljens” insändare i AT, angående att Säve­lången familjeläkare och BVC i och med flytten till Stadsskogen, inte erbjuder drop in-besök de två dagar man nu har öppet i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181549" class="post-181549 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/omdomeslost-att-ta-emot-statyn/" rel="bookmark">Omdömeslöst att ta emot statyn</a></h1>

									<div class="entry-meta">
										<!-- 181549--><!-- 181549--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/omdomeslost-att-ta-emot-statyn/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2017">Publicerad: 31 oktober, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/10/omdomeslost-att-ta-emot-statyn/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/omdomeslost-att-ta-emot-statyn/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Tänk så mycket regler och förmaningar vi har att förhålla oss till inom olika områden. Men när det kommer till konst, då är tydligen allt det borta, då får man&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181570" class="post-181570 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/bristande-ledarskap-i-abc/" rel="bookmark">Bristande ledarskap i ABC</a></h1>

									<div class="entry-meta">
										<!-- 181570--><!-- 181570--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/bristande-ledarskap-i-abc/" rel="bookmark"><time class="updated" datetime="06:33">Uppdaterad: 31 oktober, 2017 kl 06:33</time></a> <a href="http://www.alingsastidning.se/2017/10/bristande-ledarskap-i-abc/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/bristande-ledarskap-i-abc/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Skrämmande läsning att se revisionsrapporten från EY om kommunens näringslivsorganisation där det slås fast bristande organisation, ekonomisk oordning och svagt ledarskap. Granskningen går igenom 27 fakturor som valts enligt stickprov&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181572" class="post-181572 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/sjalvklart-vill-l-ha-fler-kommunalrad/" rel="bookmark">Självklart vill L ha fler kommunalråd</a></h1>

									<div class="entry-meta">
										<!-- 181572--><!-- 181572--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/sjalvklart-vill-l-ha-fler-kommunalrad/" rel="bookmark"><time class="updated" datetime="06:53">Uppdaterad: 31 oktober, 2017 kl 06:53</time></a> <a href="http://www.alingsastidning.se/2017/10/sjalvklart-vill-l-ha-fler-kommunalrad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/sjalvklart-vill-l-ha-fler-kommunalrad/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Anita Brodén skäms inte för att skriva en platsannons för sig själv i Alingsås Tidning den 24 oktober. Där öppnar hon för att där ska tillsättas 1-2 st halvtidskommunalråd utöver&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-181507" class="post-181507 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/skolan-viktigare-an-partitaktiken/" rel="bookmark">Skolan viktigare än partitaktiken</a></h1>

									<div class="entry-meta">
										<!-- 181507--><!-- 181507--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/10/skolan-viktigare-an-partitaktiken/" rel="bookmark"><time class="entry-date published" datetime="30 oktober, 2017">Publicerad: 30 oktober, 2017 kl 10:58</time></a> <a href="http://www.alingsastidning.se/2017/10/skolan-viktigare-an-partitaktiken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/10/skolan-viktigare-an-partitaktiken/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Skolan är ett av de politikområden där Alliansen åter vill ta över ledartröjan. Frågan är hur det ska gå till? De viktigaste skolpolitiska förslagen, framtagna av företrädare för ”Skolsverige” genom&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/bedrovlig-syn-vid-miljostationen/"><span class="category debatt-alingsas debatt ">Alingsås </span>Bedrövlig syn vid miljöstationen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/thorell-assisterar-bjork/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Thorell assisterar Björk</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/klassiskt-alingsasmotiv-i-manadens-bild/"><span class="category at-noje kultur-noje noje ">alingsås </span>Klassiskt Alingsåsmotiv i månadens bild</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/martinsen-utsedd-till-officiell-ambassador/"><span class="category hasthoppning hastsport sport-nyheter ovrigt sport ">Hästhoppning </span>Martinsen utsedd till officiell ambassadör</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/det-kandes-verkligen-som-pricken-over-iet/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Sydney är inte som vilken plats som helst&#8221;</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/smet-fran-olycksplats-3/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Smet från olycksplats</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/vajde-for-alg-pa-180an/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Väjde för älg in i bergvägg</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/manga-derbyn-i-femman/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Många derbyn i femman</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/krossade-butiksruta/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Krossade butiksruta</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/tva-bilar-krockade-3/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Blev påkörd bakifrån</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 1 (5514026) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514026/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/11/det-kandes-verkligen-som-pricken-over-iet/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"De saker som jag gillar mest med min nya stad"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/tao_hemberg_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="tao_hemberg_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/11/tao_hemberg_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/11/tao_hemberg_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/11/tao_hemberg_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/11/tao_hemberg_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/11/tao_hemberg_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/11/tao_hemberg_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/11/tao_hemberg_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/11/tao_hemberg_fyrkant.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-31" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/11/simons-musiksmak-har-gatt-i-arv/"><div class="widget-image-content"><h1>Min Spotifylista</h1><p>Simon: "Allt var inte bättre förr – men musiken var tveklöst det!"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="spotify" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-10" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/3322"><div class="widget-image-content"><h1>Textilstaden lever</h1><p>Läs i bilagan Vår Industri plus mycket mer om lokala företag.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1509361228-vvy4t.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten.jpg 704w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 2 (6498588) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498588/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498588/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498588/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/lastbil-valt-pa-e20-totalstopp-i-trafiken/"><span class="category alingsas nyheter ">ALINGSÅS </span>Uppdaterat: trafiken flyter på E20 igen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/tva-inbrott-i-sodra-alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Två inbrott i södra Alingsås</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/hyllas-igen-for-god-vard/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Hyllas igen för god vård</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/roligt-att-vi-kan-gora-skillnad/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>"Roligt att vi kan göra skillnad"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/10/akut-stromavbrott-drabbade-alingsas/"><span class="category alingsas nyheter ">Alingsås </span>Akut strömavbrott drabbade Alingsås och Vårgårda</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 3 (6498589) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498589/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-43" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/lasarbild/"><div class="widget-image-content"><h1>Bästa Lightsbilden</h1><p>Tävla om pris till bästa läsarbilden från Lights in Alingsås 2017</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="A_Lights_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/10/A_Lights_fyrkant.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="1" /><div class="orbit-caption">Höstglöd. Foto: Jan Jonsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/Kungsgatan-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Kungsgatan" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/11/Kungsgatan-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/11/Kungsgatan-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/11/Kungsgatan-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/11/Kungsgatan-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/11/Kungsgatan-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Trygghet på Kungsgatan. Foto: Anders Puhang</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/DSC1809-HDR-4-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC1809-HDR-4" /><div class="orbit-caption">Antens kyrka &#8221;club feeling&#8221;. Foto: Mathias Nedin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/DSC1722-HDR-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC1722-HDR-1" /><div class="orbit-caption">Jonsereds fabriker i medeltidskänsla. Foto: Mathias Nedin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/09102017-_DSC6649-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="09102017-_DSC6649" /><div class="orbit-caption">Lights Tingsrätten. Foto: Claes Söderström</div>
				</a></li></ul></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/10/gerdsken-inte-bara-en-lagmaskin/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>Gerdskens BK – inte bara en lagmaskin</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-181453" class="post-181453 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/ang-museet-i-alingsas/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/ang-museet-i-alingsas/" rel="bookmark">Ang. Museet i Alingsås</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/ang-museet-i-alingsas/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Alingsås lasarett är drygt 100 år så varför inte ha en liten utställning på museet om dess historia? Vad jag vet så drev Christina Niklasson i lasarettshistorian för många år&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-181388" class="post-181388 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/stort-behov-av-ett-systembolag-till-i-alingsas/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/stort-behov-av-ett-systembolag-till-i-alingsas/" rel="bookmark">Stort behov av ett Systembolag till i Alingsås.</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/stort-behov-av-ett-systembolag-till-i-alingsas/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vad som krävdes av Alingsås var att vi skulle vara 40 000 invånare. Det är vi nu och några till så det skapar inga problem längre. Det skulle lösa många&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-181390" class="post-181390 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/den-svingande-damen-tack/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/den-svingande-damen-tack/" rel="bookmark">Den svingande damen, tack!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/den-svingande-damen-tack/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Tack till donatorerna för konstverket Damen med väskan och lycka till i framgångarna med Nudie och Ert samhällsengagemang &#8211; Ni är förebilder för den nya generationens entreprenörer. Till Er med&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-181326" class="post-181326 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/en-kan-lasa-en-kan-skriva-och-en-kan-rakna/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/en-kan-lasa-en-kan-skriva-och-en-kan-rakna/" rel="bookmark">En kan läsa, en kan skriva och en kan räkna</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/en-kan-lasa-en-kan-skriva-och-en-kan-rakna/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Hur kan någon politiker med berått mod föreslå att ett tredje kommunalråd anställs i Alingsås? Vederbörande har väl aldrig hört uttrycket dålig timing. För en sämre timing än att föreslå&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-181327" class="post-181327 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/10/varfor-blir-jag-inte-forvanad/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/10/varfor-blir-jag-inte-forvanad/" rel="bookmark">Varför blir jag inte förvånad?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/10/varfor-blir-jag-inte-forvanad/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>En del politiska partier är öppna för att tillsätta fler kommunalråd. Som orsak anger man en överbelastning på nuvarande två kommunalråd med bristande kommunikation och tid till förberedelser inför olika&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'182120',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '182120' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->