<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>AHK värvar talang från Aranäs | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Sport', 'Handboll', {'page': 'http://www.alingsastidning.se/2017/12/ahk-varvar-talang-fran-aranas/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Christian Stål', {'page': 'http://www.alingsastidning.se/2017/12/ahk-varvar-talang-fran-aranas/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fria byten införs nästa säsong' href='http://www.alingsastidning.se/2017/12/fria-byten-infors-nasta-sasong/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2017/12/ahk-varvar-talang-fran-aranas/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=183640' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F12%2Fahk-varvar-talang-fran-aranas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2017%2F12%2Fahk-varvar-talang-fran-aranas%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="AHK värvar talang från Aranäs" />
<meta property="og:url" content="http://www.alingsastidning.se/2017/12/ahk-varvar-talang-fran-aranas/" />
<meta property="og:description" content="Aranäs framtidslöfte Jacob Lundahl, 16, tar plats i AHK:s elittrupp från och med nästa säsong. Lundahl, som mäter 200 cm och väger 100 kilo, kan spela både vänster- och mittnio.  – Alingsås är en f…" />
<meta property="article:published_time" content="2017-12-01T14:32:39+00:00" />
<meta property="article:modified_time" content="2017-12-01T14:32:39+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=66" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="AHK värvar talang från Aranäs | Alingsås Tidning" />
		<meta property="og:description" content="Aranäs framtidslöfte Jacob Lundahl, 16, tar plats i AHK:s elittrupp från och med nästa säsong. Lundahl, som mäter 200 cm och väger 100 kilo, kan spela både vänster- och mittnio.  – Alingsås..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.dodgeball{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-183640 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>1 december, 2017</li><li>Grattis Oskar, Ossian!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-179508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179508"><a href="http://alingsastidning.se/etikett/lights2017">Lights in Alingsås 2017</a></li>	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/vara-barn/">Våra barn</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-13" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 1 App (6017426) // created at: Aug 14, 2017 9:10:42 AM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="6017426"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '746651', params: { loc: '100' }};
ADTECH.config.placements[6017426] = { sizeid: '2804', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6017426);
ADTECH.executeQueue();
</script>
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Panorama 1 (5514025) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514025/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">VM-debuten avklarad med bravur</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Anmälan om misshandel efter cupbråk</span>
					</a>
							</div>
								<div class="everysport-carousel" data-apikey="9d1947c5666358004dd32e9418d8152d" data-livescore="true" data-minutesbeforestarttime="420" data-minutesafterstarttime="960" data-color="#000000"> </div> <script src="http://d1pld2ye72fhjx.cloudfront.net/js/everysport-scoreboard-frontend.js" charset="utf-8"></script>
					<div id="content" class="site-content" role="main">

					<article id="post-183640" class="post-183640 post type-post status-publish format-standard hentry category-handboll">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">AHK värvar talang från Aranäs</h1>

		<div class="entry-meta">
			<!-- 183640--><!-- 183640--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/ahk-varvar-talang-fran-aranas/" rel="bookmark"><time class="entry-date published" datetime="1 december, 2017">Publicerad: 1 december, 2017 kl 15:32</time></a> <a href="http://www.alingsastidning.se/2017/12/ahk-varvar-talang-fran-aranas/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/"><span class="category handboll sport-nyheter sport ">Handboll </span></a>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p><strong>Aranäs framtidslöfte Jacob Lundahl, 16, tar plats i AHK:s elittrupp från och med nästa säsong. </strong><strong><br /></strong><br />Lundahl, som mäter 200 cm och väger 100 kilo, kan spela både vänster- och mittnio. </p><div class="small-article-banner show-for-small">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 2 (5514023) // created at: Aug 14, 2017 9:10:42 AM -->
<div id="5514023"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.placements[5514023] = { sizeid: '2804', params: { alias: 'AlingsasMobil-other1-5', target: '_blank' }};
ADTECH.enqueueAd(5514023);
ADTECH.executeQueue();
</script></div>
		</div><p>
<p> – Alingsås är en fantastisk stad som andas väldigt mycket handboll och utvecklingsmöjligheterna är enorma. Laget är ett av de bästa i landet och det ska bli kul att spela där, säger han i ett pressmeddelande. </p>
<p>AHK:s tränare Mikael Franzén:</p>
<p> – Jacob är en man för framtiden med sitt skott, spelsinne och spel som trea i försvaret. Vi är så klart glada att ytterligare en talang väljer att komma till oss, säger han. </p>
<p><strong>Mer om värvningen i lördags-AT</strong> </p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Christian Stål</span><span class="author-phone">0322-67 00 61<span class="author-mail"><a href="mailto:christian.stal@alingtid.se">christian.stal@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2017/12/ahk-varvar-talang-fran-aranas/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2017/12/ahk-varvar-talang-fran-aranas/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning MPU (5661416) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5661416/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-183632" class="post-183632 post type-post status-publish format-standard hentry category-fotboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/fria-byten-infors-nasta-sasong/" rel="bookmark">Fria byten införs nästa säsong</a></h1>

									<div class="entry-meta">
										<!-- 183632--><!-- 183632--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/fria-byten-infors-nasta-sasong/" rel="bookmark"><time class="updated" datetime="16:06">Uppdaterad: 01 december, 2017 kl 16:06</time></a> <a href="http://www.alingsastidning.se/2017/12/fria-byten-infors-nasta-sasong/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/fria-byten-infors-nasta-sasong/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Från och med nästa säsong gäller fria byten i division 2 och 3 för herrar, samt i division 1 för damer. Det bestämdes på Svenska Fotbollförbundets representantskapsmöte. På mötet, som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-183531" class="post-183531 post type-post status-publish format-standard hentry category-ishockey">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/islossning-i-nolhalla/" rel="bookmark">Islossning i Nolhalla</a></h1>

									<div class="entry-meta">
										<!-- 183531--><!-- 183531--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/islossning-i-nolhalla/" rel="bookmark"><time class="updated" datetime="09:37">Uppdaterad: 30 november, 2017 kl 09:37</time></a> <a href="http://www.alingsastidning.se/2017/11/islossning-i-nolhalla/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/islossning-i-nolhalla/" rel="bookmark"><span class="category ishockey sport-nyheter ovrigt sport ">Ishockey </span><p>Som Alingsås Hockey har väntat på en seger. Och på onsdagen kom den när Tibro gästade Nolhalla. 7–1 (3–0, 1–0, 3–1) slutade matchen. – Vi var det bättre laget i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-183521" class="post-183521 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">

														<figure><a href="http://www.alingsastidning.se/2017/11/ahk-varvade-upp-och-vann-stort/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/AHK-Aranäs_171129_MS_16_F-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MIKAEL SVENSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/ahk-varvade-upp-och-vann-stort/" rel="bookmark">AHK varvade upp och vann stort</a></h1>

									<div class="entry-meta">
										<!-- 183521--><!-- 183521--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/ahk-varvade-upp-och-vann-stort/" rel="bookmark"><time class="updated" datetime="21:35">Uppdaterad: 29 november, 2017 kl 21:35</time></a> <a href="http://www.alingsastidning.se/2017/11/ahk-varvade-upp-och-vann-stort/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/ahk-varvade-upp-och-vann-stort/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Alingsås hade inte många rätt i första halvlek mot Aranäs, men man höjde sig efter paus och vann till slut med 32–23 (11–10). – I andra fick vi gång vårt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-183378" class="post-183378 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="http://www.alingsastidning.se/2017/11/fotbollsgalan-2017/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/Sequence-01.Still001-643x482.png" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Sequence 01.Still001" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/fotbollsgalan-2017/" rel="bookmark">Fotbollsgalan 2017</a></h1>

									<div class="entry-meta">
										<!-- 183378--><!-- 183378--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/fotbollsgalan-2017/" rel="bookmark"><time class="updated" datetime="21:58">Uppdaterad: 27 november, 2017 kl 21:58</time></a> <a href="http://www.alingsastidning.se/2017/11/fotbollsgalan-2017/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/fotbollsgalan-2017/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>I lördags gick Alingsås Fotbollsgala av stapeln för andra året på raken. Succén var total, och närmare 700 gäster var på plats och förgyllde kvällen. Om ni vill se hur&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-183255" class="post-183255 post type-post status-publish format-video has-post-thumbnail hentry category-fotboll tag-webb-tv post_format-post-format-video">

														<figure><a href="http://www.alingsastidning.se/2017/11/fotbollsklackarna-i-taket/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/Gerdskens-BK-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Gerdskens BK tog storslam på Fotbollsgalan igår i Estrad. Foto: TOTTE VESTERLUND" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/fotbollsklackarna-i-taket/" rel="bookmark">Fotbollsklackarna i taket</a></h1>

									<div class="entry-meta">
										<!-- 183255--><!-- 183255--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/fotbollsklackarna-i-taket/" rel="bookmark"><time class="updated" datetime="06:49">Uppdaterad: 27 november, 2017 kl 06:49</time></a> <a href="http://www.alingsastidning.se/2017/11/fotbollsklackarna-i-taket/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/fotbollsklackarna-i-taket/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>I lördagskväll ordnades Fotbollsgalan i Estrad. AT fanns givetvis på plats och pratade med årets anfallare ”Mommo” Abdulrahman, Vårgårda IK, Fredrik Johansson, Gerdskens BK, som utsågs till årets bästa herrspelare,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-183210" class="post-183210 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">

														<figure><a href="http://www.alingsastidning.se/2017/11/lagkaptenen-efter-derbysmallen-pinsamt/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/RIK001-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="RIK besegrade AHK i kvällens derby i Estrad. Här syns Markus Thorbjörn på väg fram mot AHK:s Rickard Frisk. Foto: Jörgen Björme." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/lagkaptenen-efter-derbysmallen-pinsamt/" rel="bookmark">Lagkaptenen efter derbysmällen: &#8221;Pinsamt&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 183210--><!-- 183210--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/lagkaptenen-efter-derbysmallen-pinsamt/" rel="bookmark"><time class="updated" datetime="21:20">Uppdaterad: 24 november, 2017 kl 21:20</time></a> <a href="http://www.alingsastidning.se/2017/11/lagkaptenen-efter-derbysmallen-pinsamt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/lagkaptenen-efter-derbysmallen-pinsamt/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Alingsås HK förlorade med 20-25 mot Redbergslid ikväll.En tung derbysmäll som gav en tappad tabellplacering.– Vi ska inte bete oss så här på hemmaplan, säger AHK:s lagkapten Johan Nilsson. AHK&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-183180" class="post-183180 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="http://www.alingsastidning.se/2017/11/rexhepi-stannar-i-vargarda/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/S_VIK-Karlstad_ML06-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MIKEY LENNARTSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/rexhepi-stannar-i-vargarda/" rel="bookmark">Rexhepi stannar i Vårgårda</a></h1>

									<div class="entry-meta">
										<!-- 183180--><!-- 183180--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/rexhepi-stannar-i-vargarda/" rel="bookmark"><time class="entry-date published" datetime="24 november, 2017">Publicerad: 24 november, 2017 kl 12:07</time></a> <a href="http://www.alingsastidning.se/2017/11/rexhepi-stannar-i-vargarda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/rexhepi-stannar-i-vargarda/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Albinot Rexhepi blir kvar i Vårgårda i minst två säsonger.Den kraftfulle anfallaren skrev i dagarna på ett nytt avtal med VIK. Rexhepi kom från Borås AIK till Vårgårda inför säsongen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-183107" class="post-183107 post type-post status-publish format-standard has-post-thumbnail hentry category-idrott">

														<figure><a href="http://www.alingsastidning.se/2017/11/lundgrens-firar-70-ar/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/lundgrens-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Fredrik Olsson, Anders Lundgren och Margareta Olsson finns alla på plats under lördagen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/lundgrens-firar-70-ar/" rel="bookmark">Lundgrens firar 70 år</a></h1>

									<div class="entry-meta">
										<!-- 183107--><!-- 183107--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/lundgrens-firar-70-ar/" rel="bookmark"><time class="updated" datetime="11:42">Uppdaterad: 23 november, 2017 kl 11:42</time></a> <a href="http://www.alingsastidning.se/2017/11/lundgrens-firar-70-ar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/lundgrens-firar-70-ar/" rel="bookmark"><span class="category idrott sport-nyheter ovrigt sport ">Idrott </span><p>På lördag firar familjeföretaget Lundgrens i Gräfsnäs 70 år. Bland annat får åhörarna chansen att lyssna till Johan Elmander. – Vi hoppas och tror att upplägget kommer att uppskattas, säger Fredrik&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-183078" class="post-183078 post type-post status-publish format-standard has-post-thumbnail hentry category-ishockey">

														<figure><a href="http://www.alingsastidning.se/2017/11/stod-upp-bra-mot-topplaget/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/s_hockey2_pm-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: PHILIP MAURITZSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/stod-upp-bra-mot-topplaget/" rel="bookmark">Stod upp bra mot topplaget</a></h1>

									<div class="entry-meta">
										<!-- 183078--><!-- 183078--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/stod-upp-bra-mot-topplaget/" rel="bookmark"><time class="entry-date published" datetime="22 november, 2017">Publicerad: 22 november, 2017 kl 21:36</time></a> <a href="http://www.alingsastidning.se/2017/11/stod-upp-bra-mot-topplaget/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/stod-upp-bra-mot-topplaget/" rel="bookmark"><span class="category ishockey sport-nyheter ovrigt sport ">Ishockey </span><p>Det blev en ny förlust, denna gång med 1–2, för Alingsås när Borås gästade Nolhalla.Men insatsen som sådan gladde ändå Andreas Svedberg. Den poängmässigt tunga perioden fortsätter för Alingsås Hockey&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182966" class="post-182966 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="http://www.alingsastidning.se/2017/11/saiksmsk-skrallvann-knallen-cup/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/saik_smsk-e1511250851220-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="saik_smsk" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/saiksmsk-skrallvann-knallen-cup/" rel="bookmark">SAIK/SMSK skrällvann Knallen Cup</a></h1>

									<div class="entry-meta">
										<!-- 182966--><!-- 182966--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/saiksmsk-skrallvann-knallen-cup/" rel="bookmark"><time class="entry-date published" datetime="21 november, 2017">Publicerad: 21 november, 2017 kl 08:54</time></a> <a href="http://www.alingsastidning.se/2017/11/saiksmsk-skrallvann-knallen-cup/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/saiksmsk-skrallvann-knallen-cup/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Sollebrunn/Stora Mellbys damer stod en för förstklassig sensation när laget vann Knallen Cup. – Det var nog inte många som trodde att vi skulle gå hela vägen, säger coach Tomas&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182890" class="post-182890 post type-post status-publish format-standard hentry category-handboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/ett-bra-ledarteam-blir-annu-battre/" rel="bookmark">&#8221;Ett bra ledarteam blir ännu bättre&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 182890--><!-- 182890--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/ett-bra-ledarteam-blir-annu-battre/" rel="bookmark"><time class="updated" datetime="10:34">Uppdaterad: 20 november, 2017 kl 10:34</time></a> <a href="http://www.alingsastidning.se/2017/11/ett-bra-ledarteam-blir-annu-battre/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/ett-bra-ledarteam-blir-annu-battre/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Alingsås HK:s tränare Mikael Franzén får en nyckelroll i det svenska landslaget. Före och under EM i januari kommer han att fungera som videoanalytiker och rådgivare.  – Ett bra ledarteam&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182840" class="post-182840 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">

														<figure><a href="http://www.alingsastidning.se/2017/11/glannbro-stor-ibk-hjalte/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/IBK_Alingsås-Lerum_17119_MS_12_F-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MIKAEL SVENSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/glannbro-stor-ibk-hjalte/" rel="bookmark">Glännbro stor IBK-hjälte</a></h1>

									<div class="entry-meta">
										<!-- 182840--><!-- 182840--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/glannbro-stor-ibk-hjalte/" rel="bookmark"><time class="updated" datetime="20:40">Uppdaterad: 19 november, 2017 kl 20:40</time></a> <a href="http://www.alingsastidning.se/2017/11/glannbro-stor-ibk-hjalte/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/glannbro-stor-ibk-hjalte/" rel="bookmark"><span class="category innebandy sport-nyheter ovrigt sport ">Innebandy </span><p>Snacka om derbydramatik! Matchen mellan IBK Alingsås och FBC Lerum avgjordes i sudden i death – och stor hjälte blev Andreas Glännbro. IBK:s rivjärn nummer ett gjorde 6–5 med 18 sekunder&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182782" class="post-182782 post type-post status-publish format-standard has-post-thumbnail hentry category-bowling">

														<figure><a href="http://www.alingsastidning.se/2017/11/enkelt-for-team-alingsas/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/Team_Alingsås-Glam_171118_MS_14_F-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MIKAEL SVENSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/enkelt-for-team-alingsas/" rel="bookmark">Enkelt för Team Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 182782--><!-- 182782--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/enkelt-for-team-alingsas/" rel="bookmark"><time class="updated" datetime="16:13">Uppdaterad: 18 november, 2017 kl 16:13</time></a> <a href="http://www.alingsastidning.se/2017/11/enkelt-for-team-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/enkelt-for-team-alingsas/" rel="bookmark"><span class="category bowling sport-nyheter ovrigt sport ">Bowling </span><p>Team Alingsås gjorde jobbet hemma mot jumbon Glam. 17–3 skrevs slutresultatet till på Stures bowling.  – Vi underskattar aldrig motståndet, och visste att Glam är bra på kortolja. Därför var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182762" class="post-182762 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="http://www.alingsastidning.se/2017/11/borasaren-assisterar-i-vik/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/s_diyar_faraj-e1510939190700-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: privat

Diyar Faraj från Borås kommer assistera Tomas Östlund i Vårgårda IK." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/borasaren-assisterar-i-vik/" rel="bookmark">Boråsaren assisterar i VIK</a></h1>

									<div class="entry-meta">
										<!-- 182762--><!-- 182762--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/borasaren-assisterar-i-vik/" rel="bookmark"><time class="entry-date published" datetime="18 november, 2017">Publicerad: 18 november, 2017 kl 05:00</time></a> <a href="http://www.alingsastidning.se/2017/11/borasaren-assisterar-i-vik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/borasaren-assisterar-i-vik/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Vårgårda IK har hittat sin assisterande tränare. Valet föll på 28-årige Diyar Faraj, som bland annat tränat Borås AIK i division III. – Vi får in en engagerad och väldigt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182639" class="post-182639 post type-post status-publish format-standard hentry category-innebandy">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/stenbacken-avgjorde-toppmotet/" rel="bookmark">Stenbäcken avgjorde toppmötet</a></h1>

									<div class="entry-meta">
										<!-- 182639--><!-- 182639--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/stenbacken-avgjorde-toppmotet/" rel="bookmark"><time class="updated" datetime="11:09">Uppdaterad: 16 november, 2017 kl 11:09</time></a> <a href="http://www.alingsastidning.se/2017/11/stenbacken-avgjorde-toppmotet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/stenbacken-avgjorde-toppmotet/" rel="bookmark"><span class="category innebandy sport-nyheter ovrigt sport ">Innebandy </span><p>Dramatiken var total när IBK Alingsås gästade IBK Lidköping. Toppmötet avgjordes i förlängning när femmålsskytten Rikard Stenbäcken prickade in 8–9 efter 27 sekunder.   – Rikard var riktigt het matchen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182599" class="post-182599 post type-post status-publish format-standard has-post-thumbnail hentry category-ishockey">

														<figure><a href="http://www.alingsastidning.se/2017/11/vanersborg-lekte-med-alingsas/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/Alingsås_Hockey-Vänersborg_171115_MS_18-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: MIKAEL SVENSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/vanersborg-lekte-med-alingsas/" rel="bookmark">Vänersborg lekte med Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 182599--><!-- 182599--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/vanersborg-lekte-med-alingsas/" rel="bookmark"><time class="updated" datetime="21:35">Uppdaterad: 15 november, 2017 kl 21:35</time></a> <a href="http://www.alingsastidning.se/2017/11/vanersborg-lekte-med-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/vanersborg-lekte-med-alingsas/" rel="bookmark"><span class="category ishockey sport-nyheter ovrigt sport ">Ishockey </span><p>Serieledaren Vänersborg var minst ett par klasser bättre än Alingsås Hockey i onsdagens match i Nolhalla. 2–7 (1–3, 0–2, 1–2) skrevs slutresultat till.  – Det är svårt att vinna matcher när&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182582" class="post-182582 post type-post status-publish format-standard hentry category-fotboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/berg-nominerad-till-fint-pris/" rel="bookmark">Berg nominerad till fint pris</a></h1>

									<div class="entry-meta">
										<!-- 182582--><!-- 182582--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/berg-nominerad-till-fint-pris/" rel="bookmark"><time class="updated" datetime="14:33">Uppdaterad: 15 november, 2017 kl 14:33</time></a> <a href="http://www.alingsastidning.se/2017/11/berg-nominerad-till-fint-pris/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/berg-nominerad-till-fint-pris/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Årets föreningshjälte är ett initiativ startat av spelbolaget Unibet för att hylla dom som gör allt och lite till för sin förening. En av de nominerade till priset är Camilla&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182565" class="post-182565 post type-post status-publish format-video hentry category-handboll tag-webb-tv post_format-post-format-video">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/webb-tv-flodman-och-kappelin/" rel="bookmark">Webb-TV: Flodman och Kappelin</a></h1>

									<div class="entry-meta">
										<!-- 182565--><!-- 182565--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/webb-tv-flodman-och-kappelin/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2017">Publicerad: 14 november, 2017 kl 21:24</time></a> <a href="http://www.alingsastidning.se/2017/11/webb-tv-flodman-och-kappelin/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/webb-tv-flodman-och-kappelin/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Andreas Flodman i Alingsås HK och Richard Kappelin i IFK Kristianstad om matchen mellan de två lagen som gästerna vann med 28–25.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-182557" class="post-182557 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">

														<figure><a href="http://www.alingsastidning.se/2017/11/ahk-foll-i-seriefinalen/" rel="bookmark"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/AHK-Kristianstad_171114_MS_18-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Felix Claars Alingsås HK föll med 25–28 i seriefinalen mot IFK Kristianstad. Foto: MIKAEL SVENSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/ahk-foll-i-seriefinalen/" rel="bookmark">AHK föll i seriefinalen</a></h1>

									<div class="entry-meta">
										<!-- 182557--><!-- 182557--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/11/ahk-foll-i-seriefinalen/" rel="bookmark"><time class="updated" datetime="21:23">Uppdaterad: 14 november, 2017 kl 21:23</time></a> <a href="http://www.alingsastidning.se/2017/11/ahk-foll-i-seriefinalen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/11/ahk-foll-i-seriefinalen/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>IFK Kristianstad besegrade Alingsås HK inför storpublik i Estrad i kväll.Slutresultatet skrevs till 25-28 i den gästande tabellettans favör.– Kristianstad är välförtjänta segrare. Vi behöver göra en mycket bättre match&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/12/ahk-varvar-talang-fran-aranas/"><span class="category handboll sport-nyheter sport ">Handboll </span>AHK värvar talang från Aranäs</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/12/fria-byten-infors-nasta-sasong/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Fria byten införs nästa säsong</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/12/de-ar-arets-tillvaxtforetag/"><span class="category nyheter vargarda-herrljunga ">VÅRGÅRDA/HERRLJUNGA </span>De är Årets tillväxtföretag</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/12/planerar-infora-en-fritidsbank/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Planerar införa en fritidsbank</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/kan-vi-med-att-skicka-nagon-in-i-doden/"><span class="category debatt debatt-vargarda ">Vårgårda </span>Kan vi med att skicka någon in i döden?</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/12/bil-brann-i-vargarda-3/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Bil brann i Vårgårda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/hittade-stulen-cykel/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Hittade stulen cykel</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/brandtillbud-pa-sidenvagen/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Brandtillbud på Sidenvägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/greps-efter-stold-i-butik-2/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Greps efter stöld i butik</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/inbrott-i-butik-5/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Inbrott i butik</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 1 (5514026) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514026/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/11/mia-bartelsens-kattblogg/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Domarna tittade noga och funderade länge"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_mia_bartelsen_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/11/bloggare_mia_bartelsen_fyrkant.jpg 1224w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-31" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/11/josefin-larssons-spellista/"><div class="widget-image-content"><h1>Min Spotifylista</h1><p>Josefine: "Olycklig kärlek gör ont, men det blir väldigt bra låtar av det"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="spotify" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/11/den-ointressanta-hogsta-serien/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>"Den ointressanta högsta serien"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 2 (6498588) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498588/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498588/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498588/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-10" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/3322"><div class="widget-image-content"><h1>Textilstaden lever</h1><p>Läs i bilagan Vår Industri plus mycket mer om lokala företag.</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1509361228-vvy4t.indd" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/11/VI_liten.jpg 704w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/felparkering-pa-albano-uppror/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Felparkering på Albano upprör</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/alingsastjej-debuterar-i-mello/"><span class="category kultur-noje noje ">ALINGSÅS/VÅRGÅRDA </span>Alingsåstjej debuterar i Mello</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/fotbollsklackarna-i-taket/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Fotbollsklackarna i taket</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/utreder-nytt-centralt-cykelstrak/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Utreder nytt centralt cykelstråk</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/11/fotbollsgalan-2017/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Fotbollsgalan 2017</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.alingsastidning.se/2017/11/vad-pagar-ovanfor-abc-vill-jag-ocksa-veta/"><span class="category debatt-alingsas debatt ">Alingsås </span>&#8221;Vad pågår ovanför ABC&#8221; – vill jag också veta (6)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.alingsastidning.se/2017/11/farsk-mjolk-i-losvikt-laggs-ner-i-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span>Färsk mjölk i lösvikt läggs ner i Alingsås! (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 3 (6498589) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498589/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/12/sture_2017-11-30-Mjörnstranden-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="hdr" /><div class="orbit-caption">November månads sista skälvande strålar vid Playan. Foto: Sture Björnson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/EFC5C951-49DE-42D3-9CB8-EF1D56D0FDA8-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="EFC5C951-49DE-42D3-9CB8-EF1D56D0FDA8" /><div class="orbit-caption">Höghus tittar tittar fram. Foto: Ulla Hjelmér</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/BF668CB4-9FE5-4206-98F5-506DE941F2D4-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="BF668CB4-9FE5-4206-98F5-506DE941F2D4" /><div class="orbit-caption">I skuggan bland träden. Foto: Ulla Hjelmér</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/P1020607-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="P1020607" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/11/P1020607-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/11/P1020607-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/11/P1020607-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/11/P1020607-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/11/P1020607-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Endast snö på träden. Foto: Lisbeth Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/161C01AE-F342-4AB3-9A41-43DEE1DD8F6A-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="161C01AE-F342-4AB3-9A41-43DEE1DD8F6A" /><div class="orbit-caption">Frostig morgon vid Ryssbysjön. Foto: Selma Karlsson</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-182414" class="post-182414 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">
							<figure><a href="http://www.alingsastidning.se/2017/11/storseger-mot-tabelljumbon/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/S_AHK-Skara_dam_ML05-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="GLÄDJE. Alingsås HK vann klart mot tabelljumbon Skara HF U i damernas division II. Foto: Mikey Lennartsson." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/storseger-mot-tabelljumbon/" rel="bookmark">Storseger mot tabelljumbon</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/11/storseger-mot-tabelljumbon/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Alingsås HK tog en klar seger mot Skara HF U i dag i Nolhagahallen.Segersiffrorna mot tabelljumbon i damernas division II skrevs till 25–14. Det var aldrig något snack om vilka&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-182405" class="post-182405 post type-post status-publish format-standard hentry category-fotboll">
							<figure><a href="http://www.alingsastidning.se/2017/11/hif-tranaren-om-uttaget-inte-varit-tillrackligt-heta/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/hif-tranaren-om-uttaget-inte-varit-tillrackligt-heta/" rel="bookmark">HIF-tränaren om uttåget: &#8221;Inte varit tillräckligt heta&#8221;</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/11/hif-tranaren-om-uttaget-inte-varit-tillrackligt-heta/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>En ung och orutinerad trupp som gjort för få mål.Det ser assisterande tränaren Jenny Holm som bidragande orsaker till att Holmalund trillar ur Elitettan.– Vi har inte varit tillräckligt heta&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-182394" class="post-182394 post type-post status-publish format-standard hentry category-fotboll">
							<figure><a href="http://www.alingsastidning.se/2017/11/182394/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/182394/" rel="bookmark">Holmalund åker ur Elitettan</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/11/182394/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Holmalund flyttas ned från Elitettan.Det står klart efter förlust med 1–5 borta mot AIK i dag. Holmalund, som nästa säsong blir Alingsås FC, åker ur Elitettan på grund av sämre&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-182355" class="post-182355 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">
							<figure><a href="http://www.alingsastidning.se/2017/11/ibk-alingsas-ny-serieledare/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/S_IBK-Mölndal_ML01-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="JUBEL. Alingsås besegrade Mölndal med 9–4 och tog därmed över serieledningen i division I. Foto: Mikey Lennartsson." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/ibk-alingsas-ny-serieledare/" rel="bookmark">IBK Alingsås ny serieledare</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/11/ibk-alingsas-ny-serieledare/" rel="bookmark"><span class="category innebandy sport-nyheter ovrigt sport ">Innebandy </span><p>IBK Alingsås besegrade Mölndals IBF med 9–4 – och tog därmed över serieledningen i ettan.– Det känns skönt. Vi hade som mål att inte tappa någon placering efter den här&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-182317" class="post-182317 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">
							<figure><a href="http://www.alingsastidning.se/2017/11/blir-tre-bra-test-for-oss/" rel="bookmark"><img width="643" height="360" src="http://www.alingsastidning.se/wp-content/uploads/2017/11/S_IBK-Onyx_ML04-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="S_IBK-Onyx_ML04" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/11/blir-tre-bra-test-for-oss/" rel="bookmark">&#8221;Blir tre bra test för oss&#8221;</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/11/blir-tre-bra-test-for-oss/" rel="bookmark"><span class="category innebandy sport-nyheter ovrigt sport ">Innebandy </span><p>Andreas Glännbro har laddat om efter debaclet med Alingsås IF. Nu är det fullt fokus på innebandyn och IBK Alingsås. Under de kommande åtta dagarna väntar tre tuffa matcher mot&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'183640',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '183640' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->