<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Tack Filipsson | Alingsås Tidning</title>
<link rel="pingback" href="http://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Debatt', 'Alingsås', {'page': 'http://www.alingsastidning.se/2018/01/tack-filipsson/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', './R', {'page': 'http://www.alingsastidning.se/2018/01/tack-filipsson/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="http://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="http://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='http://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trafikolycka på Sveaplan' href='http://www.alingsastidning.se/2018/01/trafikolycka-pa-sveaplan/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.alingsastidning.se/2018/01/tack-filipsson/" />
<link rel='shortlink' href='http://www.alingsastidning.se/?p=185539' />
<link rel="alternate" type="application/json+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2018%2F01%2Ftack-filipsson%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alingsastidning.se%2F2018%2F01%2Ftack-filipsson%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tack Filipsson" />
<meta property="og:url" content="http://www.alingsastidning.se/2018/01/tack-filipsson/" />
<meta property="og:description" content="Ett stort tack till Daniel Filipsson (M) som vill införa ett nationellt tiggeriförbud.Nästan alla länder i Europa har det, och i Danmark blir man bötfälld om man tigger! Dags nu att säga stopp då d…" />
<meta property="article:published_time" content="2018-01-03T18:53:41+00:00" />
<meta property="article:modified_time" content="2018-01-03T18:53:41+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=67" />
			
	<meta property="og:image" content="http://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Tack Filipsson | Alingsås Tidning" />
		<meta property="og:description" content="Ett stort tack till Daniel Filipsson (M) som vill införa ett nationellt tiggeriförbud. Nästan alla länder i Europa har det, och i Danmark blir man bötfälld om man tigger! Dags..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.dodgeball{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-185539 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>3 januari, 2018</li><li>Grattis Alfred, Alfrida!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="http://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="http://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="http://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="http://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>	<li id="menu-item-108209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108209"><a href="http://www.alingsastidning.se/kategori/nyheter/nyhetsprat/">Podd: Nyhetsprat</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="http://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="http://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="http://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="http://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="http://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="http://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="http://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="http://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="http://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-242"><a href="http://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="http://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-13" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 1 App (6017426) // created at: Aug 14, 2017 9:10:42 AM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="6017426"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '746651', params: { loc: '100' }};
ADTECH.config.placements[6017426] = { sizeid: '2804', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6017426);
ADTECH.executeQueue();
</script>
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Panorama 1 (5514025) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514025/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-185539" class="post-185539 post type-post status-publish format-standard hentry category-debatt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Tack Filipsson</h1>

		<div class="entry-meta">
			<!-- 185539--><!-- 185539--><p class="posted-on"><a href="http://www.alingsastidning.se/2018/01/tack-filipsson/" rel="bookmark"><time class="entry-date published" datetime="3 januari, 2018">Publicerad: 3 januari, 2018 kl 19:53</time></a> <a href="http://www.alingsastidning.se/2018/01/tack-filipsson/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.alingsastidning.se/kategori/debatt/debatt-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span></a>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p>Ett stort tack till Daniel Filipsson (M) som vill införa ett nationellt tiggeriförbud.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 2 (5514023) // created at: Aug 14, 2017 9:10:42 AM -->
<div id="5514023"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.placements[5514023] = { sizeid: '2804', params: { alias: 'AlingsasMobil-other1-5', target: '_blank' }};
ADTECH.enqueueAd(5514023);
ADTECH.executeQueue();
</script></div>
		</div><p>
<p>Nästan alla länder i Europa har det, och i Danmark blir man bötfälld om man tigger! Dags nu att säga stopp då det är en sanitär olägenhet.</p>
<p>Stefan Svensson (KD) får ursäkta, då drygt 65 % av befolkningen är för ett tiggeriförbud! Det räcker nu!!!</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
											<span class="author-name">Realisten</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alingsastidning.se/2018/01/tack-filipsson/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.alingsastidning.se/2018/01/tack-filipsson/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning MPU (5661416) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5661416/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.alingsastidning.se/lunch/"><img width="150" height="200" src="http://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-185504" class="post-185504 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2018/01/fult-spel-av-filipsson-i-juletid/" rel="bookmark">Fult spel av Filipsson i juletid</a></h1>

									<div class="entry-meta">
										<!-- 185504--><!-- 185504--><p class="posted-on"><a href="http://www.alingsastidning.se/2018/01/fult-spel-av-filipsson-i-juletid/" rel="bookmark"><time class="entry-date published" datetime="3 januari, 2018">Publicerad: 3 januari, 2018 kl 14:52</time></a> <a href="http://www.alingsastidning.se/2018/01/fult-spel-av-filipsson-i-juletid/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2018/01/fult-spel-av-filipsson-i-juletid/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Att angripa dom fattigaste med tiggeriförbud är ett sätt att försöka flytta fokus från dom stora ekonomiska problem som kommunen har. Sedan bör Daniel Filipsson tänka på vad han skall&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185416" class="post-185416 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2018/01/tankar-om-att-ga-pa-gym/" rel="bookmark">Tankar om att gå på gym</a></h1>

									<div class="entry-meta">
										<!-- 185416--><!-- 185416--><p class="posted-on"><a href="http://www.alingsastidning.se/2018/01/tankar-om-att-ga-pa-gym/" rel="bookmark"><time class="entry-date published" datetime="2 januari, 2018">Publicerad: 2 januari, 2018 kl 08:37</time></a> <a href="http://www.alingsastidning.se/2018/01/tankar-om-att-ga-pa-gym/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2018/01/tankar-om-att-ga-pa-gym/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>För cirka ett år sedan stod jag på gymmet med min son. Vi var båda osäkra och överviktiga. Vi funderade på om vi skulle våga prova, alla som tränar på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185361" class="post-185361 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/svar-pa-johan-larssons-insandare/" rel="bookmark">&#8221;Ja, jag har verkligen egen vinning!&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 185361--><!-- 185361--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/svar-pa-johan-larssons-insandare/" rel="bookmark"><time class="entry-date published" datetime="30 december, 2017">Publicerad: 30 december, 2017 kl 19:10</time></a> <a href="http://www.alingsastidning.se/2017/12/svar-pa-johan-larssons-insandare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/svar-pa-johan-larssons-insandare/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar på Johan Larssons insändare i AT den 28/12. Dina frågor ger mig och Liberalerna möjlighet att förtydliga vårt agerande och engagemang vad gäller flyktingar i allmänhet och ensamkommande ungdomar i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185291" class="post-185291 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/smallare/" rel="bookmark">Smällare ett elände för djuren</a></h1>

									<div class="entry-meta">
										<!-- 185291--><!-- 185291--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/smallare/" rel="bookmark"><time class="entry-date published" datetime="30 december, 2017">Publicerad: 30 december, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/12/smallare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/smallare/" rel="bookmark"><span class="category debatt-alingsas debatt ">Allmänt </span><p>Så var det då dags igen med det här smällandet i tid och otid, som började redan innan jul. Det är ett elände för oss som har en rädd hund&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185319" class="post-185319 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/svar-pa-johan-larssons-inlagg/" rel="bookmark">Svar på Johan Larssons inlägg</a></h1>

									<div class="entry-meta">
										<!-- 185319--><!-- 185319--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/svar-pa-johan-larssons-inlagg/" rel="bookmark"><time class="updated" datetime="19:01">Uppdaterad: 30 december, 2017 kl 19:01</time></a> <a href="http://www.alingsastidning.se/2017/12/svar-pa-johan-larssons-inlagg/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/svar-pa-johan-larssons-inlagg/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Hej Johan. Du gjorde ett inlägg kring kommunens beslut kring asylsökande samt ev ekonomiska relationer mellan föreningen Goda Krafter i Alingsås/Höglunda Volontärer som är det korrekta namnet på vår förening&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185257" class="post-185257 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/vad-hander-i-grafsnas/" rel="bookmark">Vad händer i Gräfsnäs?</a></h1>

									<div class="entry-meta">
										<!-- 185257--><!-- 185257--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/vad-hander-i-grafsnas/" rel="bookmark"><time class="entry-date published" datetime="28 december, 2017">Publicerad: 28 december, 2017 kl 09:22</time></a> <a href="http://www.alingsastidning.se/2017/12/vad-hander-i-grafsnas/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/vad-hander-i-grafsnas/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vad händer med Gräfsnäs? Alingsås kommuns hantering av vårt största turistmål! Varför får allmänheten aldrig information? Har man inte Facebook så får man inget veta. Hur många timmar ideellt arbete&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185230" class="post-185230 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/fraga-till-anita-broden/" rel="bookmark">Fråga till Anita Brodén</a></h1>

									<div class="entry-meta">
										<!-- 185230--><!-- 185230--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/fraga-till-anita-broden/" rel="bookmark"><time class="entry-date published" datetime="28 december, 2017">Publicerad: 28 december, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/12/fraga-till-anita-broden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/fraga-till-anita-broden/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Att förstå sig på Liberalerna i Alingsås är inte lätt. Frågan är om de ens förstår sig på sig själva. Först röstar de för att kommunen inte längre ska bevilja&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185234" class="post-185234 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/lyssna-kabom-ar-som-skapat-for-ett-foreningshus/" rel="bookmark">Lyssna! Kabom är som skapat för ett föreningshus!</a></h1>

									<div class="entry-meta">
										<!-- 185234--><!-- 185234--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/lyssna-kabom-ar-som-skapat-for-ett-foreningshus/" rel="bookmark"><time class="entry-date published" datetime="28 december, 2017">Publicerad: 28 december, 2017 kl 05:20</time></a> <a href="http://www.alingsastidning.se/2017/12/lyssna-kabom-ar-som-skapat-for-ett-foreningshus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/lyssna-kabom-ar-som-skapat-for-ett-foreningshus/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Öppet brev till kommunens politiker om ett föreningshus i Kabom. För fem år sedan fattade ni beslut om att låta Kabom bli ett föreningshus. För att skapa underlag och idéer&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185141" class="post-185141 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/markligt-att-ingen-fran-bou-svarat-pa-debatten-om-skolmaten/" rel="bookmark">Märkligt att ingen från BOU svarat på debatten om skolmaten</a></h1>

									<div class="entry-meta">
										<!-- 185141--><!-- 185141--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/markligt-att-ingen-fran-bou-svarat-pa-debatten-om-skolmaten/" rel="bookmark"><time class="entry-date published" datetime="25 december, 2017">Publicerad: 25 december, 2017 kl 17:22</time></a> <a href="http://www.alingsastidning.se/2017/12/markligt-att-ingen-fran-bou-svarat-pa-debatten-om-skolmaten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/markligt-att-ingen-fran-bou-svarat-pa-debatten-om-skolmaten/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Det är märkligt att de som är verkligen är berörda av pågående debatt om skolmaten är så tysta. Vad kan detta bero på? En dålig upphandling med för lågt ställda&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185127" class="post-185127 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/ingen-anledning-inte-vara-kanslomassigt-engagerad/" rel="bookmark">Ingen anledning inte vara känslomässigt engagerad</a></h1>

									<div class="entry-meta">
										<!-- 185127--><!-- 185127--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/ingen-anledning-inte-vara-kanslomassigt-engagerad/" rel="bookmark"><time class="updated" datetime="11:34">Uppdaterad: 25 december, 2017 kl 11:34</time></a> <a href="http://www.alingsastidning.se/2017/12/ingen-anledning-inte-vara-kanslomassigt-engagerad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/ingen-anledning-inte-vara-kanslomassigt-engagerad/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar till Jerker Anderssons debattartikel om &#8221;skolmat och gifter&#8221;. I din debattartikel skriver du att de inlägg som varit kring skolmaten senaste tiden har varit för känslomässigt styrda, att det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185086" class="post-185086 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/skolmaten-och-gifter/" rel="bookmark">Skolmaten och gifter</a></h1>

									<div class="entry-meta">
										<!-- 185086--><!-- 185086--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/skolmaten-och-gifter/" rel="bookmark"><time class="entry-date published" datetime="24 december, 2017">Publicerad: 24 december, 2017 kl 10:00</time></a> <a href="http://www.alingsastidning.se/2017/12/skolmaten-och-gifter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/skolmaten-och-gifter/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Har läst debatten i AT om skolmaten i Alingsås och reagerar på hur känslomässigt styrd den är istället för baserad på fakta. Det är självklart att föräldrar vill att deras&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-185064" class="post-185064 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/konstigheter/" rel="bookmark">Konstigheter!</a></h1>

									<div class="entry-meta">
										<!-- 185064--><!-- 185064--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/konstigheter/" rel="bookmark"><time class="entry-date published" datetime="24 december, 2017">Publicerad: 24 december, 2017 kl 09:56</time></a> <a href="http://www.alingsastidning.se/2017/12/konstigheter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/konstigheter/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>AT-artikeln om turerna med kommunens och Alingsåshems relation i de ekonomiska frågor, gjorde mig ganska undrande över hur en kommuninvånare preciseras, kontra skattebetalare, enligt moderater, lika nu sittande Kommunalrådet. Han&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-184995" class="post-184995 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/varfor-denna-tystnad-iss-och-alingsas-kommun/" rel="bookmark">Varför denna tystnad ISS och Alingsås kommun?</a></h1>

									<div class="entry-meta">
										<!-- 184995--><!-- 184995--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/varfor-denna-tystnad-iss-och-alingsas-kommun/" rel="bookmark"><time class="entry-date published" datetime="22 december, 2017">Publicerad: 22 december, 2017 kl 09:15</time></a> <a href="http://www.alingsastidning.se/2017/12/varfor-denna-tystnad-iss-och-alingsas-kommun/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/varfor-denna-tystnad-iss-och-alingsas-kommun/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Nu har det skrivits flera debattartiklar kring maten som serveras på förskolor och skolor i Alingsås kommun. Förutom jag själv så finns det debattartiklar skrivna av Sigge, Skattebetalare, Mätt och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-184891" class="post-184891 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/den-bortglomda-utrensningen/" rel="bookmark">Den bortglömda utrensningen</a></h1>

									<div class="entry-meta">
										<!-- 184891--><!-- 184891--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/den-bortglomda-utrensningen/" rel="bookmark"><time class="updated" datetime="16:36">Uppdaterad: 28 december, 2017 kl 16:36</time></a> <a href="http://www.alingsastidning.se/2017/12/den-bortglomda-utrensningen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/den-bortglomda-utrensningen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>På utbildningsförvaltningen och kultur-och fritidsförvaltningen har det under de senaste två åren pågått en i det närmaste total avveckling av chefer. Sakta men säkert har chefer sagts upp, fått sluta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-184890" class="post-184890 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/alliansen-skammer-ut-sig/" rel="bookmark">Alliansen skämmer ut sig</a></h1>

									<div class="entry-meta">
										<!-- 184890--><!-- 184890--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/alliansen-skammer-ut-sig/" rel="bookmark"><time class="updated" datetime="07:42">Uppdaterad: 21 december, 2017 kl 07:42</time></a> <a href="http://www.alingsastidning.se/2017/12/alliansen-skammer-ut-sig/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/alliansen-skammer-ut-sig/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I årets budgetsammanträde i kommunfullmäktige valde tre av fyra Allianspartier att rösta på Miljöpartiets budget! Att ge stöd åt det som denna budget innehåller är förvånande, förfärande och tyvärr förklarande&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-184885" class="post-184885 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/socialnamndens-budget-for-liten-igen/" rel="bookmark">Socialnämndens budget för liten – igen</a></h1>

									<div class="entry-meta">
										<!-- 184885--><!-- 184885--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/socialnamndens-budget-for-liten-igen/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2017">Publicerad: 21 december, 2017 kl 07:40</time></a> <a href="http://www.alingsastidning.se/2017/12/socialnamndens-budget-for-liten-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/socialnamndens-budget-for-liten-igen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Miljöpartiet i Alingsås har i år lagt ett eget förslag till kommunbudget för de kommande tre åren. Där stakar vi ut riktlinjerna för hur vi skulle vilja se att Alingsås&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-184884" class="post-184884 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/skotselplan-saknas-pa-kvarnberget/" rel="bookmark">Skötselplan saknas på Kvarnberget</a></h1>

									<div class="entry-meta">
										<!-- 184884--><!-- 184884--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/skotselplan-saknas-pa-kvarnberget/" rel="bookmark"><time class="updated" datetime="07:36">Uppdaterad: 21 december, 2017 kl 07:36</time></a> <a href="http://www.alingsastidning.se/2017/12/skotselplan-saknas-pa-kvarnberget/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/skotselplan-saknas-pa-kvarnberget/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Det är svårt att få dialog med tekniska förvaltningen! Många personer som bor på Kvarnberget önskar att tekniska tar bort sly, buskar och träd som riskerar att falla över terrasserna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-184852" class="post-184852 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/ett-problem-som-funnits-i-ahk-under-manga-ar/" rel="bookmark">Ett &#8221;problem&#8221; som funnits i AHK under många år</a></h1>

									<div class="entry-meta">
										<!-- 184852--><!-- 184852--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/ett-problem-som-funnits-i-ahk-under-manga-ar/" rel="bookmark"><time class="updated" datetime="09:07">Uppdaterad: 20 december, 2017 kl 09:07</time></a> <a href="http://www.alingsastidning.se/2017/12/ett-problem-som-funnits-i-ahk-under-manga-ar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/ett-problem-som-funnits-i-ahk-under-manga-ar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Egentligen skall jag inte lägga mig i dessa skriverier, men eftersom Åke Löfvenius nämnt mitt namn i sitt inlägg kan jag inte tiga. Nu får Axel Magnusson och Oliver Löfwenius&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-184702" class="post-184702 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/abc-pa-slak-lina/" rel="bookmark">ABC på slak lina</a></h1>

									<div class="entry-meta">
										<!-- 184702--><!-- 184702--><p class="posted-on"><a href="http://www.alingsastidning.se/2017/12/abc-pa-slak-lina/" rel="bookmark"><time class="entry-date published" datetime="19 december, 2017">Publicerad: 19 december, 2017 kl 07:32</time></a> <a href="http://www.alingsastidning.se/2017/12/abc-pa-slak-lina/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.alingsastidning.se/2017/12/abc-pa-slak-lina/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Kommunallagen är glasklar – enskilda näringsidkare får inte ta emot individuellt stöd från det allmänna. Däremot är åtgärder som rent allmänt främjar näringslivet tillåtna. Det gäller alltså att med största möjliga&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/tack-filipsson/"><span class="category debatt-alingsas debatt ">Alingsås </span>Tack Filipsson</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/fult-spel-av-filipsson-i-juletid/"><span class="category debatt-alingsas debatt ">Alingsås </span>Fult spel av Filipsson i juletid</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/dags-for-en-riktig-klassiker/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Dags för en riktig klassiker</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/amts-blogg-2018/"><span class="category bloggar gastbloggen kronikor-bloggar ">AMTS-blogg </span>&#8221;Amatörteater, ja, men så himla proffsigt!&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/reflexerna-gor-bilden/"><span class="category at-noje kultur-noje noje ">Alingsås </span>Reflexerna gör bilden</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/trafikolycka-pa-sveaplan/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Trafikolycka på Sveaplan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/bilar-krockade-i-rondell/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bilar krockade i rondell</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/bostadsinbrott-pa-frostvagen/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bostadsinbrott på Frostvägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/lastbilsolycka-pa-e20-5/"><span class="category alingsas at-lokalt-alingsas nyheter ">floda </span>Lastbilsolycka på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/bilist-stoppad-med-spikmatta/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bilist stoppad med spikmatta</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 1 (5514026) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514026/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-39" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2018/01/amts-blogg-2018/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Det här VET jag att jag kommer att vilja se mer än en eller två gånger"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Cristina_Santos_fyrkant" srcset="http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2018/01/Cristina_Santos_fyrkant.jpg 457w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-43" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/arets-lasarbild-2017/"><div class="widget-image-content"><h1>Årets bästa läsarbild</h1><p>Rösta fram 2017 års bästa läsarbild och vinn pris</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="JanuaribildenFoto: Hans Gille" srcset="http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2014/05/januaribilden_liten.jpg 480w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 2 (6498588) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498588/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498588/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498588/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/stort-stromavbrott-i-alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Stort strömavbrott i Alingsås</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/12/singelolycka-pa-e20-37/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span>En skadad i singelolycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/12/mamma-och-son-atalas/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Mamma och son åtalas</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2017/12/stora-varden-forstorda-i-ladugardsbrand/"><span class="category alingsas at-lokalt-alingsas nyheter ">ödenäs </span>Stora värden förstörda i ladugårdsbrand</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/01/lastbilsolycka-pa-e20-5/"><span class="category alingsas at-lokalt-alingsas nyheter ">floda </span>Lastbilsolycka på E20</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.alingsastidning.se/2017/12/vad-hander-i-grafsnas/"><span class="category debatt-alingsas debatt ">Alingsås </span>Vad händer i Gräfsnäs? (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/12/i-handbollens-markliga-varld/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>I handbollens märkliga värld</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett" srcset="http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-31" class="widget widget_marcos_image_widget"><a href="http://www.alingsastidning.se/2017/12/johan-hallbergs-spellista/"><div class="widget-image-content"><h1>Min Spotifylista</h1><p>Johan: "Tio bra låtar, helt enkelt"</p></div><img width="150" height="150" src="http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="spotify" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-150x150.jpg 150w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-400x400.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-768x768.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-640x640.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-50x50.jpg 50w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-643x643.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-482x482.jpg 482w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-200x200.jpg 200w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-32x32.jpg 32w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-64x64.jpg 64w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-96x96.jpg 96w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify-128x128.jpg 128w, http://www.alingsastidning.se/wp-content/uploads/2017/08/spotify.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 3 (6498589) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498589/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2018/01/AF75BDD7-260D-46D3-9E4A-72D66EB5EFCE-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="AF75BDD7-260D-46D3-9E4A-72D66EB5EFCE" srcset="http://www.alingsastidning.se/wp-content/uploads/2018/01/AF75BDD7-260D-46D3-9E4A-72D66EB5EFCE-400x300.jpeg 400w, http://www.alingsastidning.se/wp-content/uploads/2018/01/AF75BDD7-260D-46D3-9E4A-72D66EB5EFCE-768x576.jpeg 768w, http://www.alingsastidning.se/wp-content/uploads/2018/01/AF75BDD7-260D-46D3-9E4A-72D66EB5EFCE-640x480.jpeg 640w, http://www.alingsastidning.se/wp-content/uploads/2018/01/AF75BDD7-260D-46D3-9E4A-72D66EB5EFCE-643x482.jpeg 643w, http://www.alingsastidning.se/wp-content/uploads/2018/01/AF75BDD7-260D-46D3-9E4A-72D66EB5EFCE-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Supermåne över Grankullen, Herrljunga. Foto: Ulla Knutsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2018/01/marie_gerdsken-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="marie_gerdsken" /><div class="orbit-caption">Tidig morgonpromenad vid Gerdsken. Foto: Marie Björnholm</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/12/IMG_2617-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_2617" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/12/IMG_2617-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/12/IMG_2617-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/12/IMG_2617-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/12/IMG_2617-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/12/IMG_2617-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Vinterskoj!! Foto: Karin Kjell</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/12/P1020809-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="P1020809" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/12/P1020809-400x300.jpg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/12/P1020809-768x576.jpg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/12/P1020809-640x480.jpg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/12/P1020809-643x482.jpg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/12/P1020809-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Snö. Foto: Lisbeth Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.alingsastidning.se/wp-content/uploads/2017/12/image-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" srcset="http://www.alingsastidning.se/wp-content/uploads/2017/12/image-400x300.jpeg 400w, http://www.alingsastidning.se/wp-content/uploads/2017/12/image-768x576.jpeg 768w, http://www.alingsastidning.se/wp-content/uploads/2017/12/image-640x480.jpeg 640w, http://www.alingsastidning.se/wp-content/uploads/2017/12/image-643x482.jpeg 643w, http://www.alingsastidning.se/wp-content/uploads/2017/12/image-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Tjolöholm 4 december. Foto: Christina Tinnberg</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-184762" class="post-184762 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/12/ar-det-ett-klokt-beslut/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/ar-det-ett-klokt-beslut/" rel="bookmark">Är det ett klokt beslut?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/12/ar-det-ett-klokt-beslut/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Det har kommit till min kännedom att ansvaret för LSS (Lagen om stöd och service till vissa funktionshindrade) skall gå över till vård- och äldreomsorgsnämnden i Alingsås. Det har diskuterats&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-184760" class="post-184760 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/12/tomten-bor-pa-museets-tak/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/tomten-bor-pa-museets-tak/" rel="bookmark">Tomten bor på museets tak</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/12/tomten-bor-pa-museets-tak/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Glada knölarna var i stan och spelade teater, så trevligt det var.Min son var torghandlare och Nils Karlsson pyssling. När jag gick där med min man och mina döttrar kom&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-184689" class="post-184689 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/12/neutral-bedomning/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/neutral-bedomning/" rel="bookmark">Neutral bedömning</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/12/neutral-bedomning/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Efter Christer Mårtenssons inlägg ”Inte högst på agendan” i lördagens AT känner jag mig föranleden att kommentera denna. Anledningen till Axel Magnussons och Oliver Löfwenius beklaganden över behandlingen som de&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-184691" class="post-184691 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/12/tack-jan-jonnsson-for-julklapparna-till-kommunen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/tack-jan-jonnsson-for-julklapparna-till-kommunen/" rel="bookmark">Tack Jan Jonsson för julklapparna till kommunen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/12/tack-jan-jonnsson-for-julklapparna-till-kommunen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Din insändare i lördagens AT är klockren. Chefer avskedas på löpande band och kommundirektören tar över ekonomi etcetera. Var ska det sluta? Hoppas att alingsåsarna fattar ditt budskap. Frågan är&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-184588" class="post-184588 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="http://www.alingsastidning.se/2017/12/god-jul/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.alingsastidning.se/2017/12/god-jul/" rel="bookmark">God jul</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.alingsastidning.se/2017/12/god-jul/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Har varit i behov av att få försörjningsstöd sen en tid tillbaka. Inget man vill och väldigt påfrestande för den mentala hälsan. Fick till mig i dagarna att utbetalning innan&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'185539',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '185539' ]);
</script>

<!-- <script src="http://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->