<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Praktisk fråga till &#8221;medarbetarna&#8221; | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Debatt', 'Alingsås', {'page': 'https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', './R', {'page': 'https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; Praktisk fråga till &#8221;medarbetarna&#8221; kommentarsflöde" href="https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8221;Jag triggas enormt av det du totalt feltolkar&#8221;' href='https://www.alingsastidning.se/2018/04/jag-triggas-enormt-av-det-du-totalt-feltolkar/' />
<link rel='next' title='Passkaos på polishuset' href='https://www.alingsastidning.se/2018/04/passkaos-pa-polishuset/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=191832' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F04%2Fpraktisk-fraga-till-medarbetarna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F04%2Fpraktisk-fraga-till-medarbetarna%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Praktisk fråga till &#8221;medarbetarna&#8221;" />
<meta property="og:url" content="https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/" />
<meta property="og:description" content="Skulle du som skriver anonymt under signaturen &#8221;medarbetarna&#8221; kunna förklara hur det praktiskt går till att vara talesperson för alla kommunens tusentals anställda, d.v.s. alla medarbet…" />
<meta property="article:published_time" content="2018-04-16T08:22:07+00:00" />
<meta property="article:modified_time" content="2018-04-16T08:22:07+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=67" />
			
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Praktisk fråga till &#8221;medarbetarna&#8221; | Alingsås Tidning" />
		<meta property="og:description" content="Skulle du som skriver anonymt under signaturen &#8221;medarbetarna&#8221; kunna förklara hur det praktiskt går till att vara talesperson för alla kommunens tusentals anställda, d.v.s. alla medarbetare? För du anser väl..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.dodgeball{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"https://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-191832 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>16 april, 2018</li><li>Grattis Patrik, Patricia!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-93588" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-93588"><a href="#sidfot">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-13" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 1 App (6017426) // created at: Aug 14, 2017 9:10:42 AM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="6017426"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '746651', params: { loc: '100' }};
ADTECH.config.placements[6017426] = { sizeid: '2804', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6017426);
ADTECH.executeQueue();
</script>
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Panorama 1 (5514025) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514025/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-191832" class="post-191832 post type-post status-publish format-standard hentry category-debatt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Praktisk fråga till &#8221;medarbetarna&#8221;</h1>

		<div class="entry-meta">
			<!-- 191832--><!-- 191832--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/" rel="bookmark"><time class="entry-date published" datetime="16 april, 2018">Publicerad: 16 april, 2018 kl 10:22</time></a> <a href="https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/#comments"> | 1 kommentar</a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.alingsastidning.se/kategori/debatt/debatt-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span></a>				<div class="article-banner">

						<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outstream Desktop (6569510) // created at: Feb 7, 2018 10:21:27 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6569510/0/1013/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6569510/0/1013/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6569510/0/1013/ADTECH;loc=300;grp=[group]" border="0" width="1" height="2"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
		</div>
		<p>Skulle du som skriver anonymt under signaturen <a title="till insändare" href="https://www.alingsastidning.se/2018/04/debatten-har-sparat-ur/">&#8221;medarbetarna&#8221;</a> kunna förklara hur det praktiskt går till att vara talesperson för alla kommunens tusentals anställda, d.v.s. alla medarbetare? För du anser väl ändå att alla är medarbetare i kommunens organisation? Om inte, vilka anser du då inte vara medarbetare?</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 2 (5514023) // created at: Aug 14, 2017 9:10:42 AM -->
<div id="5514023"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.placements[5514023] = { sizeid: '2804', params: { alias: 'AlingsasMobil-other1-5', target: '_blank' }};
ADTECH.enqueueAd(5514023);
ADTECH.executeQueue();
</script></div>
		</div><p>
<p>Kan du då också förklara var någonstans du skriver dina insändare? Du gör det väl inte på betald arbetstid på våra, d.v.s. medborgarnas, datorer. Om du gör detta vilket inte är tillåtet, &#8221;stämplar&#8221; du då ut, så vi inte också behöver betala din lön under tiden du gör det som inte är tillåtet? Hur delger du sedan alla medarbetare dina skrivningar och hur får du godkännande från alla? Och varför har inte alla medarbetare i organisationen fått yttra sig över dina skrivningar då du anser dig representera ALLA medarbetare?</p>
<p>Jag har flera vänner som är medarbetare i kommunen som inte har fått läsa vad du skriver innan du publicerar och som inte håller med dig i dina skrivningar. Varför ska de då behöva stå till svars för vad du skriver?</p>
<p>Är det inte bättre att du skriver under med ditt namn och sluta upp med att självsvåldigt anse dig ha rätt att tolka alla tusentals medarbetares åsikt? Kanske AT kan redovisa varifrån mailen kommer från &#8221;medarbetarna&#8221;. Kommer de ifrån en kommundator eller från en privat dator och när på dygnet kommer de? Detta kan ju inte vara stor hemlighet men intressant för oss skattebetalare.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
		<div class="related-posts"><h2>Läs också:</h2><ul>				<li>
					<a href="https://www.alingsastidning.se/2018/04/debatten-har-sparat-ur/">
						Debatten har spårat ur!					</a>
				</li>
				</ul></div>					<ul class="authors panel">
				<li class="author">
											<span class="author-name">Jan Jonsson</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">En kommentar</a></dd>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
									<h2 class="comments-title">
												<a href="#comment">Skriv en kommentar</a>
					</h2>

					<ol class="comment-list">
						
	<li id="comment-36141" class="comment byuser comment-author-steffe even thread-even depth-1">
		<article id="div-comment-36141" class="comment-body">

      <div class="comment-content">

	<div class="comment-metadata">
	  <cite class="fn">AT svarar</cite><span class="says"></span> 				<a href="https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/#comment-36141">
 					<time datetime="2018-04-16T10:31:48+00:00">
 						16 april 10:31 					</time>
 				</a>
 				 			</div><!-- .comment-metadata -->

 			
 			<div class="comment-message">
 				<p>AT lämnar <strong>inte </strong>ut några uppgifter från vilka datorer eller servrar insändare, skrivna under signatur, kommer, lika lite som vi talar om vem som använder en viss signatur.<br />
mvh Stefan Samuelsson, webbredaktör.</p>
 			</div><!-- .comment-content -->

 			<div class="reply">
 				 					<a href="#login-register-password">Logga in för att svara</a>
 				 			</div><!-- .reply -->

      </div>
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
					</ol><!-- .comment-list -->

					
				
									<p class="no-comments">Kommentering är stängd.</p>
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="https://www.alingsastidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2018/04/praktisk-fraga-till-medarbetarna/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2018/04/praktisk-fraga-till-medarbetarna/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="604e216e48" /><input type="hidden" name="_wp_http_referer" value="/2018/04/praktisk-fraga-till-medarbetarna/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="https://www.alingsastidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2018/04/praktisk-fraga-till-medarbetarna/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning MPU (5661416) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5661416/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-191854" class="post-191854 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/att-ni-inte-skams-nassprej-vs-toblerone/" rel="bookmark">Att ni inte skäms, nässprej vs toblerone!</a></h1>

									<div class="entry-meta">
										<!-- 191854--><!-- 191854--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/att-ni-inte-skams-nassprej-vs-toblerone/" rel="bookmark"><time class="entry-date published" datetime="16 april, 2018">Publicerad: 16 april, 2018 kl 13:52</time></a> <a href="https://www.alingsastidning.se/2018/04/att-ni-inte-skams-nassprej-vs-toblerone/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/att-ni-inte-skams-nassprej-vs-toblerone/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>All heder åt en chef som tar tag i handlingar som strider mot lagar och regler. Bra jobbat! Det ger mig hopp om rättvisa och framtid, ge er inte. Fortsätt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191836" class="post-191836 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/jag-triggas-enormt-av-det-du-totalt-feltolkar/" rel="bookmark">&#8221;Jag triggas enormt av det du totalt feltolkar&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 191836--><!-- 191836--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/jag-triggas-enormt-av-det-du-totalt-feltolkar/" rel="bookmark"><time class="entry-date published" datetime="16 april, 2018">Publicerad: 16 april, 2018 kl 10:08</time></a> <a href="https://www.alingsastidning.se/2018/04/jag-triggas-enormt-av-det-du-totalt-feltolkar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/jag-triggas-enormt-av-det-du-totalt-feltolkar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Du fega ”medarbetarna” som måste gömma dig under en signatur samtidigt som du angripen namngiven person är av samma skrot och korn som kommundirektören. Hon vill kväsa debatten genom att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191787" class="post-191787 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/svar-till-jan-host/" rel="bookmark">Svar till Jan höst</a></h1>

									<div class="entry-meta">
										<!-- 191787--><!-- 191787--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/svar-till-jan-host/" rel="bookmark"><time class="entry-date published" datetime="16 april, 2018">Publicerad: 16 april, 2018 kl 07:20</time></a> <a href="https://www.alingsastidning.se/2018/04/svar-till-jan-host/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/svar-till-jan-host/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Hej Jan Höst! Faktum är som du säger en form av inkomstkälla till hemlösa människor, det kan vara en svensk man eller kvinna som blivit hemlös av olika anledningar. Tyvärr vet&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191792" class="post-191792 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/skall-medarbetarna-behova-forklara-och-forsvara/" rel="bookmark">Skall &#8221;medarbetarna&#8221; behöva förklara och försvara?</a></h1>

									<div class="entry-meta">
										<!-- 191792--><!-- 191792--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/skall-medarbetarna-behova-forklara-och-forsvara/" rel="bookmark"><time class="updated" datetime="07:05">Uppdaterad: 16 april, 2018 kl 07:05</time></a> <a href="https://www.alingsastidning.se/2018/04/skall-medarbetarna-behova-forklara-och-forsvara/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/skall-medarbetarna-behova-forklara-och-forsvara/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Att det råder en minst sagt krispig stämning mellan folk i allmänhet och vissa personer som jobbar inom Rådhusets väggar råder det knappast något tvivel om? Det är väl rätt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191785" class="post-191785 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/typiskt-alingsasbeteende-hos-medarbetaren/" rel="bookmark">Typiskt Alingsåsbeteende hos medarbetaren</a></h1>

									<div class="entry-meta">
										<!-- 191785--><!-- 191785--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/typiskt-alingsasbeteende-hos-medarbetaren/" rel="bookmark"><time class="updated" datetime="07:08">Uppdaterad: 16 april, 2018 kl 07:08</time></a> <a href="https://www.alingsastidning.se/2018/04/typiskt-alingsasbeteende-hos-medarbetaren/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/typiskt-alingsasbeteende-hos-medarbetaren/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>När man gör fel så håller man hårdnackat på sin SIN sanning och vill inte höra någon annans åsikt. Det är flera &#8221;medarbetare&#8221; som har anklagat kommunchefen att vara svår&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191783" class="post-191783 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/vad-hander-2/" rel="bookmark">Vad händer???</a></h1>

									<div class="entry-meta">
										<!-- 191783--><!-- 191783--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/vad-hander-2/" rel="bookmark"><time class="updated" datetime="07:10">Uppdaterad: 16 april, 2018 kl 07:10</time></a> <a href="https://www.alingsastidning.se/2018/04/vad-hander-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/vad-hander-2/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>”Alingsåsaffären” eller kaoset i rådhuset verkar aldrig ta slut. Vi som arbetar i Alingsås kommun går till våra arbeten varje dag och sköter våra arbeten. Problemet för oss är inte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191678" class="post-191678 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/svar-till-redaktionschefen-fran-medarbetarna/" rel="bookmark">Svar till redaktionschefen från Medarbetarna</a></h1>

									<div class="entry-meta">
										<!-- 191678--><!-- 191678--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/svar-till-redaktionschefen-fran-medarbetarna/" rel="bookmark"><time class="updated" datetime="18:53">Uppdaterad: 15 april, 2018 kl 18:53</time></a> <a href="https://www.alingsastidning.se/2018/04/svar-till-redaktionschefen-fran-medarbetarna/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/svar-till-redaktionschefen-fran-medarbetarna/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vi vill börjar med att tacka Claes Svensson, AT:s redaktionschef, för kommentaren till vår insändare ”Hårda vinklingar eller mer nyans?” Vi tror på debatt och dialog. Syftet med att vi&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191680" class="post-191680 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/debatten-har-sparat-ur/" rel="bookmark">Debatten har spårat ur!</a></h1>

									<div class="entry-meta">
										<!-- 191680--><!-- 191680--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/debatten-har-sparat-ur/" rel="bookmark"><time class="updated" datetime="15:29">Uppdaterad: 15 april, 2018 kl 15:29</time></a> <a href="https://www.alingsastidning.se/2018/04/debatten-har-sparat-ur/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/debatten-har-sparat-ur/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>AT kan inte generellt klä skott för det som kommer på insändarsidorna utan vi vänder oss nu till alla läsare. Dock har vi på slutet några frågor till AT. Vi&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191736" class="post-191736 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/faktumforsaljning/" rel="bookmark">Faktumförsäljning</a></h1>

									<div class="entry-meta">
										<!-- 191736--><!-- 191736--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/faktumforsaljning/" rel="bookmark"><time class="updated" datetime="07:15">Uppdaterad: 16 april, 2018 kl 07:15</time></a> <a href="https://www.alingsastidning.se/2018/04/faktumforsaljning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/faktumforsaljning/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag tycker också att det är sorgligt om folk spottar åt eller bråkar med faktumförsäljarna. Men jag trodde i min enfald att Faktum var till för svenska medborgare som tillfälligt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191665" class="post-191665 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/kop-garna-faktum-stod-de-hemlosa/" rel="bookmark">”Köp gärna faktum stöd de hemlösa ”</a></h1>

									<div class="entry-meta">
										<!-- 191665--><!-- 191665--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/kop-garna-faktum-stod-de-hemlosa/" rel="bookmark"><time class="entry-date published" datetime="14 april, 2018">Publicerad: 14 april, 2018 kl 14:22</time></a> <a href="https://www.alingsastidning.se/2018/04/kop-garna-faktum-stod-de-hemlosa/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/kop-garna-faktum-stod-de-hemlosa/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vi har hemlösa i vårat land Sverige ! I våran kommun Alingsås har vi ”Faktumsäljare”. De säljer de hemlösas tidning Faktum. Jag tycker det är sorgligt när människor spottar på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191663" class="post-191663 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/budget-for-fortroendekapital/" rel="bookmark">Budget för Förtroendekapital</a></h1>

									<div class="entry-meta">
										<!-- 191663--><!-- 191663--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/budget-for-fortroendekapital/" rel="bookmark"><time class="entry-date published" datetime="14 april, 2018">Publicerad: 14 april, 2018 kl 14:12</time></a> <a href="https://www.alingsastidning.se/2018/04/budget-for-fortroendekapital/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/budget-for-fortroendekapital/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Oavsett turerna runt ABC och utan att lägga några aspekter i om uppsägningar eller polisanmälningar är rätt eller fel så kan man ändå konstatera att: Kommunchefen går över alla gränser&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191577" class="post-191577 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/har-stadat-for-hart/" rel="bookmark">Har städat för hårt</a></h1>

									<div class="entry-meta">
										<!-- 191577--><!-- 191577--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/har-stadat-for-hart/" rel="bookmark"><time class="entry-date published" datetime="13 april, 2018">Publicerad: 13 april, 2018 kl 15:35</time></a> <a href="https://www.alingsastidning.se/2018/04/har-stadat-for-hart/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/har-stadat-for-hart/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Städaren har gått ut för hårt med kvasten och sopat bort flera kompetenser som inte är lätt att ersätta. Sådant har man sett i många sammanhang där städare senare får&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191534" class="post-191534 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/lamplig-placering-av-staty/" rel="bookmark">Lämplig placering av staty</a></h1>

									<div class="entry-meta">
										<!-- 191534--><!-- 191534--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/lamplig-placering-av-staty/" rel="bookmark"><time class="entry-date published" datetime="13 april, 2018">Publicerad: 13 april, 2018 kl 07:36</time></a> <a href="https://www.alingsastidning.se/2018/04/lamplig-placering-av-staty/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/lamplig-placering-av-staty/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Efter att ha följt debatten angående den politiska krisen i Alingsås, så tycker jag att man skall överväga att flytta den omdiskuterade statyn med den arga damen från den tänkta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191532" class="post-191532 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/ansvar-och-fortroende/" rel="bookmark">Ansvar och förtroende</a></h1>

									<div class="entry-meta">
										<!-- 191532--><!-- 191532--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/ansvar-och-fortroende/" rel="bookmark"><time class="entry-date published" datetime="13 april, 2018">Publicerad: 13 april, 2018 kl 07:35</time></a> <a href="https://www.alingsastidning.se/2018/04/ansvar-och-fortroende/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/ansvar-och-fortroende/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Alingsås kommun har nu en kommundirektör som enbart skadar kommunen. Hon är i konflikt med huvudparten av kommunens ledning och anställda. Alla undrar vem som står på tur härnäst. Personer&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191508" class="post-191508 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/besk-medicin/" rel="bookmark">Besk medicin</a></h1>

									<div class="entry-meta">
										<!-- 191508--><!-- 191508--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/besk-medicin/" rel="bookmark"><time class="entry-date published" datetime="12 april, 2018">Publicerad: 12 april, 2018 kl 16:39</time></a> <a href="https://www.alingsastidning.se/2018/04/besk-medicin/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/besk-medicin/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>”Medarbetarnas” försvarstal i AT 11 april är så dumt att man inte vet om man vill skratta eller gråta. 1. Journalisters jobb är att granska. Citaten (för övrigt felaktigt återgivna)&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191488" class="post-191488 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/kommunalradets-logik/" rel="bookmark">Kommunalrådets logik?</a></h1>

									<div class="entry-meta">
										<!-- 191488--><!-- 191488--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/kommunalradets-logik/" rel="bookmark"><time class="entry-date published" datetime="12 april, 2018">Publicerad: 12 april, 2018 kl 15:44</time></a> <a href="https://www.alingsastidning.se/2018/04/kommunalradets-logik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/kommunalradets-logik/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Att polisanmäla ABC-medarbetare för påstådda brott är fullständigt logiskt, anser stadens starke man. Då väntar vi med spänning på anmälan rörande vem som läckt privata skärmdumpar på kommunens intranät. Kristallklar logik&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191476" class="post-191476 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/vem-star-pa-tur/" rel="bookmark">Vem står på tur?</a></h1>

									<div class="entry-meta">
										<!-- 191476--><!-- 191476--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/vem-star-pa-tur/" rel="bookmark"><time class="entry-date published" datetime="12 april, 2018">Publicerad: 12 april, 2018 kl 07:40</time></a> <a href="https://www.alingsastidning.se/2018/04/vem-star-pa-tur/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/vem-star-pa-tur/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Inte är det väl konstigt att Alingsås kommunledning får massiv kritik när: &#8211; drygt 30 personer slutat, dvs var tredje anställd, under de första 14 månaderna sedan den nuvarande kommundirektören&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191457" class="post-191457 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/harda-vinklingar-eller-mer-nyans/" rel="bookmark">Hårda vinklingar eller mer nyans?</a></h1>

									<div class="entry-meta">
										<!-- 191457--><!-- 191457--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/harda-vinklingar-eller-mer-nyans/" rel="bookmark"><time class="updated" datetime="15:49">Uppdaterad: 12 april, 2018 kl 15:49</time></a> <a href="https://www.alingsastidning.se/2018/04/harda-vinklingar-eller-mer-nyans/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/harda-vinklingar-eller-mer-nyans/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Kritiken mot Alingsås kommunledning är massiv i Alingsås tidning. Sedan i januari har artikel efter artikel avlöst varandra. Den efter den andra aktören har lyfts upp. För allmänheten är det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-191429" class="post-191429 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/pagar-en-vendetta-i-alingsas-kommun/" rel="bookmark">Pågår en vendetta i Alingsås kommun?</a></h1>

									<div class="entry-meta">
										<!-- 191429--><!-- 191429--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/04/pagar-en-vendetta-i-alingsas-kommun/" rel="bookmark"><time class="entry-date published" datetime="11 april, 2018">Publicerad: 11 april, 2018 kl 18:55</time></a> <a href="https://www.alingsastidning.se/2018/04/pagar-en-vendetta-i-alingsas-kommun/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/04/pagar-en-vendetta-i-alingsas-kommun/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vad är det som händer? Den ena efter den andra chefen sparkas. Man skulle kunna tro att vi bor i USA och att det är Trump som regerar här! I&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/att-ni-inte-skams-nassprej-vs-toblerone/"><span class="category debatt-alingsas debatt ">Alingsås </span>Att ni inte skäms, nässprej vs toblerone!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/passkaos-pa-polishuset/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Passkaos på polishuset</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/"><span class="category debatt-alingsas debatt ">Alingsås </span>Praktisk fråga till &#8221;medarbetarna&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/jag-triggas-enormt-av-det-du-totalt-feltolkar/"><span class="category debatt-alingsas debatt ">Alingsås </span>&#8221;Jag triggas enormt av det du totalt feltolkar&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/tommy-grapenholms-bloggvecka/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Alingsås var något som låg långt bort&#8221;</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/moped-och-bil-korckade/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Moped och bil krockade</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/narkotikabrott-pa-magasinsgatan/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Narkotikabrott på Magasinsgatan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/misstankt-rattfyllerist-stoppad-70/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Misstänkt rattfyllerist stoppad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/tog-varor-for-200-kr/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Tog varor för 200 kr</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/misshandel-i-bjarke/"><span class="category alingsas at-lokalt-bjarke nyheter ">Bjärke </span>Misshandel i Bjärke</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 1 (5514026) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514026/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-48" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/04/tommy-grapenholms-bloggvecka/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Att få vara "en kugge" i detta maskineri betyder mycket"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="tommy_grapenholm_blogg_fyrkant" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2018/04/tommy_grapenholm_blogg_fyrkant.jpg 672w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-10" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/3654"><div class="widget-image-content"><h1>Läsning inför mässan</h1><p>Gratis e-tidning med 26 sidor inför Vårgårdamässan</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1523456654-zokd6.indd" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2018/04/Vårgårdamässan_bilaga_liten.jpg 702w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/04/krock-pa-gotaplan-en-skadad/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Krock på Götaplan – en skadad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/04/personalchefen-fick-ga-pa-dagen/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Personalchefen fick gå på dagen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/04/kommunalradet-lamnar-radhuset-inte-bra-for-min-halsa/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Kommunalrådet lämnar rådhuset: "Inte bra för min hälsa"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/04/harda-vinklingar-eller-mer-nyans/"><span class="category debatt-alingsas debatt ">Alingsås </span>Hårda vinklingar eller mer nyans?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.alingsastidning.se/2018/04/jarrebring-atervander-till-radhuset/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Järrebring återvänder till rådhuset</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="https://www.alingsastidning.se/2018/04/svar-till-redaktionschefen-fran-medarbetarna/"><span class="category debatt-alingsas debatt ">Alingsås </span>Svar till redaktionschefen från Medarbetarna (1)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="https://www.alingsastidning.se/2018/04/praktisk-fraga-till-medarbetarna/"><span class="category debatt-alingsas debatt ">Alingsås </span>Praktisk fråga till &#8221;medarbetarna&#8221; (1)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="https://www.alingsastidning.se/2018/04/harda-vinklingar-eller-mer-nyans/"><span class="category debatt-alingsas debatt ">Alingsås </span>Hårda vinklingar eller mer nyans? (1)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="https://www.alingsastidning.se/2018/04/debatten-har-sparat-ur/"><span class="category debatt-alingsas debatt ">Alingsås </span>Debatten har spårat ur! (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 3 (6498589) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498589/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/04/njut-sa-lange-ni-kan/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>"Ser likheter med Rasmus Dahlin"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett_christian_jens" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/DSC4064-5_sRGB-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC4064-5_sRGB" /><div class="orbit-caption">Strömmande morgonljus. Foto: Mathias Nedin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/IMG_5299-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5299" /><div class="orbit-caption">Försenad blomning på Järntorget, men snart så&#8230;! Foto: Cristina Santos</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/IMG_5336_red_col-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5336_red_col" /><div class="orbit-caption">Husvagnskaffe en söndagsmorgon i april. Foto: Cristina Santos</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/IMG_20180415_100810_393-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_20180415_100810_393" /><div class="orbit-caption">Vitsippor. Foto: Anne Birgitta Andersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/P4130131-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="OLYMPUS DIGITAL CAMERA" /><div class="orbit-caption">Vårtecken. Foto: Thore Lundqvist</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/8115987/">Take our poll</a></noscript></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-191350" class="post-191350 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/04/forvaxla-inte-mig-med-bella-klint/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/forvaxla-inte-mig-med-bella-klint/" rel="bookmark">Förväxla inte mig med &#8221;Bella Klint&#8221;</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/forvaxla-inte-mig-med-bella-klint/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag, Linda Vackenklint, skriver detta med anledning av att det skickats ut brev till politiker i Alingsås från en avsändare som kallar sig ”Bella Klint”. Det har kommit till min&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-191351" class="post-191351 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/04/ett-onskemal-i-vartid/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/ett-onskemal-i-vartid/" rel="bookmark">Ett önskemål i vårtid</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/ett-onskemal-i-vartid/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Nu kommer våren med stormsteg och jag som de flesta andra har varit ute många timmar i solen den gångna helgen. En sol som lyser gör inte bara människan glad&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-191355" class="post-191355 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/04/vad-gor-abc-arendet-i-goteborg/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/vad-gor-abc-arendet-i-goteborg/" rel="bookmark">Vad gör ABC-ärendet i Göteborg?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/vad-gor-abc-arendet-i-goteborg/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Det finns mycket som verkar oklart i historien med ABC. Några ytterligare frågetecken dök upp när man läste lördagens AT. Varför gjordes polisanmälan i Göteborg när kommunhuset i stort sett&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-191341" class="post-191341 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/04/vaga-gora-om-och-gora-ratt/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/vaga-gora-om-och-gora-ratt/" rel="bookmark">Våga göra om och göra rätt!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/vaga-gora-om-och-gora-ratt/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Att våga göra om och göra rätt känns som en passande uppmaning till Alingsås kommun i hanteringen av de avskedade ABC-medarbetarna. Som Jonathan Swift sa ”Man ska aldrig skämmas för&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-191217" class="post-191217 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/04/sparbossan/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/sparbossan/" rel="bookmark">Sparbössan</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/sparbossan/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Att spara pengar i en spargris som jag ofta gjorde som barn och sedan gå till banken och sätta in pengarna på en bankbok eller konto är ett bra sätt&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'191832',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '191832' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->