<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Musikesteter bjuder på vårkonsert | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20339211-1', 'alingsastidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Nyheter', 'at-lokalt-alingsas', {'page': 'https://www.alingsastidning.se/2018/05/musikesteter-bjuder-pa-varkonsert/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Johan Hallberg', {'page': 'https://www.alingsastidning.se/2018/05/musikesteter-bjuder-pa-varkonsert/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.4'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Delad pott på Tånga hed' href='https://www.alingsastidning.se/2018/05/delad-pott-pa-tanga-hed/' />
<link rel='next' title='Togs med knark och kniv' href='https://www.alingsastidning.se/2018/05/togs-med-knark-och-kniv/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="https://www.alingsastidning.se/2018/05/musikesteter-bjuder-pa-varkonsert/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=193156' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F05%2Fmusikesteter-bjuder-pa-varkonsert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F05%2Fmusikesteter-bjuder-pa-varkonsert%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Musikesteter bjuder på vårkonsert" />
<meta property="og:url" content="https://www.alingsastidning.se/2018/05/musikesteter-bjuder-pa-varkonsert/" />
<meta property="og:description" content="Det kommer att blåsa musikaliska vårvindar när musikesteterna bjuder in till konsert i Alströmerteatern på måndag. På måndag kväll intar Alströmergymnasiets musikesteter scenen i Alströmerteatern.–…" />
<meta property="article:published_time" content="2018-05-06T03:30:00+00:00" />
<meta property="article:modified_time" content="2018-05-04T14:44:39+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://www.alingsastidning.se/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=67" />
			
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web-640x426.jpg" />
			<meta property="og:title" content="Musikesteter bjuder på vårkonsert | Alingsås Tidning" />
		<meta property="og:description" content="Det kommer att blåsa musikaliska vårvindar när musikesteterna bjuder in till konsert i Alströmerteatern på måndag. På måndag kväll intar Alströmergymnasiets musikesteter scenen i Alströmerteatern. – Vi ordnar med vårkonsert...." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.dodgeball{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Alingsås Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Alingsås Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"https://www.alingsastidning.se/om-at/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-193156 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>6 maj, 2018</li><li>Grattis Marit, Rita!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li></ul>
</li><li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li></ul>
</li><li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li></ul>
</li><li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li></ul>
</li><li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li><li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li><li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li><li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-13" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Helsida 1x1 (5514024) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514024/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514024/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 1 App (6017426) // created at: Aug 14, 2017 9:10:42 AM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="6017426"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|6017426|0|2804|ADTECH;loc=300;alias=" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '746651', params: { loc: '100' }};
ADTECH.config.placements[6017426] = { sizeid: '2804', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6017426);
ADTECH.executeQueue();
</script>
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Panorama 1 (5514025) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514025/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514025/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Hon vill lyfta fram det positiva med Alingsås</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Börjar söka ny kommundirektör</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-193156" class="post-193156 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
									
	<figure><img width="643" height="428" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web-643x428.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="Foto: Johan Hallberg
Sjunger in våren. Musikesteterna på Alströmergymnasiet övar inför den väntande vårkonserten." srcset="https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web-400x266.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web-768x512.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web-640x426.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web-643x428.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web-300x200.jpg 300w, https://www.alingsastidning.se/wp-content/uploads/2018/05/5549d82b1b3d60baac9b8add93d60b5d-pv_web.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Foto: Johan Hallberg
<br />Sjunger in våren. Musikesteterna på Alströmergymnasiet övar inför den väntande vårkonserten.</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Musikesteter bjuder på vårkonsert</h1>

		<div class="entry-meta">
			<!-- 193156--><!-- 193156--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/musikesteter-bjuder-pa-varkonsert/" rel="bookmark"><time class="entry-date published" datetime="6 maj, 2018">Publicerad: 6 maj, 2018 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2018/05/musikesteter-bjuder-pa-varkonsert/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span></a>				<div class="article-banner">

						<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outstream Desktop (6569510) // created at: Feb 7, 2018 10:21:27 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6569510/0/1013/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6569510/0/1013/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6569510/0/1013/ADTECH;loc=300;grp=[group]" border="0" width="1" height="2"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
		</div>
		<p><strong>Det kommer att blåsa musikaliska vårvindar när musikesteterna bjuder in till konsert i Alströmerteatern på måndag. </strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Mobil 2 (5514023) // created at: Aug 14, 2017 9:10:42 AM -->
<div id="5514023"><noscript><a href="https://a.adtech.de/adlink|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" target="_blank"><img src="https://a.adtech.de/adserv|3.0|1568.1|5514023|0|2804|ADTECH;loc=300;alias=AlingsasMobil-other1-5" border="0" width="320" height="320"></a></noscript></div>
<script>
ADTECH.config.placements[5514023] = { sizeid: '2804', params: { alias: 'AlingsasMobil-other1-5', target: '_blank' }};
ADTECH.enqueueAd(5514023);
ADTECH.executeQueue();
</script></div>
		</div><p>
<p>På måndag kväll intar Alströmergymnasiets musikesteter scenen i Alströmerteatern.</p>
<p>– Vi ordnar med vårkonsert. Våren har varit lite trevande i år och vi känner att den behöver lite hjälp på traven, säger Lennart Esborn, körledare och musiklärare.</p>
<p>Årets vårkonsert är inriktad på körmusik och på repertoaren finns flera klassiska vårsånger, men även verk av Mozart, Händel, Grieg och andra kända kompositörer.</p>
<p>– Vi försöker hitta på lite nya saker till varje ny konsert, men det handlar mycket om klassiska och ganska traditionella sånger. En del av det är sådana som har överlevt i några hundra år, och det säger något om dem, säger Lennart Esborn som tillsammans med Sara Mjönes har valt ut repertoaren.</p>
<p>Körsångarna ackompanjeras av en stråkkvartett bestående av Lars Börjesson, Märta Mofjell, Sigvard Järrebring och Ursula Wrede. Under konserten bjuds det även på musik framförd på piano och tvärflöjt. Måndagens konsert är öppen för allmänheten, och någon entré tas inte ut.</p>
<p>– Det är roligt om det kommer mycket folk och tar för sig av den musikaliska buffé som vi dukar upp och bjuder på, säger Lennart Esborn.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Johan Hallberg</span><span class="author-phone">0322-67 00 47<span class="author-mail"><a href="mailto:johan.hallberg@alingtid.se">johan.hallberg@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2018/05/musikesteter-bjuder-pa-varkonsert/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2018/05/musikesteter-bjuder-pa-varkonsert/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning MPU (5661416) // created at: Aug 14, 2017 9:10:42 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5661416/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5661416/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-193254" class="post-193254 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/togs-med-knark-och-kniv/" rel="bookmark">Togs med knark och kniv</a></h1>

									<div class="entry-meta">
										<!-- 193254--><!-- 193254--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/togs-med-knark-och-kniv/" rel="bookmark"><time class="entry-date published" datetime="6 maj, 2018">Publicerad: 6 maj, 2018 kl 09:09</time></a> <a href="https://www.alingsastidning.se/2018/05/togs-med-knark-och-kniv/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/togs-med-knark-och-kniv/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>En man i 25-årsåldern misstänks för narkotikabrott och brott mot knivlagen.  Polisen grep honom utomhus, på Källgatan i Alingsås, klockan två natten till i dag, söndag. Han ska då ha&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193152" class="post-193152 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/05/skissade-fram-lekplatser/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/1138897ac139a8e1d1130829aafb5b3b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Filip Landqvist
GLADA LEKPLATSBYGGARE. Under onsdagen samlades teknikelever från Alströmergymnasiet för att presentera sina lekplatser som de skapat i kursen Konstruktion 1." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/skissade-fram-lekplatser/" rel="bookmark">De skissade fram lekplatser</a></h1>

									<div class="entry-meta">
										<!-- 193152--><!-- 193152--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/skissade-fram-lekplatser/" rel="bookmark"><time class="entry-date published" datetime="6 maj, 2018">Publicerad: 6 maj, 2018 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2018/05/skissade-fram-lekplatser/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/skissade-fram-lekplatser/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Sedan i höstas har elever från trean på teknikprogrammet på Alströmergymnasiet jobbat med att skapa en naturlekplats. I onsdags presenterade eleverna sina verk på Alingsås museum. I november 2017 fick teknikeleverna i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193228" class="post-193228 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/misstankt-blottare-i-nolhaga/" rel="bookmark">Misstänkt blottare i Nolhaga</a></h1>

									<div class="entry-meta">
										<!-- 193228--><!-- 193228--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/misstankt-blottare-i-nolhaga/" rel="bookmark"><time class="entry-date published" datetime="5 maj, 2018">Publicerad: 5 maj, 2018 kl 17:32</time></a> <a href="https://www.alingsastidning.se/2018/05/misstankt-blottare-i-nolhaga/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/misstankt-blottare-i-nolhaga/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Polisen misstänker att en man kan ha blottat sig i Nolhaga park vid tretiden på lördagseftermiddagen. Ett par unga barn ska ha observerat en man i 30-40-årsåldern, klädd i svart träningsjacka,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193222" class="post-193222 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/05/kossorna-valkomnade-varen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/Kosläpp_Glassgården_180505_MS_10_webb-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="VÄLKOMNADE VÅREN. Kossorna och publiken strålade ikapp. Foto: MIKAEL SVENSSON." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/kossorna-valkomnade-varen/" rel="bookmark">Kossorna välkomnade våren</a></h1>

									<div class="entry-meta">
										<!-- 193222--><!-- 193222--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/kossorna-valkomnade-varen/" rel="bookmark"><time class="entry-date published" datetime="5 maj, 2018">Publicerad: 5 maj, 2018 kl 15:52</time></a> <a href="https://www.alingsastidning.se/2018/05/kossorna-valkomnade-varen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/kossorna-valkomnade-varen/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Kosläpp i strålande solsken.Det bjöds det på i dag på Bergsgården i Jordala, Stora Mellby. Mängder av åskådare hade tagit sig till Jordala, Stora Mellby, för att tillsammans med Bergsgårdens&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193207" class="post-193207 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/glodande-stockar-slacktes/" rel="bookmark">Glödande stockar släcktes</a></h1>

									<div class="entry-meta">
										<!-- 193207--><!-- 193207--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/glodande-stockar-slacktes/" rel="bookmark"><time class="entry-date published" datetime="5 maj, 2018">Publicerad: 5 maj, 2018 kl 10:06</time></a> <a href="https://www.alingsastidning.se/2018/05/glodande-stockar-slacktes/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/glodande-stockar-slacktes/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Räddningstjänsten i Alingsås fick i dag, klockan halv tio på förmiddagen, rycka ut för att släcka några glödande stockar. Stockarna låg intill gång- och cykelvägen mellan Tallhyddan och fågeltornet.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193182" class="post-193182 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/05/polisen-slapper-10-000-nya-tider-for-passansokan/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/A_passkö_polisen_torsdag_SS_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: STEFAN SAMUELSSONPolisens volontär Thule Karlsson släpper in Isabella Källstrand, som hade köat i två timmar." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/polisen-slapper-10-000-nya-tider-for-passansokan/" rel="bookmark">Släpper fler tider för passansökan</a></h1>

									<div class="entry-meta">
										<!-- 193182--><!-- 193182--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/polisen-slapper-10-000-nya-tider-for-passansokan/" rel="bookmark"><time class="entry-date published" datetime="5 maj, 2018">Publicerad: 5 maj, 2018 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2018/05/polisen-slapper-10-000-nya-tider-for-passansokan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/polisen-slapper-10-000-nya-tider-for-passansokan/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Under våren uppstod en kaosliknande situation när polisen införde tidsboning för passansöka. För att komma till rätta med situation släpper polisen nu 10 000 nya tider för passansökningar. Från polisens&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193142" class="post-193142 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/ringa-stold-pa-maxi-2/" rel="bookmark">Ringa stöld på Maxi</a></h1>

									<div class="entry-meta">
										<!-- 193142--><!-- 193142--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/ringa-stold-pa-maxi-2/" rel="bookmark"><time class="entry-date published" datetime="4 maj, 2018">Publicerad: 4 maj, 2018 kl 08:21</time></a> <a href="https://www.alingsastidning.se/2018/05/ringa-stold-pa-maxi-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/ringa-stold-pa-maxi-2/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid lunchtid på torsdagen anmäldes en ringa stöld på Ica Maxi. En man i 65-årsåldern lämnade då butiken utan att betala för varor värda närmare 300 kronor.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193114" class="post-193114 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/05/samuel-fixade-konserten/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/ba77c89d53d70520d35391bd526f6d53-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Katrin Niklasson
SAMARBETE. Samuel Sacipovic har stöttats av Arena elvas Petter Carlsson i arbetet med att få bandet Andra generationen till Alingsås." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/samuel-fixade-konserten/" rel="bookmark">Samuel fixade konserten</a></h1>

									<div class="entry-meta">
										<!-- 193114--><!-- 193114--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/samuel-fixade-konserten/" rel="bookmark"><time class="updated" datetime="06:46">Uppdaterad: 04 maj, 2018 kl 06:46</time></a> <a href="https://www.alingsastidning.se/2018/05/samuel-fixade-konserten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/samuel-fixade-konserten/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>I dag, fredag, står bandet Andra generationen på scen i Arena Elva. Initiativtagare är 14-årige Samuel Sacipovic. – Jag ville göra något roligt för ungdomar. Jag vill göra livet mer&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193117" class="post-193117 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/05/cuf-drar-igang-i-alingsas/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/30ddc1a48a7e6e08e462ed6ea72dcb48-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: TOTTE VESTERLUND
INITIATIVTAGARE. Carl Adamsson har drivit på uppstarten av Centerpartiets ungdomsförbund, CUF, i Alingsås." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/cuf-drar-igang-i-alingsas/" rel="bookmark">CUF drar igång i Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 193117--><!-- 193117--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/cuf-drar-igang-i-alingsas/" rel="bookmark"><time class="updated" datetime="07:27">Uppdaterad: 04 maj, 2018 kl 07:27</time></a> <a href="https://www.alingsastidning.se/2018/05/cuf-drar-igang-i-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/cuf-drar-igang-i-alingsas/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Centerpartiets ungdomsförbund (CUF) startar upp verksamhet i Alingsås. Bakom initiativet står Carl Adamsson, CUF-ordförande i Göteborg och medlem av distriktsstyrelsen i Västra Götaland. – Vi ser att det finns en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193077" class="post-193077 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/inbrott-pa-ostlyckeskolan/" rel="bookmark">Inbrott på Östlyckeskolan</a></h1>

									<div class="entry-meta">
										<!-- 193077--><!-- 193077--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/inbrott-pa-ostlyckeskolan/" rel="bookmark"><time class="entry-date published" datetime="3 maj, 2018">Publicerad: 3 maj, 2018 kl 08:49</time></a> <a href="https://www.alingsastidning.se/2018/05/inbrott-pa-ostlyckeskolan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/inbrott-pa-ostlyckeskolan/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Under natten till torsdagen utsattes Östlyckeskolan för ett inbrott. Enligt uppgifter från polis ska datorer ha försvunnit i samband med inbrottet.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193074" class="post-193074 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/misstankt-rattfyllerist-stoppad-71/" rel="bookmark">Misstänkt rattfyllerist stoppad</a></h1>

									<div class="entry-meta">
										<!-- 193074--><!-- 193074--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/misstankt-rattfyllerist-stoppad-71/" rel="bookmark"><time class="entry-date published" datetime="3 maj, 2018">Publicerad: 3 maj, 2018 kl 08:48</time></a> <a href="https://www.alingsastidning.se/2018/05/misstankt-rattfyllerist-stoppad-71/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/misstankt-rattfyllerist-stoppad-71/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En bilist kontrollerades av polis på Vänersborgsvägen vid 23-tiden på onsdagen. Föraren, en man i 45-årsåldern, är misstänkt för rattfylleri och grov olovlig körning.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193072" class="post-193072 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/tonaring-utsatt-for-ranforsok/" rel="bookmark">Tonåring utsatt för rånförsök</a></h1>

									<div class="entry-meta">
										<!-- 193072--><!-- 193072--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/tonaring-utsatt-for-ranforsok/" rel="bookmark"><time class="entry-date published" datetime="3 maj, 2018">Publicerad: 3 maj, 2018 kl 08:41</time></a> <a href="https://www.alingsastidning.se/2018/05/tonaring-utsatt-for-ranforsok/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/tonaring-utsatt-for-ranforsok/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 14-tiden på onsdagen blev en kille i yngre tonåren utsatt för ett rånförsök på Gerdskastigen. Gärningsmannen ska ha knuffat tonåringen och krävt honom på pengar. När gärningsmannen inte fick&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193022" class="post-193022 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-alingsas post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2018/05/sa-mycket-lamnades-in-under-amnestin/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/872c6da1adb420ec8ad27bb8b21f208d-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Polisen
Mängder av vapen. Polisen har tagit emot hundratals skjutvapen och vapendelar under den tre månader långa vapenamnestin." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/sa-mycket-lamnades-in-under-amnestin/" rel="bookmark">Så mycket lämnades in under amnestin</a></h1>

									<div class="entry-meta">
										<!-- 193022--><!-- 193022--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/sa-mycket-lamnades-in-under-amnestin/" rel="bookmark"><time class="updated" datetime="07:12">Uppdaterad: 03 maj, 2018 kl 07:12</time></a> <a href="https://www.alingsastidning.se/2018/05/sa-mycket-lamnades-in-under-amnestin/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/sa-mycket-lamnades-in-under-amnestin/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Årets vapenamnesti är över – omkring 400 vapen och vapendelar lämnades in till polisen i Alingsås. Det inlämnade materialet ska nu skrotas. Under februari, mars och april har det rått&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193026" class="post-193026 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/05/schwartz-ny-kommundirektor/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/original-anneli_schwartz-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: ALINGSÅS KOMMUN." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/schwartz-ny-kommundirektor/" rel="bookmark">Schwartz ny kommundirektör</a></h1>

									<div class="entry-meta">
										<!-- 193026--><!-- 193026--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/schwartz-ny-kommundirektor/" rel="bookmark"><time class="updated" datetime="07:39">Uppdaterad: 03 maj, 2018 kl 07:39</time></a> <a href="https://www.alingsastidning.se/2018/05/schwartz-ny-kommundirektor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/schwartz-ny-kommundirektor/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Anneli Schwartz blir tillförordnad kommundirektör i Alingsås. Det beslutade kommunstyrelsen på onsdagen. I fredags fattade kommunstyrelsen beslut om att säga upp Susanne Wirdemo från uppdragen som kommundirektör och ekonomichef. Hon&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-193000" class="post-193000 post type-post status-publish format-standard hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/man-anholls-for-vapenbrott/" rel="bookmark">Man anhölls för vapenbrott</a></h1>

									<div class="entry-meta">
										<!-- 193000--><!-- 193000--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/man-anholls-for-vapenbrott/" rel="bookmark"><time class="entry-date published" datetime="2 maj, 2018">Publicerad: 2 maj, 2018 kl 09:13</time></a> <a href="https://www.alingsastidning.se/2018/05/man-anholls-for-vapenbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/man-anholls-for-vapenbrott/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En man ringde på tisdagen till polis och berättade att han misshandlat en person i Alingsås. När polis åkte ut för att prata med inringaren hittade de en pistolattrapp på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-192972" class="post-192972 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/05/sparbyte-pa-vastra-stambanan/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/214cef8bc0a3b56b2a9e06783f1804e8-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Johan Hallberg
Byter snart spår. Trafikverket påbörjar i veckan ett omfattande byte av räls på sträckan Alingsås-Floby." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/sparbyte-pa-vastra-stambanan/" rel="bookmark">Spårbyte på Västra Stambanan</a></h1>

									<div class="entry-meta">
										<!-- 192972--><!-- 192972--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/sparbyte-pa-vastra-stambanan/" rel="bookmark"><time class="entry-date published" datetime="2 maj, 2018">Publicerad: 2 maj, 2018 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2018/05/sparbyte-pa-vastra-stambanan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/sparbyte-pa-vastra-stambanan/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Med start nu på fredag inleder Trafikverket arbetet med att byta räls på sträckan Alingsås-Floby. I mitten av augusti beräknas arbetet vara klart. Under sommaren genomförs omfattande arbeten på Västra&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-192975" class="post-192975 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/05/annu-inget-namn-pa-skolan/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/b68d0ba5afad4489cd7feab38e67084a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Skiss: Vårgårda kommun
ÄNNU INTE NAMNGIVEN. Nya skolan har inte fått något namn." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/annu-inget-namn-pa-skolan/" rel="bookmark">Ännu inget namn på skolan</a></h1>

									<div class="entry-meta">
										<!-- 192975--><!-- 192975--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/annu-inget-namn-pa-skolan/" rel="bookmark"><time class="entry-date published" datetime="2 maj, 2018">Publicerad: 2 maj, 2018 kl 05:20</time></a> <a href="https://www.alingsastidning.se/2018/05/annu-inget-namn-pa-skolan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/annu-inget-namn-pa-skolan/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Vårgårda </span><p>Tanken var att kommunstyrelsen skulle fattat beslut om namnet på den nya skolan vid sitt sammanträde i onsdags, men så blev inte fallet. Nu ligger bollen hos partiernas gruppledare. Namnkommitténs&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-192954" class="post-192954 post type-post status-publish format-gallery has-post-thumbnail hentry category-alingsas post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2018/05/forsta-maj-med-ljus-och-morker/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/forstamaj_soc_KN3-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Katrin NiklassonÅHÖRARE. Det var en hel del åhörare som samlats på Lilla torget, där Socialdemokraterna höll sitt första maj-möte." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/forsta-maj-med-ljus-och-morker/" rel="bookmark">Första maj med ljus och mörker</a></h1>

									<div class="entry-meta">
										<!-- 192954--><!-- 192954--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/forsta-maj-med-ljus-och-morker/" rel="bookmark"><time class="entry-date published" datetime="1 maj, 2018">Publicerad: 1 maj, 2018 kl 14:34</time></a> <a href="https://www.alingsastidning.se/2018/05/forsta-maj-med-ljus-och-morker/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/forsta-maj-med-ljus-och-morker/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Såväl årets första maj-väder som årets första maj-tal bjöd på ömsom sol, ömsom regn. Först ut att fira första maj var Vänsterpartiet, som bjudit in riksdagsledamoten Maj Karlsson att tala&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-192948" class="post-192948 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/05/lugnt-valborgsfirande/" rel="bookmark">Lugnt Valborgsfirande</a></h1>

									<div class="entry-meta">
										<!-- 192948--><!-- 192948--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/05/lugnt-valborgsfirande/" rel="bookmark"><time class="entry-date published" datetime="1 maj, 2018">Publicerad: 1 maj, 2018 kl 10:40</time></a> <a href="https://www.alingsastidning.se/2018/05/lugnt-valborgsfirande/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/05/lugnt-valborgsfirande/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Valborgsmässoafton blev en förhållandevis lugn tillställning i år, mycket tack vare det dåliga vädret, tror polisen, som inte har några större eller allvarligare händelser att rapportera. Dock omhändertogs ett antal&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/skissade-fram-lekplatser/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>De skissade fram lekplatser</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/musikesteter-bjuder-pa-varkonsert/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Musikesteter bjuder på vårkonsert</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/delad-pott-pa-tanga-hed/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Delad pott på Tånga hed</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/alingsashem-utsatter-barn-och-pensionarer-for-livsfara/"><span class="category debatt-alingsas debatt ">Alingsås </span>Alingsåshem utsätter barn och pensionärer för livsfara</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/kossorna-valkomnade-varen/"><span class="category alingsas nyheter ">Alingsås </span>Kossorna välkomnade våren</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/togs-med-knark-och-kniv/"><span class="category alingsas nyheter ">Alingsås </span>Togs med knark och kniv</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/misstankt-blottare-i-nolhaga/"><span class="category alingsas nyheter ">Alingsås </span>Misstänkt blottare i Nolhaga</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/glodande-stockar-slacktes/"><span class="category alingsas nyheter ">Alingsås </span>Glödande stockar släcktes</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/ringa-stold-pa-maxi-2/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Ringa stöld på Maxi</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/inbrott-pa-ostlyckeskolan/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Inbrott på Östlyckeskolan</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 1 (5514026) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514026/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514026/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-48" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/05/joachim-hollanders-bloggvecka/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Grazie mille, var det enda jag kom på att säga."</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bloggare_joachim_hollander_fyrkant" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2018/04/bloggare_joachim_hollander_fyrkant.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/schwartz-ny-kommundirektor/"><span class="category alingsas nyheter ">Alingsås </span>Schwartz ny kommundirektör</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/har-kan-du-fira-valborg/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Alingsås/Vårgårda </span>Här kan du fira Valborg</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/joachim-hollanders-bloggvecka/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>"Nästan andäktigt tyst"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/05/forsta-maj-med-ljus-och-morker/"><span class="category alingsas nyheter ">Alingsås </span>Första maj med ljus och mörker</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/04/aggressiv-man-omhandertogs/"><span class="category print ">Vårgårda </span>Aggressiv man omhändertogs</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Alingsåstidning // Placement: Morgonpress | Alingsåstidning Outsider 3 (6498589) // created at: Aug 14, 2017 9:10:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498589/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498589/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/IMG_5262-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5262" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/05/IMG_5262-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/05/IMG_5262-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2018/05/IMG_5262-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/05/IMG_5262-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/05/IMG_5262-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Lurigt i Jönköping. Foto: Katarina Lindqvist</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/P5010181-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="OLYMPUS DIGITAL CAMERA" /><div class="orbit-caption">Knoppar brista. Foto: Thore Lundqvist</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/P5010025-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="OLYMPUS DIGITAL CAMERA" /><div class="orbit-caption">Fuktig 1:a maj. Foto: Thore Lundqvist</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/20180504_205723-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20180504_205723" /><div class="orbit-caption">Kvällssol. Foto: Björn Jersby</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/RAW_1826-Edit-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="RAW_1826-Edit" /><div class="orbit-caption">Ett ensamt träd under den klara natthimlen. Foto: Emil Gottschlag</div>
				</a></li></ul></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href=" https://www.alingsastidning.se/2018/04/ahks-moral-imponerar/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>AHK:s moral imponerar</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sportbloggvinjett_christian_jens" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/w/43032.js"></script>
<noscript><a href="https://polldaddy.com/poll/9982965/">Take our poll</a></noscript></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-192908" class="post-192908 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-print category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/04/de-haller-forsta-maj-tal-i-alingsas/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/7bc474ded7291b4e3dc3cba04631de91-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivbild: Mårten Öhman
1 MAJ. Såhär såg det ut under Socialdemokraternas första maj-tåg förra året." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/de-haller-forsta-maj-tal-i-alingsas/" rel="bookmark">De håller första maj-tal i Alingsås</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/de-haller-forsta-maj-tal-i-alingsas/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Ulf Bjereld, ordförande för Socialdemokrater för tro och solidaritet, är en av dem som kommer tala i Alingsås under 1 maj. Socialdemokraternas traditionsenliga första maj-firande startar med en samling vid&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-192875" class="post-192875 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas category-at-lokalt-vargarda">
							<figure><a href="https://www.alingsastidning.se/2018/04/har-kan-du-fira-valborg/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/DSC_0485-643x428-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Valborgselden i Gräfsnäs 2017. Foto: Magdalena Magnusson" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/har-kan-du-fira-valborg/" rel="bookmark">Här kan du fira Valborg</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/har-kan-du-fira-valborg/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Alingsås/Vårgårda </span><p>Den som vill ta del av Valborgsfirande har flera olika platser i Alingsås och Vårgårda kommuner att välja på. För den som vill fira in våren är Åmanska parken en av&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-192667" class="post-192667 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/04/skarpta-p-regler-vid-alstromer/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/04/69ff836c3dff670c8ef02a55790a41d5-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: STEFAN SAMUELSSON
ÖVERVAKAS. Parkeringsplatsen vid Alströmergymnasiet är i första hand till för skolans personal och elever." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/skarpta-p-regler-vid-alstromer/" rel="bookmark">Skärpta p-regler vid Alströmer</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/skarpta-p-regler-vid-alstromer/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Reglerna för parkering vid Alströmergymnasiet och Alströmervallen har skärpts. – Hur blir det när det är kulturarrangemang i aulan? undrar alingsåsaren Tore Litborn. Det är det kommunala fastighetsbolaget Fabs som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-192799" class="post-192799 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/04/tonaringar-stal-bil/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/tonaringar-stal-bil/" rel="bookmark">Två tonåringar tillgrep bil</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/tonaringar-stal-bil/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Klockan halv tre natten mot söndag tillgrep två tonåringar – 15 och 16 år gamla – en bil på en adress i Lerum. När polisen försökte stoppa pojkarna gav det upphov till&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-192666" class="post-192666 post type-post status-publish format-standard has-post-thumbnail hentry category-at-ekonomi">
							<figure><a href="https://www.alingsastidning.se/2018/04/vimpeln-pa-topp-20-listan/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2017/06/9c11308de4d8be05d470b829c7f7dacb-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: MÅRTEN ÖHMAN
Henrik Melin, centrumledare Vimpeln." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/04/vimpeln-pa-topp-20-listan/" rel="bookmark">Vimpeln på topp 20-listan</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/04/vimpeln-pa-topp-20-listan/" rel="bookmark"><span class="category alingsas at-ekonomi nyheter ">Alingsås </span><p>Vimpeln klättrar i ranking. I den senaste kundundersökningen av branschtidningen Market återfinns köpcentret i Alingsås på plats 18 av totalt 321 handelsplatser i landet Vimpeln har fått höga poäng i&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om Alingsås Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration&raquo;</a><br>
<a href="http://alingsastidning.se/om-at/#Upphovsrätt">Om upphovsrätt och cookies &raquo;</a>
<span class="show-for-small-only"><a href="http://alingsastidning.se/erbjudanden/">För dig som har mervärdet &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098188',post:'193156',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '193156' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->