<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Visselblåsarfunktion i Alingsås &#8211; hahaha! | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Segerjubel för Alingsås KIK i derbyt' href='https://www.alingsastidning.se/2018/06/segerjubel-for-alingsas-kik-i-derbyt/' />
<link rel='next' title='Många tåg ställs in' href='https://www.alingsastidning.se/2018/06/manga-tag-stalls-in/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2018/06/visselblasarfunktion-i-alingsas-hahaha/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=196760' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F06%2Fvisselblasarfunktion-i-alingsas-hahaha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F06%2Fvisselblasarfunktion-i-alingsas-hahaha%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Visselblåsarfunktion i Alingsås &#8211; hahaha!" />
<meta property="og:url" content="https://www.alingsastidning.se/2018/06/visselblasarfunktion-i-alingsas-hahaha/" />
<meta property="og:description" content="Intressant insändare i AT 18 juni om Atea och kommunen där L-G önskar en visselblåsarfunktion liknande den Göteborg har, för att säkerställa att våra skattepengar går till det de är avsedda för. Ty…" />
<meta property="article:published_time" content="2018-06-30T03:20:00+00:00" />
<meta property="article:modified_time" content="2018-06-29T19:06:44+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Visselblåsarfunktion i Alingsås &#8211; hahaha!" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Visselblåsarfunktion i Alingsås &#8211; hahaha! | Alingsås Tidning" />
		<meta property="og:description" content="Intressant insändare i AT 18 juni om Atea och kommunen där L-G önskar en visselblåsarfunktion liknande den Göteborg har, för att säkerställa att våra skattepengar går till det de är..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.dodgeball{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggar{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-196760 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>30 juni, 2018</li><li>Grattis Elof, Leif!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-196790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196790"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/sommarkronikan/">Sommarkrönikan</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-196760" class="post-196760 post type-post status-publish format-standard hentry category-debatt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Visselblåsarfunktion i Alingsås &#8211; hahaha!</h1>

		<div class="entry-meta">
			<!-- 196760--><!-- 196760--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/visselblasarfunktion-i-alingsas-hahaha/" rel="bookmark"><time class="entry-date published" datetime="30 juni, 2018">Publicerad: 30 juni, 2018 kl 05:20</time></a> <a href="https://www.alingsastidning.se/2018/06/visselblasarfunktion-i-alingsas-hahaha/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.alingsastidning.se/kategori/debatt/debatt-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Intressant<a href="https://www.alingsastidning.se/2018/06/atea-och-kommunen/"> insändare i AT 18 juni</a> om Atea och kommunen där L-G önskar en visselblåsarfunktion liknande den Göteborg har, för att säkerställa att våra skattepengar går till det de är avsedda för.</p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<p>Tyvärr är det nog inte möjligt i Alingsås då våra politiker och vår kommunledning gör allt för att tysta ned sina misslyckanden, köpa sig fria, tysta ned missförhållanden mm.</p>
<p>En av de grövsta är väl ändå den där kommunledningen och styrelseledamöterna i Alingsåshem gemensamt beslutade att betala dess vd 3 miljoner, för att denne två år efter sin pensionering skulle avsluta sin karriär efter alla misslyckanden. Skälet till detta är fortfarande inte klarlagts.</p>
<p>Trots detta avslutade berörd vd sin tid vid Alingsåshem efter GT/Expressens avslöjande, om att hen under 15 år delat ut ett hundratal lägenheter till ett företag, Vintergatan AB, vilka lever på vinster i välfärden. Ännu har inte Alingsåshems styrelse eller någon av våra folkvalda politiker, vilka är de som har kunskap i ärendet, agerat i frågan.</p>
<p>Så vad ska man då ha en visselblåsarfunktion till?</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
		<div class="related-posts"><h2>Läs också:</h2><ul>				<li>
					<a href="https://www.alingsastidning.se/2018/06/atea-och-kommunen/">
						Atea och kommunen					</a>
				</li>
				</ul></div>					<ul class="authors panel">
				<li class="author">
											<span class="author-name">S. JOHANSSON</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2018/06/visselblasarfunktion-i-alingsas-hahaha/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2018/06/visselblasarfunktion-i-alingsas-hahaha/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-196645" class="post-196645 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/ar-timanstallningar-rimligt-2/" rel="bookmark">Är timanställningar ”rimligt”?</a></h1>

									<div class="entry-meta">
										<!-- 196645--><!-- 196645--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/ar-timanstallningar-rimligt-2/" rel="bookmark"><time class="entry-date published" datetime="28 juni, 2018">Publicerad: 28 juni, 2018 kl 05:20</time></a> <a href="https://www.alingsastidning.se/2018/06/ar-timanstallningar-rimligt-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/ar-timanstallningar-rimligt-2/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Kommunalrådet Daniel Filipsson anser att det är rimligt att 15-20 procent av vård-och äldreomsorgens vårdpersonal ska leva så som dag­lönarna gjorde för 100 år sedan. Det gör inte vi. De&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196643" class="post-196643 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/slang-slojan/" rel="bookmark">Släng slöjan!</a></h1>

									<div class="entry-meta">
										<!-- 196643--><!-- 196643--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/slang-slojan/" rel="bookmark"><time class="entry-date published" datetime="27 juni, 2018">Publicerad: 27 juni, 2018 kl 20:26</time></a> <a href="https://www.alingsastidning.se/2018/06/slang-slojan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/slang-slojan/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag sitter på Noltorp och ser två småflickor på kanske 4 och 5 år som döljer sitt vackra hår med tygstycken under övervakning av sin mamma som också döljer sitt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196599" class="post-196599 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/hall-isar-begreppen/" rel="bookmark">Håll isär begreppen!</a></h1>

									<div class="entry-meta">
										<!-- 196599--><!-- 196599--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/hall-isar-begreppen/" rel="bookmark"><time class="entry-date published" datetime="26 juni, 2018">Publicerad: 26 juni, 2018 kl 14:31</time></a> <a href="https://www.alingsastidning.se/2018/06/hall-isar-begreppen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/hall-isar-begreppen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar på Boris Jernskieggs (SD) insändare. Man måste hålla isär begreppen! Ginstgårdens demensboende, liksom kommunens andra demensboenden, är speciellt byggda för vård av dementa. Innebär oftast att inga matlagningsmöjligheter eller annan inredning&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196589" class="post-196589 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/bra-skrivet-elisa/" rel="bookmark">Bra skrivet, Elisa</a></h1>

									<div class="entry-meta">
										<!-- 196589--><!-- 196589--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/bra-skrivet-elisa/" rel="bookmark"><time class="entry-date published" datetime="26 juni, 2018">Publicerad: 26 juni, 2018 kl 14:22</time></a> <a href="https://www.alingsastidning.se/2018/06/bra-skrivet-elisa/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/bra-skrivet-elisa/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Bra skrivet, ju fler som säger ifrån desto bättre. Själv var jag tveksam till just den breda trottoaren, men vad bra att du frågat polisen då vet man vad som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196581" class="post-196581 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/mer-om-cykling-pa-trottoarer/" rel="bookmark">Mer om cykling på trottoarer</a></h1>

									<div class="entry-meta">
										<!-- 196581--><!-- 196581--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/mer-om-cykling-pa-trottoarer/" rel="bookmark"><time class="entry-date published" datetime="26 juni, 2018">Publicerad: 26 juni, 2018 kl 10:52</time></a> <a href="https://www.alingsastidning.se/2018/06/mer-om-cykling-pa-trottoarer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/mer-om-cykling-pa-trottoarer/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vill också nämna att den breda trottoaren utmed Magasinsgatan (förbi lilla och stora torget) bara är just trottoar! De &#8221;fasningar&#8221; som gjorts vid korsande gator, är till för bl.a barnvagnar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196514" class="post-196514 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/bostader-star-ju-tomma/" rel="bookmark">Bostäder står ju tomma!</a></h1>

									<div class="entry-meta">
										<!-- 196514--><!-- 196514--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/bostader-star-ju-tomma/" rel="bookmark"><time class="entry-date published" datetime="25 juni, 2018">Publicerad: 25 juni, 2018 kl 12:55</time></a> <a href="https://www.alingsastidning.se/2018/06/bostader-star-ju-tomma/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/bostader-star-ju-tomma/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I Alingsås tidning uttalar sig politiker i socialnämnden om bostadsbristen. Första april stod 8 lägenheter klara i Ginstgården. Dessa har sedan dess stått tomma och oanvända, och kommer så att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196399" class="post-196399 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/ar-timanstallningar-rimligt/" rel="bookmark">Är timanställningar ”rimligt”?</a></h1>

									<div class="entry-meta">
										<!-- 196399--><!-- 196399--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/ar-timanstallningar-rimligt/" rel="bookmark"><time class="updated" datetime="11:06">Uppdaterad: 22 juni, 2018 kl 11:06</time></a> <a href="https://www.alingsastidning.se/2018/06/ar-timanstallningar-rimligt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/ar-timanstallningar-rimligt/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Kommunalrådet Daniel Filipsson anser att det är rimligt att 15 &#8211; 20 procent av vård-och äldreomsorgens vårdpersonal ska leva så som daglönarna gjorde för 100 år sedan. Det gör inte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196360" class="post-196360 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/socialdemokraterna-slar-vakt-om-stora-torget/" rel="bookmark">Socialdemokraterna slår vakt om Stora torget</a></h1>

									<div class="entry-meta">
										<!-- 196360--><!-- 196360--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/socialdemokraterna-slar-vakt-om-stora-torget/" rel="bookmark"><time class="updated" datetime="14:02">Uppdaterad: 21 juni, 2018 kl 14:02</time></a> <a href="https://www.alingsastidning.se/2018/06/socialdemokraterna-slar-vakt-om-stora-torget/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/socialdemokraterna-slar-vakt-om-stora-torget/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Signaturen ”Sigge” undrar i sin insändare betitlad ”Attitydproblem när det gäller brist på parkering!” varför inte Socialdemokraterna reagerar på att Stora torget idag endast nyttjas som parkeringsplats och ställer sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196287" class="post-196287 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/attitydproblem-nar-det-galler-brist-pa-parkering/" rel="bookmark">Attitydproblem när det gäller brist på parkering!</a></h1>

									<div class="entry-meta">
										<!-- 196287--><!-- 196287--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/attitydproblem-nar-det-galler-brist-pa-parkering/" rel="bookmark"><time class="updated" datetime="09:12">Uppdaterad: 21 juni, 2018 kl 09:12</time></a> <a href="https://www.alingsastidning.se/2018/06/attitydproblem-nar-det-galler-brist-pa-parkering/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/attitydproblem-nar-det-galler-brist-pa-parkering/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I princip är alla pendelparkeringar i Alingsås är lediga på lördagar och söndagar. Parkeringenshuset under Storken med flera parkeringsplatser har flera lediga varje dag. Parkeringen vid pingstkyrkan har flera parkeringar&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196315" class="post-196315 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/svar-till-ute-och-cyklar/" rel="bookmark">Svar till ute och cyklar</a></h1>

									<div class="entry-meta">
										<!-- 196315--><!-- 196315--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/svar-till-ute-och-cyklar/" rel="bookmark"><time class="entry-date published" datetime="21 juni, 2018">Publicerad: 21 juni, 2018 kl 09:06</time></a> <a href="https://www.alingsastidning.se/2018/06/svar-till-ute-och-cyklar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/svar-till-ute-och-cyklar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jo, du har rätt att polisen har annat att göra, men detta har blivit ett så stort orosmoment så folk börjar tröttna. För det har gått för långt nu, det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196303" class="post-196303 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/om-estrad-och-alingsas-kommun/" rel="bookmark">Om Estrad och Alingsås kommun</a></h1>

									<div class="entry-meta">
										<!-- 196303--><!-- 196303--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/om-estrad-och-alingsas-kommun/" rel="bookmark"><time class="entry-date published" datetime="21 juni, 2018">Publicerad: 21 juni, 2018 kl 05:20</time></a> <a href="https://www.alingsastidning.se/2018/06/om-estrad-och-alingsas-kommun/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/om-estrad-och-alingsas-kommun/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag är stolt över Estrad Alingsås. Jag är stolt över att Alingsås duktiga handbollsspelare har en fin hall att träna och spela i. Jag är stolt över att Estrad kan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196289" class="post-196289 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/trottoarcykling-igen/" rel="bookmark">Trottoarcykling igen</a></h1>

									<div class="entry-meta">
										<!-- 196289--><!-- 196289--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/trottoarcykling-igen/" rel="bookmark"><time class="entry-date published" datetime="20 juni, 2018">Publicerad: 20 juni, 2018 kl 19:21</time></a> <a href="https://www.alingsastidning.se/2018/06/trottoarcykling-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/trottoarcykling-igen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Det är helt klart ett oskick att cykla på trottoarerna och inte är det nåt nytt fenomen heller. Tycker ändå inte att det ska prioriteras av polisen. Finns säkert andra&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196280" class="post-196280 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/tack-till-aret-runt-cyklist/" rel="bookmark">Tack till året runt cyklist</a></h1>

									<div class="entry-meta">
										<!-- 196280--><!-- 196280--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/tack-till-aret-runt-cyklist/" rel="bookmark"><time class="updated" datetime="19:19">Uppdaterad: 20 juni, 2018 kl 19:19</time></a> <a href="https://www.alingsastidning.se/2018/06/tack-till-aret-runt-cyklist/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/tack-till-aret-runt-cyklist/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Skönt att det finns fler som reagerar på denna galenskap. På tal om föräldrar som låter sina barn cykla på trottoaren när dom är med, så sa jag till en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196243" class="post-196243 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/angaende-cyklister-pa-trottoarer/" rel="bookmark">Angående cyklister på trottoarer</a></h1>

									<div class="entry-meta">
										<!-- 196243--><!-- 196243--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/angaende-cyklister-pa-trottoarer/" rel="bookmark"><time class="updated" datetime="10:37">Uppdaterad: 20 juni, 2018 kl 10:37</time></a> <a href="https://www.alingsastidning.se/2018/06/angaende-cyklister-pa-trottoarer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/angaende-cyklister-pa-trottoarer/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag cyklar till och från jobbet varje dag året om. Dock använder jag gatan att cykla på om det inte finns cykelbana. I innerstaden har det sedan gatorna har blivit&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196220" class="post-196220 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/cyklister-pa-trottoaren/" rel="bookmark">Cyklister på trottoaren</a></h1>

									<div class="entry-meta">
										<!-- 196220--><!-- 196220--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/cyklister-pa-trottoaren/" rel="bookmark"><time class="entry-date published" datetime="19 juni, 2018">Publicerad: 19 juni, 2018 kl 17:39</time></a> <a href="https://www.alingsastidning.se/2018/06/cyklister-pa-trottoaren/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/cyklister-pa-trottoaren/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Varför har det plötsligt blivit helt okej att cykla på trottoaren? Snart får man väl be om ursäkt att man går i vägen. Och råkar man påpeka att man inte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196162" class="post-196162 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/vilket-samhalle-vill-vi-ha/" rel="bookmark">Vilket samhälle vill vi ha?</a></h1>

									<div class="entry-meta">
										<!-- 196162--><!-- 196162--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/vilket-samhalle-vill-vi-ha/" rel="bookmark"><time class="entry-date published" datetime="19 juni, 2018">Publicerad: 19 juni, 2018 kl 05:20</time></a> <a href="https://www.alingsastidning.se/2018/06/vilket-samhalle-vill-vi-ha/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/vilket-samhalle-vill-vi-ha/" rel="bookmark"><span class="category debatt-alingsas debatt ">alingsås </span><p>Egoistiskt eller solidariskt? Eller efter plånbokens tjocklek? Inför valet bör diskussionen handla om allas vår välfärd. Förr eller senare blir vi alla beroende av välfärden/omsorgen, antingen direkt, eller som vän&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196167" class="post-196167 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/festivalen-har-tagit-nya-steg/" rel="bookmark">Festivalen har tagit nya steg</a></h1>

									<div class="entry-meta">
										<!-- 196167--><!-- 196167--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/festivalen-har-tagit-nya-steg/" rel="bookmark"><time class="entry-date published" datetime="19 juni, 2018">Publicerad: 19 juni, 2018 kl 05:20</time></a> <a href="https://www.alingsastidning.se/2018/06/festivalen-har-tagit-nya-steg/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/festivalen-har-tagit-nya-steg/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Har följt Potatisfestivalen i fem år och vill verkligen säga att mycket var positivt den här gången. Vädret. Ja, absolut &#8211; det spelar roll, men man  var garderad med Estrad&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196136" class="post-196136 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/klimatanpassning-av-alingsas-kommun/" rel="bookmark">Klimatanpassning av Alingsås kommun</a></h1>

									<div class="entry-meta">
										<!-- 196136--><!-- 196136--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/klimatanpassning-av-alingsas-kommun/" rel="bookmark"><time class="entry-date published" datetime="18 juni, 2018">Publicerad: 18 juni, 2018 kl 17:26</time></a> <a href="https://www.alingsastidning.se/2018/06/klimatanpassning-av-alingsas-kommun/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/klimatanpassning-av-alingsas-kommun/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Kommunfullmäktige biföll i onsdags (2018-06-13) enhälligt Miljöpartiets och undertecknads motion om att kommunen ska påbörja arbetet med klimatanpassningar. Klimatförändringarna är redan märkbara och beräknas att bli allt mer problematiska. Länsstyrelsen,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-196145" class="post-196145 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/forbifart-alingsas-fler-alternativ/" rel="bookmark">Förbifart Alingsås – fler alternativ</a></h1>

									<div class="entry-meta">
										<!-- 196145--><!-- 196145--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/06/forbifart-alingsas-fler-alternativ/" rel="bookmark"><time class="updated" datetime="17:51">Uppdaterad: 18 juni, 2018 kl 17:51</time></a> <a href="https://www.alingsastidning.se/2018/06/forbifart-alingsas-fler-alternativ/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/06/forbifart-alingsas-fler-alternativ/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Förutsättningarna för E20 genom staden har förändrats genom möjlighet till en fullvärdig motorvägslösning utanför staden, vilket inte erbjöds vid den tidpunkt på 70-talet när kommunen valde att behålla E20 genom&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/om-att-gora-skillnad/"><span class="category bloggar kronikor-bloggar sommarkronikan ">Sommarkrönikan </span>Om att göra skillnad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/gerdskens-bk-p05-catania-blogg/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Det kändes häftigt att spela där&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/varnar-for-inbrottsliga/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">herrljunga </span>Varnar för inbrottsliga</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/manga-tag-stalls-in/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Många tåg ställs in</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/visselblasarfunktion-i-alingsas-hahaha/"><span class="category debatt-alingsas debatt ">Alingsås </span>Visselblåsarfunktion i Alingsås &#8211; hahaha!</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/krock-med-moped/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Krock med moped</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/fick-sova-ruset-av-sig-3/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Fick sova ruset av sig</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/cykelpoliser-grep-in/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Cykelpoliser grep in</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/tio-fortkorare/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Tio fortkörare</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/lastbil-borjade-ryka/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span>Lastbil började ryka</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-50" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/06/om-att-gora-skillnad/"><div class="widget-image-content"><h1>Sommarkrönikan</h1><p>"Jag minns anhöriga till personer som dött av narkotika"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/06/niklas_lindroth_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/06/niklas_lindroth_fyrkant-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/06/niklas_lindroth_fyrkant-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/06/niklas_lindroth_fyrkant-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/06/niklas_lindroth_fyrkant.jpg 332w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-48" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/06/gerdskens-bk-p05-catania-blogg/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Spelarna i Miami var väldigt bra"</p></div><img width="137" height="137" src="https://www.alingsastidning.se/wp-content/uploads/2018/06/linus_fyrkant.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/06/linus_fyrkant.jpg 137w, https://www.alingsastidning.se/wp-content/uploads/2018/06/linus_fyrkant-50x50.jpg 50w" sizes="(max-width: 137px) 100vw, 137px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/badplatser-far-anmarkningar/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Badplatser får anmärkningar</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/tankbil-riskerar-valta-i-dike/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda/herrljunga </span>Tankbil riskerade välta i dike</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/gerdskens-bk-p05-catania-blogg/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>"Det kändes häftigt att spela där"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/alingsas-tvingas-bota-fem-miljoner/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Alingsås tvingas böta fem miljoner</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/06/lange-mikael-tar-over-en-webbutik-till/"><span class="category alingsas at-lokalt-bjarke nyheter ">Sollebrunn </span>Långe-Mikael tar över en webbutik till</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/06/domarna-ar-livsviktiga-for-idrotten/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>"Domarna är livsviktiga för idrotten"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2018/03/sportbloggvinjett_christian_jens.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/06/received_10156407713947629-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Lilla Tuva 1,5 år badar sina smutsiga sommarfötter. Foto: Stina Bengtsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/06/FB_IMG_1530202168554-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Havsörn på Risön. Foto: Dennis Flogberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/06/DSC01802-2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Tuppöga. Foto: Dan Andersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/06/47084DA5-054A-4CEB-B7E7-FE37549B6B3F-e1530163374249-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Abisko nationalpark. Foto: Solveig Svensson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/06/8EBD9CD5-BB32-4252-A1C8-21FACA8BCA92-e1530128748858-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Vattenfall vid Harsprångets kraftverk i Lappland. Foto: Solveig Svensson</div>
				</a></li></ul></aside><aside id="marcos_image_widget-49" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/3761"><div class="widget-image-content"><h1>Hej Sommar</h1><p>Massor av tips och sommarläsning</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/06/hej_sommar_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/06/hej_sommar_liten-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/06/hej_sommar_liten-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/06/hej_sommar_liten-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/06/hej_sommar_liten-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/06/hej_sommar_liten-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/06/hej_sommar_liten-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/06/hej_sommar_liten-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/06/hej_sommar_liten.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-196094" class="post-196094 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/06/atea-och-kommunen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/atea-och-kommunen/" rel="bookmark">Atea och kommunen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/06/atea-och-kommunen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Liberalerna har lagt en motion i kommunfullmäktige om att införa en kommunal visselblåsarfunktion. Det kan bara välkomnas. Göteborgs Stads beskriver sin visselblåsarfunktion som ett möjlighet för anställda att anonymt anmäla&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-196092" class="post-196092 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/06/kor-sakert/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/kor-sakert/" rel="bookmark">Kör säkert</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/06/kor-sakert/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag vill inte förlora vänner och familj. Kör inte full. Har du druckit på midsommarfesten så kör inte dagen efter. För din och andras säkerhet.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-196082" class="post-196082 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/06/utan-p-platser-inga-bilar/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/utan-p-platser-inga-bilar/" rel="bookmark">Utan p-platser – inga bilar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/06/utan-p-platser-inga-bilar/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>SD vill fördubbla antalet p-platser på Stora torget i Alingsås, enligt artikel i lördagens AT. Varför då blygsam Boris, så här kan du enkelt 3-, 4-, 5- eller 6-dubbla antalet&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-195983" class="post-195983 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/06/hade-kunnat-sluta-illa/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/hade-kunnat-sluta-illa/" rel="bookmark">Hade kunnat sluta illa</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/06/hade-kunnat-sluta-illa/" rel="bookmark"><span class="category debatt-alingsas debatt ">alingsås </span><p>Var och badade vid Lygnareds badstrand förra veckan och upptäckte en träpåle nedstucken en bit utanför bryggkanten. Barnen höll på att hoppa ungefär på samma plats och jag blev helt&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-195984" class="post-195984 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/06/grafsnasparken-och-kultur-och-fritid/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/06/grafsnasparken-och-kultur-och-fritid/" rel="bookmark">Gräfsnäsparken och kultur- och fritid</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/06/grafsnasparken-och-kultur-och-fritid/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Replik: Tack Mia Mjörndalen för att du lyfte några viktiga frågor om Gräfsnäsparken! Parken är ett av kommunens allra främsta utflyktsmål och vi får inte göra besökarna besvikna. På följande&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201826'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201826.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'196760',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '196760' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->