<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>E20 avstängd efter olycka | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Axede tillbaka i AIF' href='https://www.alingsastidning.se/2018/11/axede-tillbaka-i-aif/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2018/11/e20-avstangd-efter-olycka-4/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=205051' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F11%2Fe20-avstangd-efter-olycka-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F11%2Fe20-avstangd-efter-olycka-4%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="E20 avstängd efter olycka" />
<meta property="og:url" content="https://www.alingsastidning.se/2018/11/e20-avstangd-efter-olycka-4/" />
<meta property="og:description" content="En trafikolycka inträffade vid 17-tiden på tisdagen på E20 strax norr om Alingsås. Flera är fordon är  inblandade. Enligt Trafikverket är det stopp i båda riktningarna.   Enligt SOS Alarm har två a…" />
<meta property="article:published_time" content="2018-11-27T16:40:37+00:00" />
<meta property="article:modified_time" content="2018-11-27T16:50:31+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="E20 avstängd efter olycka" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="E20 avstängd efter olycka | Alingsås Tidning" />
		<meta property="og:description" content="En trafikolycka inträffade vid 17-tiden på tisdagen på E20 strax norr om Alingsås. Flera är fordon är  inblandade. Enligt Trafikverket är det stopp i båda riktningarna.   Enligt SOS Alarm..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-205051 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>27 november, 2018</li><li>Grattis Astrid, Asta!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Alliansens nystart-budget för Alingsås är klar</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Båtar runt Gerdsken ska rensas bort</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-205051" class="post-205051 post type-post status-publish format-standard hentry category-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">E20 avstängd efter olycka</h1>

		<div class="entry-meta">
			<!-- 205051--><!-- 205051--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/e20-avstangd-efter-olycka-4/" rel="bookmark"><time class="entry-date published" datetime="27 november, 2018">Publicerad: 27 november, 2018 kl 17:40</time><time class="updated" datetime="17:50"> | Uppdaterad: 27 november, 2018 kl 17:50</time></a> <a href="https://www.alingsastidning.se/2018/11/e20-avstangd-efter-olycka-4/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category alingsas nyheter ">ALINGSÅS </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>En trafikolycka inträffade vid 17-tiden på tisdagen på E20 strax norr om Alingsås.</strong></p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<p>Flera är fordon är  inblandade. Enligt Trafikverket är det stopp i båda riktningarna.  </p>
<p>Enligt SOS Alarm har två ambulanser åkt till sjukhus.</p>
<p><em>Texten uppdaterades uppdaterades kl 17:51</em></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-phone"><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2018/11/e20-avstangd-efter-olycka-4/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2018/11/e20-avstangd-efter-olycka-4/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-204615" class="post-204615 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/11/dollarstore-till-alingsas/" rel="bookmark"><img width="500" height="310" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/Öppningsfest.png" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/11/Öppningsfest.png 500w, https://www.alingsastidning.se/wp-content/uploads/2018/11/Öppningsfest-400x248.png 400w, https://www.alingsastidning.se/wp-content/uploads/2018/11/Öppningsfest-81x50.png 81w, https://www.alingsastidning.se/wp-content/uploads/2018/11/Öppningsfest-323x200.png 323w" sizes="(max-width: 500px) 100vw, 500px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/dollarstore-till-alingsas/" rel="bookmark">Dollarstore till Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 204615--><!-- 204615--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/dollarstore-till-alingsas/" rel="bookmark"><time class="entry-date published" datetime="21 november, 2018">Publicerad: 21 november, 2018 kl 09:09</time></a> <a href="https://www.alingsastidning.se/2018/11/dollarstore-till-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/dollarstore-till-alingsas/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Det är nu klart att Dollarstore kommer till Alingsås och Bolltorps handelsområde.  Dollarstore är Sveriges snabbast växande lågpriskedja, och kommer nu att etablera ett varuhus på Bolltorps handelsområde i Alingsås&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-204488" class="post-204488 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/singelolycka-pa-lansvag-1751/" rel="bookmark">Singelolycka på länsväg 1751</a></h1>

									<div class="entry-meta">
										<!-- 204488--><!-- 204488--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/singelolycka-pa-lansvag-1751/" rel="bookmark"><time class="entry-date published" datetime="18 november, 2018">Publicerad: 18 november, 2018 kl 20:29</time></a> <a href="https://www.alingsastidning.se/2018/11/singelolycka-pa-lansvag-1751/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/singelolycka-pa-lansvag-1751/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 17:30-tiden på söndagen körde en bil av vägen, på länsväg 1751, i höjd med Hemsjö. Två personer avfördes till Alingsås lasarett med lindriga skador. Föraren, en kvinna i 40-årsåldern,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-204479" class="post-204479 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/misshandel-vid-olearys/" rel="bookmark">Misshandel vid O&#8217;Learys</a></h1>

									<div class="entry-meta">
										<!-- 204479--><!-- 204479--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/misshandel-vid-olearys/" rel="bookmark"><time class="entry-date published" datetime="18 november, 2018">Publicerad: 18 november, 2018 kl 10:15</time></a> <a href="https://www.alingsastidning.se/2018/11/misshandel-vid-olearys/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/misshandel-vid-olearys/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 01-tiden, natten mot söndagen, ska en gäst ha slagit till en entrévärd. Händelsen utspelade sig, enligt polisen, vid restaurang O’Learys på Kungsgatan.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-204438" class="post-204438 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/brak-utanfor-arena-elva/" rel="bookmark">Bråk utanför Arena Elva</a></h1>

									<div class="entry-meta">
										<!-- 204438--><!-- 204438--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/brak-utanfor-arena-elva/" rel="bookmark"><time class="entry-date published" datetime="17 november, 2018">Publicerad: 17 november, 2018 kl 09:12</time></a> <a href="https://www.alingsastidning.se/2018/11/brak-utanfor-arena-elva/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/brak-utanfor-arena-elva/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 21:30-tiden på fredagen larmades polisen till flera småbråk utanför fritidsgården Arena Elva, nära Alströmergymnasiet. Enligt polisen var det omkring 200 ungdomar på plats, i samband med en konsert, och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-204081" class="post-204081 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas tag-spontanidrott">

														<figure><a href="https://www.alingsastidning.se/2018/11/204081/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/Spontanidrott_181111_AS-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/204081/" rel="bookmark">Spontanidrott &#8211; en kravlös sport</a></h1>

									<div class="entry-meta">
										<!-- 204081--><!-- 204081--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/204081/" rel="bookmark"><time class="updated" datetime="11:57">Uppdaterad: 11 november, 2018 kl 11:57</time></a> <a href="https://www.alingsastidning.se/2018/11/204081/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/204081/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås  </span><p>Från ingången hörs springande ben och hejarop. Det är spontanidrott i Nolhagahallen. Bollar, racket, hinderbana och fri lek. Det finns mycket att välja på. – Alla är välkomna, säger Anna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-204078" class="post-204078 post type-post status-publish format-standard hentry category-alingsas category-kortnyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/kvinna-pakord-av-bil/" rel="bookmark">Kvinna påkörd av bil</a></h1>

									<div class="entry-meta">
										<!-- 204078--><!-- 204078--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/kvinna-pakord-av-bil/" rel="bookmark"><time class="entry-date published" datetime="11 november, 2018">Publicerad: 11 november, 2018 kl 09:47</time></a> <a href="https://www.alingsastidning.se/2018/11/kvinna-pakord-av-bil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/kvinna-pakord-av-bil/" rel="bookmark"><span class="category kortnyheter nyheter ">Alingsås  </span><p>En 18-årig kvinna blev påkörd av en bil på Bankgatan klockan 03.40 under natten till söndag. Föraren visade sig vara en äldre kvinna, som nu anmäls för vårdslös trafik. Den&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-204076" class="post-204076 post type-post status-publish format-standard hentry category-alingsas category-kortnyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/brott-mot-knivlagen-4/" rel="bookmark">Brott mot knivlagen</a></h1>

									<div class="entry-meta">
										<!-- 204076--><!-- 204076--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/brott-mot-knivlagen-4/" rel="bookmark"><time class="updated" datetime="18:58">Uppdaterad: 11 november, 2018 kl 18:58</time></a> <a href="https://www.alingsastidning.se/2018/11/brott-mot-knivlagen-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/brott-mot-knivlagen-4/" rel="bookmark"><span class="category kortnyheter nyheter ">Alingsås  </span><p>En 23-årig man togs för eget bruk av narkotika under natten till söndag vid 01.30 på Lendahlsgatan. När han skulle tas med för provtagning blev han även misstänkt för brott&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-204074" class="post-204074 post type-post status-publish format-standard hentry category-alingsas category-kortnyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/full-man-valdsam/" rel="bookmark">Full man våldsam</a></h1>

									<div class="entry-meta">
										<!-- 204074--><!-- 204074--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/full-man-valdsam/" rel="bookmark"><time class="updated" datetime="18:57">Uppdaterad: 11 november, 2018 kl 18:57</time></a> <a href="https://www.alingsastidning.se/2018/11/full-man-valdsam/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/full-man-valdsam/" rel="bookmark"><span class="category kortnyheter nyheter ">Alingsås  </span><p>En man i 25-årsåldern blev under natten till söndag vid 01-tiden tagen för fylleri på Grand Hotel. När mannen skulle tas om hand gjorde han våldsamt motstånd och anmäls därefter&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-204050" class="post-204050 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas tag-arkivensdag">

														<figure><a href="https://www.alingsastidning.se/2018/11/arkivens-dag-bjod-till-fest/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/Arkivens_dag_181110_MS_13_webb-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/arkivens-dag-bjod-till-fest/" rel="bookmark">Arkivens dag bjöd till fest</a></h1>

									<div class="entry-meta">
										<!-- 204050--><!-- 204050--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/arkivens-dag-bjod-till-fest/" rel="bookmark"><time class="updated" datetime="23:05">Uppdaterad: 10 november, 2018 kl 23:05</time></a> <a href="https://www.alingsastidning.se/2018/11/arkivens-dag-bjod-till-fest/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/arkivens-dag-bjod-till-fest/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås  </span><p>Årets tema för Arkivens dag stavas fest. För att knyta an till det har man dagen till ära öppnat upp museets arkiv och plockat fram föremål från Alingsåsparkens festligaste dagar&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-204046" class="post-204046 post type-post status-publish format-standard hentry category-alingsas category-kortnyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/paverkad-stal-mobiltelefon/" rel="bookmark">Påverkad man stal mobil</a></h1>

									<div class="entry-meta">
										<!-- 204046--><!-- 204046--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/paverkad-stal-mobiltelefon/" rel="bookmark"><time class="updated" datetime="10:29">Uppdaterad: 10 november, 2018 kl 10:29</time></a> <a href="https://www.alingsastidning.se/2018/11/paverkad-stal-mobiltelefon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/paverkad-stal-mobiltelefon/" rel="bookmark"><span class="category kortnyheter nyheter ">Alingsås  </span><p>I samband med ett bråk på Hjortvägen under fredagskvällen vid 21-tiden blev en mobiltelefon stulen. Mannen som begick stölden är i 35-års åldern och var påverkad vid tillfället. Efter att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-203727" class="post-203727 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/kvinna-antastad-pa-gerdskastigen/" rel="bookmark">Kvinna antastad på Gerdskastigen</a></h1>

									<div class="entry-meta">
										<!-- 203727--><!-- 203727--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/kvinna-antastad-pa-gerdskastigen/" rel="bookmark"><time class="entry-date published" datetime="4 november, 2018">Publicerad: 4 november, 2018 kl 10:03</time></a> <a href="https://www.alingsastidning.se/2018/11/kvinna-antastad-pa-gerdskastigen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/kvinna-antastad-pa-gerdskastigen/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid klockan kvart i tolv på lördagskvällen blev en kvinna i 25-årsåldern antastad av två okända män på Gerdskastigen. En anmälan om misshandel är upprättad.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-203724" class="post-203724 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/kolonistugor-totalforstorda-i-brand/" rel="bookmark">Kolonistugor totalförstörda i brand</a></h1>

									<div class="entry-meta">
										<!-- 203724--><!-- 203724--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/kolonistugor-totalforstorda-i-brand/" rel="bookmark"><time class="entry-date published" datetime="4 november, 2018">Publicerad: 4 november, 2018 kl 09:59</time></a> <a href="https://www.alingsastidning.se/2018/11/kolonistugor-totalforstorda-i-brand/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/kolonistugor-totalforstorda-i-brand/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Två kolonistugor i Nolhaga koloniområde totalförstördes i en brand på lördagskvällen, och ytterligare två stugor skadades. Händelsen är rubricerad som misstänkt mordbrand. Det var vid klockan kvart i elva på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-203696" class="post-203696 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/11/en-popular-40-aring/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/slojdmassa_KN-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/11/en-popular-40-aring/" rel="bookmark">En populär 40-åring</a></h1>

									<div class="entry-meta">
										<!-- 203696--><!-- 203696--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/11/en-popular-40-aring/" rel="bookmark"><time class="entry-date published" datetime="3 november, 2018">Publicerad: 3 november, 2018 kl 13:11</time></a> <a href="https://www.alingsastidning.se/2018/11/en-popular-40-aring/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/11/en-popular-40-aring/" rel="bookmark"><span class="category alingsas nyheter ">Sollebrunn </span><p>P-länet slöjdmässa fyller 40 år i år, och det var många som ville besöka jubilaren i Bjärkehallen under lördagen. Det var inte mycket svängrum att tala om i Bjärkehallen vid&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-203056" class="post-203056 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/10/vinglig-fard-pa-e20/" rel="bookmark">Vinglig färd på E20</a></h1>

									<div class="entry-meta">
										<!-- 203056--><!-- 203056--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/10/vinglig-fard-pa-e20/" rel="bookmark"><time class="entry-date published" datetime="21 oktober, 2018">Publicerad: 21 oktober, 2018 kl 11:35</time></a> <a href="https://www.alingsastidning.se/2018/10/vinglig-fard-pa-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/10/vinglig-fard-pa-e20/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid tiotiden stoppade polisen en personbil på E20, mellan Alingsås och Vårgårda. Föraren är nu misstänkt för drograttfylleri samt innehav av misstänkt narkotika. Föraren kunde inte heller, enligt polisen, visa&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-203054" class="post-203054 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/10/vapnat-personran/" rel="bookmark">Väpnat personrån</a></h1>

									<div class="entry-meta">
										<!-- 203054--><!-- 203054--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/10/vapnat-personran/" rel="bookmark"><time class="entry-date published" datetime="21 oktober, 2018">Publicerad: 21 oktober, 2018 kl 11:33</time></a> <a href="https://www.alingsastidning.se/2018/10/vapnat-personran/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/10/vapnat-personran/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En person blev, sent på lördagskvällen, stoppad av två maskerade män på Klämmastigen. Enligt polisen ska männen ha uppvisat ett pistolliknande föremål och en större kniv. Målsägande ska, enligt polisen,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-203022" class="post-203022 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/10/misstankta-narkotikabrott-4/" rel="bookmark">Misstänkta narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 203022--><!-- 203022--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/10/misstankta-narkotikabrott-4/" rel="bookmark"><time class="entry-date published" datetime="20 oktober, 2018">Publicerad: 20 oktober, 2018 kl 08:04</time></a> <a href="https://www.alingsastidning.se/2018/10/misstankta-narkotikabrott-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/10/misstankta-narkotikabrott-4/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Två män är misstänkta för narkotikabrott, respektive ringa narkotikabrott. Det var vid midnatt, natten mot lördagen, som polisen anträffade en person på Noltorp. Mannen som är i 60-årsåldern är misstänkt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-202472" class="post-202472 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/10/ica-maxi-har-visat-vagen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/10/A_Visavägen1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/10/ica-maxi-har-visat-vagen/" rel="bookmark">ICA Maxi har visat vägen</a></h1>

									<div class="entry-meta">
										<!-- 202472--><!-- 202472--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/10/ica-maxi-har-visat-vagen/" rel="bookmark"><time class="entry-date published" datetime="10 oktober, 2018">Publicerad: 10 oktober, 2018 kl 10:02</time></a> <a href="https://www.alingsastidning.se/2018/10/ica-maxi-har-visat-vagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/10/ica-maxi-har-visat-vagen/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>ICA Maxi Alingsås har tilldelats &#8221;Visa vägen-priset&#8221; i region Västkusten. Priset delas ut av Samhall och uppmärksammar de som går i bräschen för personer med funktionsvariationer och bryter deras utanförskap&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-202469" class="post-202469 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/10/korde-drograttfull-och-hade-yxa-i-bilen/" rel="bookmark">Körde drograttfull med yxa i bilen</a></h1>

									<div class="entry-meta">
										<!-- 202469--><!-- 202469--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/10/korde-drograttfull-och-hade-yxa-i-bilen/" rel="bookmark"><time class="updated" datetime="09:19">Uppdaterad: 10 oktober, 2018 kl 09:19</time></a> <a href="https://www.alingsastidning.se/2018/10/korde-drograttfull-och-hade-yxa-i-bilen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/10/korde-drograttfull-och-hade-yxa-i-bilen/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid 02-tiden på tisdagsnatten stoppades en bil på E20 inne i centrala Alingsås. Föraren, en man i 30-årsåldern, kontrolleras och misstänks för drograttfylleri påverkad av narkotika. Mannen misstänks också för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-202259" class="post-202259 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/10/en-ljus-kulturnatta/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/10/kulturnatta_KN2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/10/en-ljus-kulturnatta/" rel="bookmark">En ljus Kulturnatta</a></h1>

									<div class="entry-meta">
										<!-- 202259--><!-- 202259--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/10/en-ljus-kulturnatta/" rel="bookmark"><time class="updated" datetime="07:12">Uppdaterad: 08 oktober, 2018 kl 07:12</time></a> <a href="https://www.alingsastidning.se/2018/10/en-ljus-kulturnatta/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/10/en-ljus-kulturnatta/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>I årets Kulturnatta, med temat Allt ljus på dig, gavs både chansen att själv skina och låta andras ljus falla över en. Ett av inslagen under årets Kulturnatta var öppen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/e20-avstangd-efter-olycka-4/"><span class="category alingsas nyheter ">ALINGSÅS </span>E20 avstängd efter olycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/axede-tillbaka-i-aif/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Axede tillbaka i AIF</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/arets-gran-sluter-historisk-cirkel/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Webb-tv: Julgran med speciell bakgrund</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/frida-nilssons-bloggvecka/"><span class="category bloggar gastbloggen kronikor-bloggar ">Gästbloggen </span>&#8221;Vad innehåller bullen egentligen?&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/johansson-forlanger-med-afc/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Johansson förlänger med AFC</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/kvinna-pakord-av-bil-2/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Kvinna påkörd av bil</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/narkotikabrott-vid-estrad/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Narkotikabrott vid Estrad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/hotfull-man-omhandertogs/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Hotfull man omhändertogs</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/grasklippare-stals-ur-lada/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Gräsklippare stals ur lada</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/tva-till-sjukhus-efter-olycka-9/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Två till sjukhus efter olycka</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="marcos_image_widget-65" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/11/frida-nilssons-bloggvecka/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Gynna våra småföretagare, oavsett bransch"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/bloggare_frida_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/11/bloggare_frida_fyrkant-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/11/bloggare_frida_fyrkant-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/11/bloggare_frida_fyrkant-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/11/bloggare_frida_fyrkant-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/11/bloggare_frida_fyrkant-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/11/bloggare_frida_fyrkant.jpg 585w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-64" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/11/det-ar-klart-han-ska-vara-kvar/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>"Det är klart han ska vara kvar"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/dollarstore-till-alingsas/"><span class="category alingsas nyheter ">Alingsås </span>Dollarstore till Alingsås</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/en-harlig-fest-i-fotbollens-tecken/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>En härlig fest i fotbollens tecken</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/tack-for-vinet-kompis/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Tack för vinet kompis!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/tva-till-sjukhus-efter-olycka-9/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Två till sjukhus efter olycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/11/ny-julbelysning-saboterades/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span>Ny julbelysning saboterades</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/Hallengren.AT_.HDR_.25-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Stad i ljus. Foto: Andreas Jurkian</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/B83545E3-743C-486A-8FCB-0AB35ABB2654-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Magiskt. Foto: A. Studahl</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="480" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/annsofie3-643x480.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Vinterpanorama. Foto: Ann-Sofie Lundberg</div>
				</a></li><li><a href="/lasarbild/"><img width="480" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/annsofie2-480x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/11/annsofie2-480x482.jpg 480w, https://www.alingsastidning.se/wp-content/uploads/2018/11/annsofie2-150x150.jpg 150w" sizes="(max-width: 480px) 100vw, 480px" /><div class="orbit-caption">Vintervy. Foto: Ann-Sofie Lundberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="480" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/annsofie1-643x480.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Vintervy. Foto: Ann-Sofie Lundberg</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-61" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/4050"><div class="widget-image-content"><h1>Vår Industri</h1><p>Gratis e-tidning med aktuella artiklar om vårt lokala näringsliv</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-202196" class="post-202196 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/10/voltflips-ninjabana-invigd/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/10/voltflip-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/10/voltflips-ninjabana-invigd/" rel="bookmark">Voltflips ninjabana invigd</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/10/voltflips-ninjabana-invigd/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>I dag, lördag, är det premiär för Voltflips nya ninjabana, vilket lockat en hel del nyfikna besökare till trampolinparken. Voltflip öppnade i november förra året, och sedan dess man hela&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-201968" class="post-201968 post type-post status-publish format-standard hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/10/tagtrafiken-paverkades/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/10/tagtrafiken-paverkades/" rel="bookmark">Tågtrafiken påverkades</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/10/tagtrafiken-paverkades/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Flera tåg ställdes in från Göteborgs central på onsdagsmorgonen. Detta gällde bland annat tåg till Alingsås. Orsaken bakom de inställda tågen var ett växelfel. Vid åttatiden på morgonen hade felet&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-201409" class="post-201409 post type-post status-publish format-standard hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/09/stora-tagstorningar/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/09/stora-tagstorningar/" rel="bookmark">Stora tågstörningar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/09/stora-tagstorningar/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Det råder stora störningar i tågtrafiken Alingsås-Göteborg under lördagens förmiddag. Anledningen, som anges på Västtrafiks hemsida, är urspårning. Mer information inställda avgångar och ersättningsbussar återfinns på Västtrafiks hemsida, vasttrafik.se.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-201407" class="post-201407 post type-post status-publish format-standard hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/09/patraffat-vapen-var-soft-air-gun/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/09/patraffat-vapen-var-soft-air-gun/" rel="bookmark">Påträffat vapen var soft air gun</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/09/patraffat-vapen-var-soft-air-gun/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 14-tiden på fredagen åkte polisen ut till Brunnsparken, där två personer bråkade. I samband med en kontroll på platsen påträffades en väska, som var insparkad i ett buskage. I&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-200662" class="post-200662 post type-post status-publish format-gallery has-post-thumbnail hentry category-alingsas tag-valet2018 post_format-post-format-gallery">
							<figure><a href="https://www.alingsastidning.se/2018/09/tror-pa-hogt-valdeltagande/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/09/vallokal_KN2-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/09/tror-pa-hogt-valdeltagande/" rel="bookmark">Tror på högt valdeltagande</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/09/tror-pa-hogt-valdeltagande/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Valdagen är här, och alingsåsarna strömmar till kommunens vallokaler. Enligt de röstmottagare  AT pratat med kommer det antagligen bli ett högt valdeltagande i år. – Folk kommer hit och är&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'205051',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '205051' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->