<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Nyårsfirandet inleddes på slottet | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Svar till djurvän' href='https://www.alingsastidning.se/2018/12/svar-till-djurvan/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2018/12/nyarsfirandet-inleddes-pa-slottet/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=206772' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F12%2Fnyarsfirandet-inleddes-pa-slottet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2018%2F12%2Fnyarsfirandet-inleddes-pa-slottet%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nyårsfirandet inleddes på slottet" />
<meta property="og:url" content="https://www.alingsastidning.se/2018/12/nyarsfirandet-inleddes-pa-slottet/" />
<meta property="og:description" content="Vid middagstid på nyårsaftonen kunde de yngre alingsåsarna börja sitt nyårsfirande på Nolhaga slott. Många barnfamiljer fanns på plats när portarna till Nolhaga slott slogs upp på nyårsaftonen. En …" />
<meta property="article:published_time" content="2018-12-31T12:53:00+00:00" />
<meta property="article:modified_time" content="2018-12-31T12:52:22+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="726" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Nyårsfirandet inleddes på slottet" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web-640x454.jpg" />
			<meta property="og:title" content="Nyårsfirandet inleddes på slottet | Alingsås Tidning" />
		<meta property="og:description" content="Vid middagstid på nyårsaftonen kunde de yngre alingsåsarna börja sitt nyårsfirande på Nolhaga slott. Många barnfamiljer fanns på plats när portarna till Nolhaga slott slogs upp på nyårsaftonen. En mängd..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-206772 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>31 december, 2018</li><li>Grattis Sylvester!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Året som gick – en tillbakablick på 2018</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Antehag blickar tillbaka – Britt G Hallqvist först ut i ny serie</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-206772" class="post-206772 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas category-print">
									
	<figure><img width="643" height="456" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web-643x456.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web-643x456.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web-400x284.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web-768x545.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web-640x454.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web-71x50.jpg 71w, https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web-282x200.jpg 282w, https://www.alingsastidning.se/wp-content/uploads/2018/12/f2bf346708edd751a734e6d912da9f56-pv_web.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Foto: JOHAN HALLBERG
<br />Väntar in nyår. Författaren Kersti Westin läste ur sin egen bok för barnen i Nolhaga slott.</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Nyårsfirandet inleddes på slottet</h1>

		<div class="entry-meta">
			<!-- 206772--><!-- 206772--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/nyarsfirandet-inleddes-pa-slottet/" rel="bookmark"><time class="entry-date published" datetime="31 december, 2018">Publicerad: 31 december, 2018 kl 13:53</time></a> <a href="https://www.alingsastidning.se/2018/12/nyarsfirandet-inleddes-pa-slottet/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Alingsås </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Vid middagstid på nyårsaftonen kunde de yngre alingsåsarna börja sitt nyårsfirande på Nolhaga slott.<br />
</strong></p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<p>Många barnfamiljer fanns på plats när portarna till Nolhaga slott slogs upp på nyårsaftonen. En mängd barnaktiviteter stod på schemat under dagen. Det ordnades bland annat med disco och pyssel. De som ville koppla av kunde slå sig ner i ett hörn där Kersti Westin läste sagor för barnen.</p>
<p>Aktiviteterna i Nolhaga slott var starten för årets nyårsfirande i Nolhaga. Vid midnatt fortsätter firandet då Alingsås går in på år fyrahundra som stad. Det bjuds då på nyårstal, sång och musik, samt eldshow.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Johan Hallberg</span><span class="author-phone">0322-67 00 47<span class="author-mail"><a href="mailto:johan.hallberg@alingtid.se">johan.hallberg@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2018/12/nyarsfirandet-inleddes-pa-slottet/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2018/12/nyarsfirandet-inleddes-pa-slottet/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-206723" class="post-206723 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/12/206723/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/Casanovas_Sollebrunn_181229_MS_11_F-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/206723/" rel="bookmark">Svängigt på Way out Sollebrunn</a></h1>

									<div class="entry-meta">
										<!-- 206723--><!-- 206723--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/206723/" rel="bookmark"><time class="updated" datetime="10:24">Uppdaterad: 30 december, 2018 kl 10:24</time></a> <a href="https://www.alingsastidning.se/2018/12/206723/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/206723/" rel="bookmark"><span class="category alingsas nyheter ">Bjärke </span><p>Under lördagskvällen svängde det ordentligt i Bjärkehallen. Way out Sollebrunn lockade mycket folk och för årets underhållning stod dansbandet Casanovaz. Drängarna, Jay Smith och Black Ingvars är några av de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206717" class="post-206717 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/passagerare-misstanka-for-narkotikabrott/" rel="bookmark">Passagerare misstänka för narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 206717--><!-- 206717--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/passagerare-misstanka-for-narkotikabrott/" rel="bookmark"><time class="entry-date published" datetime="30 december, 2018">Publicerad: 30 december, 2018 kl 09:51</time></a> <a href="https://www.alingsastidning.se/2018/12/passagerare-misstanka-for-narkotikabrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/passagerare-misstanka-for-narkotikabrott/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid 21.30 på lördagskvällen stannade polisen en bil vid Stråhles Alé i Alingsås. Ur bilen plockar polisen in tre passagerare misstänkta för narkotikabrott. En av männen är misstänkt för ringa&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206644" class="post-206644 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/12/alingsasparkens-kafelanga-renoveras/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/alingsasparken_skiss-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/alingsasparkens-kafelanga-renoveras/" rel="bookmark">Alingsåsparkens kafélänga renoveras</a></h1>

									<div class="entry-meta">
										<!-- 206644--><!-- 206644--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/alingsasparkens-kafelanga-renoveras/" rel="bookmark"><time class="updated" datetime="10:42">Uppdaterad: 30 december, 2018 kl 10:42</time></a> <a href="https://www.alingsastidning.se/2018/12/alingsasparkens-kafelanga-renoveras/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/alingsasparkens-kafelanga-renoveras/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Den gamla kafélängan i Alingsåsparken genomgår nu en omfattande renovering, vilken ska vara klar under våren. – Vi tar ett helhetsgrepp på byggnaden, som ska behålla det gamla utseendet, säger&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206681" class="post-206681 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/misstankt-drograttfylla-pa-e20-3/" rel="bookmark">Misstänkt drograttfylla på E20</a></h1>

									<div class="entry-meta">
										<!-- 206681--><!-- 206681--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/misstankt-drograttfylla-pa-e20-3/" rel="bookmark"><time class="entry-date published" datetime="29 december, 2018">Publicerad: 29 december, 2018 kl 09:10</time></a> <a href="https://www.alingsastidning.se/2018/12/misstankt-drograttfylla-pa-e20-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/misstankt-drograttfylla-pa-e20-3/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid 23-tiden på fredagskvällen stoppades en personbil av polis på E20 vid Stampen i Alingsås. Föraren, en man i 20-årsåldern, togs in för kontroll och är nu misstänkt för drograttfylleri. </p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206589" class="post-206589 post type-post status-publish format-standard hentry category-at-lokalt-alingsas category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/signalfel-forsenar-tagen-5/" rel="bookmark">Signalfel försenade tågen</a></h1>

									<div class="entry-meta">
										<!-- 206589--><!-- 206589--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/signalfel-forsenar-tagen-5/" rel="bookmark"><time class="updated" datetime="15:22">Uppdaterad: 27 december, 2018 kl 15:22</time></a> <a href="https://www.alingsastidning.se/2018/12/signalfel-forsenar-tagen-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/signalfel-forsenar-tagen-5/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">alingsås/vårgårda </span><p>Ett signalfel mellan Alingsås och Vårgårda orsakade förseningar i tågtrafiken på Västra stambanan på torsdagseftermiddagen. Trafikverket meddelade vid 14-tiden på torsdagen att det var förseningar på sträckorna Göteborg-Stockholm och Göteborg-Falköping. Pendeltågen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206568" class="post-206568 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/12/lasarettet-byter-styrelse/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/11/2db9e98b9b2c31b4492ac1f2cc35e4bb-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/lasarettet-byter-styrelse/" rel="bookmark">Lasarettet byter styrelse</a></h1>

									<div class="entry-meta">
										<!-- 206568--><!-- 206568--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/lasarettet-byter-styrelse/" rel="bookmark"><time class="updated" datetime="08:01">Uppdaterad: 27 december, 2018 kl 08:01</time></a> <a href="https://www.alingsastidning.se/2018/12/lasarettet-byter-styrelse/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/lasarettet-byter-styrelse/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Veckan före jul hölls det sista mötet med Alingsås lasaretts egen styrelse. Nu ska en gemensam styrelse för sjukhusen i Alingsås, Kungälv, Angered och Frölunda ta över. – Styrelsen lämnar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206543" class="post-206543 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/stokig-natt-pa-stan-3/" rel="bookmark">Stökig natt på stan</a></h1>

									<div class="entry-meta">
										<!-- 206543--><!-- 206543--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/stokig-natt-pa-stan-3/" rel="bookmark"><time class="updated" datetime="10:25">Uppdaterad: 26 december, 2018 kl 10:25</time></a> <a href="https://www.alingsastidning.se/2018/12/stokig-natt-pa-stan-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/stokig-natt-pa-stan-3/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span><p>Det sedvanliga juldagsfestandet på First Hotel Grand i Alingsås var stökigt i år. Sju personer blev under natten omhändertagna av polis för fylleri. En 28-årig man greps dessutom, misstänkt för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206521" class="post-206521 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/12/frias-fran-hets-mot-folkgrupp/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/A_alingsås_tingsrätt_vinter2018_SS_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/frias-fran-hets-mot-folkgrupp/" rel="bookmark">Frias från hets mot folkgrupp</a></h1>

									<div class="entry-meta">
										<!-- 206521--><!-- 206521--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/frias-fran-hets-mot-folkgrupp/" rel="bookmark"><time class="entry-date published" datetime="26 december, 2018">Publicerad: 26 december, 2018 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2018/12/frias-fran-hets-mot-folkgrupp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/frias-fran-hets-mot-folkgrupp/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En man som stått åtalad för hets mot folkgrupp frias nu av Alingsås tingsrätt från misstankar om brott. Det var under fjolåret som det publicerades en nedsättande kommentar om muslimer&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206519" class="post-206519 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/eluttag-tog-eld/" rel="bookmark">Eluttag tog eld</a></h1>

									<div class="entry-meta">
										<!-- 206519--><!-- 206519--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/eluttag-tog-eld/" rel="bookmark"><time class="updated" datetime="13:57">Uppdaterad: 25 december, 2018 kl 13:57</time></a> <a href="https://www.alingsastidning.se/2018/12/eluttag-tog-eld/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/eluttag-tog-eld/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Ett elfel gjorde att det började brinna i ett eluttag i ett flerfamiljshus på Kullingsberg i Alingsås på juldagen. Räddningstjänsten fick larmet strax före halv ett men lägenhetsinnehavaren hade själv&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206511" class="post-206511 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/12/succe-for-julfirande-pa-slottet/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/A_julgemenskap1_SS_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/succe-for-julfirande-pa-slottet/" rel="bookmark">Succé för julfirande på slottet</a></h1>

									<div class="entry-meta">
										<!-- 206511--><!-- 206511--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/succe-for-julfirande-pa-slottet/" rel="bookmark"><time class="updated" datetime="11:58">Uppdaterad: 25 december, 2018 kl 11:58</time></a> <a href="https://www.alingsastidning.se/2018/12/succe-for-julfirande-pa-slottet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/succe-for-julfirande-pa-slottet/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span><p>Jul i gemenskap på Nolhaga slott blev en succé. Cirka 180 personer umgicks och åt tillsammans på julaftonen. – Den glädje och tacksamhet som alla uttryckte efteråt var enorm, säger&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206505" class="post-206505 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/hittade-misstankt-stoldgods-2/" rel="bookmark">Hittade misstänkt stöldgods</a></h1>

									<div class="entry-meta">
										<!-- 206505--><!-- 206505--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/hittade-misstankt-stoldgods-2/" rel="bookmark"><time class="updated" datetime="08:29">Uppdaterad: 25 december, 2018 kl 08:29</time></a> <a href="https://www.alingsastidning.se/2018/12/hittade-misstankt-stoldgods-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/hittade-misstankt-stoldgods-2/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Misstänkt stöldgods hittades i en bil, som stoppades på E20 i Alingsås på julaftonskvällen. En man i 40-årsåldern från Huskvarna har gripits och anhållits. Polisen stoppade bilen vid 20.40-tiden för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206489" class="post-206489 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas tag-lucia2018">

														<figure><a href="https://www.alingsastidning.se/2018/12/lysande-resultat-av-arets-luciaaktiviteter/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/A_Aås-lucia-2018_KN_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/lysande-resultat-av-arets-luciaaktiviteter/" rel="bookmark">Lysande resultat av årets luciaaktiviteter</a></h1>

									<div class="entry-meta">
										<!-- 206489--><!-- 206489--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/lysande-resultat-av-arets-luciaaktiviteter/" rel="bookmark"><time class="updated" datetime="07:19">Uppdaterad: 25 december, 2018 kl 07:19</time></a> <a href="https://www.alingsastidning.se/2018/12/lysande-resultat-av-arets-luciaaktiviteter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/lysande-resultat-av-arets-luciaaktiviteter/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Luciatruppens framträdanden i Alingsås har varit och är fortfarande en alltid lika uppskattad aktivitet. Traditionen hålls vid liv i ett samarbete mellan Lions Club och Alingsås Tidning och innebär att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206483" class="post-206483 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/sopkarl-brann-vid-forskola/" rel="bookmark">Sopkärl brann vid förskola</a></h1>

									<div class="entry-meta">
										<!-- 206483--><!-- 206483--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/sopkarl-brann-vid-forskola/" rel="bookmark"><time class="updated" datetime="08:31">Uppdaterad: 24 december, 2018 kl 08:31</time></a> <a href="https://www.alingsastidning.se/2018/12/sopkarl-brann-vid-forskola/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/sopkarl-brann-vid-forskola/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Ett större sopkärl brann natten till julafton vid förskolan på Savannen i Alingsås. Räddningstjänsten fick larmet klockan 01.19. En rådig man, som hade upptäckt branden, hade då flyttat på ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206399" class="post-206399 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/12/julaftonskoren-tar-paus/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/b72a87aa5a709f4ecfa23c0daa537ec7-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/julaftonskoren-tar-paus/" rel="bookmark">Julaftonskören tar paus</a></h1>

									<div class="entry-meta">
										<!-- 206399--><!-- 206399--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/julaftonskoren-tar-paus/" rel="bookmark"><time class="entry-date published" datetime="24 december, 2018">Publicerad: 24 december, 2018 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2018/12/julaftonskoren-tar-paus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/julaftonskoren-tar-paus/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>I år kommer inte patienterna på Alingsås lasarett få besök av Julaftonskören. Men förhoppningsvis finns chansen att kören återuppstår nästa år. Julaftonskören har förgyllt julafton för patienterna på Alingsås lasarett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206472" class="post-206472 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/polis-jagade-stulen-bil/" rel="bookmark">Polis jagade stulen bil</a></h1>

									<div class="entry-meta">
										<!-- 206472--><!-- 206472--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/polis-jagade-stulen-bil/" rel="bookmark"><time class="updated" datetime="07:16">Uppdaterad: 24 december, 2018 kl 07:16</time></a> <a href="https://www.alingsastidning.se/2018/12/polis-jagade-stulen-bil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/polis-jagade-stulen-bil/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Västra bodarna </span><p>Vid 13-tiden på söndagen fick polis påringningar från allmänheten om en bil som uppträdde misstänkt vid stationen i Västra Bodarna. Polis konstaterade snart att det rörde sig om en personbil&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206457" class="post-206457 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-bjarke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/rattfull-stoppad-av-polis-5/" rel="bookmark">Rattfull stoppad av polis</a></h1>

									<div class="entry-meta">
										<!-- 206457--><!-- 206457--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/rattfull-stoppad-av-polis-5/" rel="bookmark"><time class="updated" datetime="14:39">Uppdaterad: 23 december, 2018 kl 14:39</time></a> <a href="https://www.alingsastidning.se/2018/12/rattfull-stoppad-av-polis-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/rattfull-stoppad-av-polis-5/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Sollebrunn </span><p>En man i 20-årsåldern rapporterades för rattfylleri efter att han kontrollerats av polis i Sollebrunn vid 01-tiden på söndagen. Föraren fick lämna ifrån sig sitt körkort till polis.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206426" class="post-206426 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2018/12/roboten-ska-korta-koerna-for-bygglov/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/f2e3a33a23552b245efccc8821d13eca-pv_web-e1545404929693-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/roboten-ska-korta-koerna-for-bygglov/" rel="bookmark">Roboten ska korta köerna för bygglov</a></h1>

									<div class="entry-meta">
										<!-- 206426--><!-- 206426--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/roboten-ska-korta-koerna-for-bygglov/" rel="bookmark"><time class="entry-date published" datetime="23 december, 2018">Publicerad: 23 december, 2018 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2018/12/roboten-ska-korta-koerna-for-bygglov/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/roboten-ska-korta-koerna-for-bygglov/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En robot ska hjälpa Alingsås kommun att korta köerna för att få bygglov. Plan- och bygglovschef Ulrika Samuelsson hoppas på effekt redan under våren 2019. Nyligen införde kommunens bygglovsavdelning ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206430" class="post-206430 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/ivo-anmarker-pa-vardinsats/" rel="bookmark">IVO anmärker på vårdinsats</a></h1>

									<div class="entry-meta">
										<!-- 206430--><!-- 206430--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/ivo-anmarker-pa-vardinsats/" rel="bookmark"><time class="entry-date published" datetime="23 december, 2018">Publicerad: 23 december, 2018 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2018/12/ivo-anmarker-pa-vardinsats/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/ivo-anmarker-pa-vardinsats/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>IVO, Inspektionen för vård och omsorg, kritiserar Alingsås kommun för hanteringen av ett vårdärende. Under fjolåret kallades vårdpersonal från Alingsås kommun till en person som hade hemsjukvård. Orsaken var att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-206442" class="post-206442 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/slackte-brand-i-lagenhet/" rel="bookmark">Släckte brand i lägenhet</a></h1>

									<div class="entry-meta">
										<!-- 206442--><!-- 206442--><p class="posted-on"><a href="https://www.alingsastidning.se/2018/12/slackte-brand-i-lagenhet/" rel="bookmark"><time class="updated" datetime="14:40">Uppdaterad: 23 december, 2018 kl 14:40</time></a> <a href="https://www.alingsastidning.se/2018/12/slackte-brand-i-lagenhet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2018/12/slackte-brand-i-lagenhet/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 18-tiden på fredagen fick räddningstjänsten larm om en lägenhetsbrand på Hantverksgatan. Enligt räddningstjänsten rörde det sig om en mindre brand som var snabbt släckt. Det har inte rapporterats om&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/nyarsfirandet-inleddes-pa-slottet/"><span class="category print ">Alingsås </span>Nyårsfirandet inleddes på slottet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/svar-till-djurvan/"><span class="category debatt-alingsas debatt ">Alingsås </span>Svar till djurvän</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/svar-till-linda-vackenklint/"><span class="category debatt-alingsas debatt ">Alingsås </span>Svar till Linda Vackenklint</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/bloggkavalkad-2018-del2/"><span class="category bloggar gastbloggen kronikor-bloggar ">BLOGGKAVALKAD </span>&#8221;Jag gjorde det bra, jag gjorde det på mitt sätt&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/doms-till-fangelse-for-ran-mot-paroy/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Annelund </span>Döms till fängelse för rån mot Paroy</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/passagerare-misstanka-for-narkotikabrott/"><span class="category alingsas nyheter ">Alingsås </span>Passagerare misstänka för narkotikabrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/misstankt-drograttfylla-pa-e20-3/"><span class="category alingsas nyheter ">Alingsås </span>Misstänkt drograttfylla på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/signalfel-forsenar-tagen-5/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">alingsås/vårgårda </span>Signalfel försenade tågen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/stor-trafikkontroll-pa-e20/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Stor trafikkontroll på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/stokig-natt-pa-stan-3/"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span>Stökig natt på stan</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="marcos_image_widget-69" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/12/bloggkavalkad-2018-del2/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Musiken i sig gör mig upprymd, nyfiken och känslomässigt öppen"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2018/05/Ida-Werner_fyrkant.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-64" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/11/lycka-ar-att-se-flabbis-med-en-tar-i-ogat/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>"Den bästa galan någonsin"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/stokig-natt-pa-stan-3/"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span>Stökig natt på stan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/succe-for-julfirande-pa-slottet/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Succé för julfirande på slottet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/hittade-misstankt-stoldgods-2/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Hittade misstänkt stöldgods</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/stor-trafikkontroll-pa-e20/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Stor trafikkontroll på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2018/12/bloggkavalkad-2018-del1/"><span class="category bloggar gastbloggen kronikor-bloggar ">bloggkavalkad </span>"Att få fram den bästa och godaste glassen"</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/1D605EBB-7204-4CBF-92DC-845E28B44D55-e1546203643330-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Sista söndagen 2018. En blek decembersol över Torp. Magiskt. Lika magiskt som bilden hoppas vi 2019 blir. Gott Nytt År Alingsås. Foto: Carina Karlsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/94C008C9-8522-40EC-8642-025EFE6A610B-e1546170749490-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">En vacker dag vid forsen i Skogsbygden. Foto: Max Zetterberg Tellander</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/20181229_161852-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Skymning vid Mjörn 181229. Foto: Helene Svedberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/339429B0-4895-4792-A159-3619B2329C31-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/12/339429B0-4895-4792-A159-3619B2329C31-643x482.jpeg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/12/339429B0-4895-4792-A159-3619B2329C31-400x300.jpeg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/12/339429B0-4895-4792-A159-3619B2329C31-768x576.jpeg 768w, https://www.alingsastidning.se/wp-content/uploads/2018/12/339429B0-4895-4792-A159-3619B2329C31-640x480.jpeg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/12/339429B0-4895-4792-A159-3619B2329C31-67x50.jpeg 67w, https://www.alingsastidning.se/wp-content/uploads/2018/12/339429B0-4895-4792-A159-3619B2329C31-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Magnifik med dimma!! Foto: Despina Mousafiri</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/IMG_20181228_175720_752-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Stora Mellby kvarn. Foto: Håkan Svärd</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-61" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/4050"><div class="widget-image-content"><h1>Vår Industri</h1><p>Gratis e-tidning med aktuella artiklar om vårt lokala näringsliv</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2018/10/VI_höst18_liten.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-206411" class="post-206411 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/12/sa-manga-gymnasielarare-ar-behoriga/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2016/07/4f2fb5b02c62758c2d840b834e5dab90-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/sa-manga-gymnasielarare-ar-behoriga/" rel="bookmark">Så många gymnasielärare är behöriga</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/12/sa-manga-gymnasielarare-ar-behoriga/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Andelen behöriga gymnasielärare i Alingsås minskade något mellan läsåren 2016/17 och 2017/18. Det visar den senaste statistiken från Skolverket som Lärarförbundet har analyserat på kommun- och länsnivå. I december 2017&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-206358" class="post-206358 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/12/historisk-berattelse-i-jubileumskalendern/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/687a9c8e5f992c13bf0add6ddfba193a-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/historisk-berattelse-i-jubileumskalendern/" rel="bookmark">Historisk berättelse i jubileumskalendern</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/12/historisk-berattelse-i-jubileumskalendern/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Dåtid, nutid och framtid – allt detta finns i Alingsås kommuns jubileumskalender, som alla AT-läsare, boende i Alingsås kommun, fick på torsdagen. Snart går vi in i Alingsås jubileumsår, och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-206353" class="post-206353 post type-post status-publish format-standard hentry category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/12/tva-trafikolyckor-pa-e20/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/tva-trafikolyckor-pa-e20/" rel="bookmark">Två trafikolyckor på E20</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/12/tva-trafikolyckor-pa-e20/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span><p>Två trafikolyckor inträffade inom loppet av en timme på E20 norr om Alingsås på torsdagseftermiddagen. Först kolliderade två personbilar vid avfarten mot Torp. Det var ungefär klockan 16.45. Ingen person&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-206307" class="post-206307 post type-post status-publish format-standard hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2018/12/flicka-pakord-i-alingsas/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/flicka-pakord-i-alingsas/" rel="bookmark">Kvinna påkörd i Alingsås</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/12/flicka-pakord-i-alingsas/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En kvinna i 30-årsåldern blev under torsdagsmorgonen påkörd av en personbil vid Göteborgsvägen/Stråhles allé i Alingsås. Polisen fick larm om olyckan klockan 07:40 på torsdagen. Polis, räddningstjänst och ambulans kallades&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-206290" class="post-206290 post type-post status-publish format-gallery has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas post_format-post-format-gallery">
							<figure><a href="https://www.alingsastidning.se/2018/12/mossbergska-far-arkitekturpriset/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/12/89b934fe28444cd33f62b013865c82dd-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2018/12/mossbergska-far-arkitekturpriset/" rel="bookmark">Mossbergska får arkitekturpriset</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2018/12/mossbergska-far-arkitekturpriset/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Alingsås kommuns nyinstiftade arkitektur- och byggnadsvårdspris går till den om- och tillbyggda Mossbergska friluftsskolan. – Det är jättejätteroligt att få dela ut det här priset, som i år delas ut&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'206772',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '206772' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->