<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Sviter av ett dåligt foderår | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Misstänkt rattfull stoppad' href='https://www.alingsastidning.se/2019/01/misstankt-rattfull-stoppad-14/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/01/sviter-av-ett-daligt-foderar/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=207484' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F01%2Fsviter-av-ett-daligt-foderar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F01%2Fsviter-av-ett-daligt-foderar%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sviter av ett dåligt foderår" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/01/sviter-av-ett-daligt-foderar/" />
<meta property="og:description" content="Susanne och Peter Dickson på Vikaryd har liksom många andra lantbrukare drabbats av den torra sommaren. – Vi är ändå lyckligt lottade för vi har foder så vi klarar oss, men vi kan inte hjälpa några…" />
<meta property="article:published_time" content="2019-01-16T04:30:00+00:00" />
<meta property="article:modified_time" content="2019-01-15T15:44:53+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Sviter av ett dåligt foderår" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web-640x427.jpg" />
			<meta property="og:title" content="Sviter av ett dåligt foderår | Alingsås Tidning" />
		<meta property="og:description" content="Susanne och Peter Dickson på Vikaryd har liksom många andra lantbrukare drabbats av den torra sommaren. – Vi är ändå lyckligt lottade för vi har foder så vi klarar oss,..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-207484 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>16 januari, 2019</li><li>Grattis Hjalmar, Helmer!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sportbloggen/">Sportbloggen</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="http://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">De vill bygga ekoby på Savannen</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Lokala V-, L- och C-politiker om regeringsfrågan</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-207484" class="post-207484 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
									
	<figure><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web-643x429.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web-643x429.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web-768x512.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web-300x200.jpg 300w, https://www.alingsastidning.se/wp-content/uploads/2019/01/64a5a7ff9d52805dba0315297e7b6cad-pv_web.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Foto: LEONORE NORDIN
<br />Torkan slog hårt. På Vikaryd har den torra sommaren gjort att skörden blev väsentligt mindre än ett vanligt år.</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Sviter av ett dåligt foderår</h1>

		<div class="entry-meta">
			<!-- 207484--><!-- 207484--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/sviter-av-ett-daligt-foderar/" rel="bookmark"><time class="entry-date published" datetime="16 januari, 2019">Publicerad: 16 januari, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/01/sviter-av-ett-daligt-foderar/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Susanne och Peter Dickson på Vikaryd har liksom många andra lantbrukare drabbats av den torra sommaren.<br />
– Vi är ändå lyckligt lottade för vi har foder så vi klarar oss, men vi kan inte hjälpa några andra, säger Susanne Dickson.<br />
</strong></p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<p>Just nu har gården ett 50-tal tackor, 75 nötdjur och sex hästar. Gården odlar vall (gräs) på 130 hektar, varav 70 hektar vall skördas och blir ensilage. Resten är betesvall, där djuren äter sommartid.</p>
<p>– Vi har en ekologisk produktion vilket innebär att konstgödsel undviks helt, berättar Susanne Dickson.</p>
<p>Som odlingsår var 2018, med dess torka, inte likt andra år på något sätt.</p>
<p>– Det började ju väldigt bra, med en fin vår där allting växte som det skulle. I början av maj var vi alltså ganska nöjda, men sen blev det värre, säger Susanne Dickson.</p>
<p>Hon berättar vidare att det varma vädret gjorde att gräset på gårdens skördevallar mognade för snabbt, vilket innebär en snabb tillväxt och risk för lägre näringsvärde om det inte snabbt skördas.</p>
<p>– Vi bestämde oss därför för att slå gräset sista veckan i maj. Så tidigt har vi aldrig någonsin skördat förut.</p>
<p>Skörden blev jättefin, men inte så riklig som ett vanligt år.</p>
<p>De djur som nu bor på gården har man foder till, men har tyvärr ingen möjlighet att hjälpa andra lantbrukare.</p>
<p>– Vi brukar alltid kunna sälja lite foder, men har ingen möjlighet till det i år. Annars är ju en stor del i vår bransch att man ställer upp för varandra.</p>
<p><strong>Läs hela artikeln i tisdagstidningen</strong></p>
<ul>
<li>Det kan du göra för att hjälpa bönderna</li>
<li>Höga priser</li>
<li>Nästa skörd påverkas också</li>
<li>Största farhågan</li>
</ul>
<p><a class="prenknapp" href="http://pdfire.se/latest/24"><img style="margin-right: 5px;" src="http://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" alt="" width="30px" />Läs mer i pappers-AT och eAT »</a></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Leonore Nordin</span><span class="author-phone">0322-67 00 42<span class="author-mail"><a href="mailto:leonore.nordin@alingtid.se">leonore.nordin@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/01/sviter-av-ett-daligt-foderar/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/01/sviter-av-ett-daligt-foderar/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-207448" class="post-207448 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/01/han-blir-kommunens-nye-it-chef/" rel="bookmark"><img width="643" height="454" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/Joachim_palmqvist_Alingsås-kommun_www-643x454.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/han-blir-kommunens-nye-it-chef/" rel="bookmark">Han blir kommunens nye IT-chef</a></h1>

									<div class="entry-meta">
										<!-- 207448--><!-- 207448--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/han-blir-kommunens-nye-it-chef/" rel="bookmark"><time class="updated" datetime="18:52">Uppdaterad: 15 januari, 2019 kl 18:52</time></a> <a href="https://www.alingsastidning.se/2019/01/han-blir-kommunens-nye-it-chef/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/han-blir-kommunens-nye-it-chef/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span><p>Alingsås kommun har gjort klart med ytterligare en ny chef. Gråbobon Joachim Palmqvist blir ny IT-chef den 1 mars. 50-årige Joachim Palmqvist har, enligt ett pressmeddelande från kommunen, drygt 20&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207428" class="post-207428 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/bilist-misstankt-for-rattfylla-7/" rel="bookmark">Bilist misstänkt för rattfylla</a></h1>

									<div class="entry-meta">
										<!-- 207428--><!-- 207428--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/bilist-misstankt-for-rattfylla-7/" rel="bookmark"><time class="updated" datetime="08:39">Uppdaterad: 15 januari, 2019 kl 08:39</time></a> <a href="https://www.alingsastidning.se/2019/01/bilist-misstankt-for-rattfylla-7/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/bilist-misstankt-for-rattfylla-7/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En bilist stoppades för kontroll i Stadsskogen vid 01-tiden på tisdagen. Mannen som körde bilen visade tecken på drogpåverkan och har rapporterats för rattfylleri.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207409" class="post-207409 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/01/han-far-alingsas-fredspris/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/39e57b8b482826b749179e0eabae1cac-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/han-far-alingsas-fredspris/" rel="bookmark">Han får Alingsås fredspris</a></h1>

									<div class="entry-meta">
										<!-- 207409--><!-- 207409--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/han-far-alingsas-fredspris/" rel="bookmark"><time class="entry-date published" datetime="15 januari, 2019">Publicerad: 15 januari, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/01/han-far-alingsas-fredspris/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/han-far-alingsas-fredspris/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>2019 års Alingsås fredspris, tilldelas Ulf Carmesund, politisk sekreterare för Socialdemokrater för Tro och Solidaritet. Utdelare av Alingsås Fredspris är Kristna Fredsrörelsens lokalförening, som alltså väljer att ge 2019 års&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207377" class="post-207377 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/krockade-pa-e20/" rel="bookmark">Krockade på E20</a></h1>

									<div class="entry-meta">
										<!-- 207377--><!-- 207377--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/krockade-pa-e20/" rel="bookmark"><time class="updated" datetime="10:02">Uppdaterad: 14 januari, 2019 kl 10:02</time></a> <a href="https://www.alingsastidning.se/2019/01/krockade-pa-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/krockade-pa-e20/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Hemsjö </span><p>Två bilar krockade på söndagskvällen på E20 i höjd med Hemsjö strax före klockan 21.30. Enligt räddningstjänsten körde den ena bilen in i den andra bakifrån. Olyckan skedde i norrgående&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207367" class="post-207367 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-bjarke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/falgtjuvar-greps-efter-polisjakt/" rel="bookmark">Fälgtjuvar greps efter polisjakt</a></h1>

									<div class="entry-meta">
										<!-- 207367--><!-- 207367--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/falgtjuvar-greps-efter-polisjakt/" rel="bookmark"><time class="updated" datetime="08:36">Uppdaterad: 15 januari, 2019 kl 08:36</time></a> <a href="https://www.alingsastidning.se/2019/01/falgtjuvar-greps-efter-polisjakt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/falgtjuvar-greps-efter-polisjakt/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Sollebrunn </span><p>Två yngre män greps av polis natten till måndagen i centrala Sollebrunn, misstänkta för att ha stulit ett hundratal bilfälgar. En tredje misstänkt tjuv kom undan. Polisen fick larmet om&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207371" class="post-207371 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/lastbil-fick-punktering/" rel="bookmark">Lastbil fick punktering</a></h1>

									<div class="entry-meta">
										<!-- 207371--><!-- 207371--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/lastbil-fick-punktering/" rel="bookmark"><time class="updated" datetime="08:42">Uppdaterad: 14 januari, 2019 kl 08:42</time></a> <a href="https://www.alingsastidning.se/2019/01/lastbil-fick-punktering/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/lastbil-fick-punktering/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En lastbil fick punktering och körde in i räcket på E20 vid norra infarten till Alingsås med ett trasigt däck. Det hände strax efter klockan 13 på söndagen i höjd&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207263" class="post-207263 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/01/museet-samlar-in-kvinnors-berattelser/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2014/05/366bfaff468245d21700b3947aaa8c3a-storbild_20140225164905nyhet-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/museet-samlar-in-kvinnors-berattelser/" rel="bookmark">Museet samlar in kvinnors berättelser</a></h1>

									<div class="entry-meta">
										<!-- 207263--><!-- 207263--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/museet-samlar-in-kvinnors-berattelser/" rel="bookmark"><time class="entry-date published" datetime="13 januari, 2019">Publicerad: 13 januari, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/01/museet-samlar-in-kvinnors-berattelser/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/museet-samlar-in-kvinnors-berattelser/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Känner du en kvinna vars berättelse du tycker är viktig att bevara? Nu har du chansen att dela med dig av hennes historia, då Alingsås museum samlar in berättelser om&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207297" class="post-207297 post type-post status-publish format-gallery has-post-thumbnail hentry category-alingsas post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2019/01/bland-bolande-ollar-och-raskande-ravar/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/A_julen_dansas_ut_2019_MÖ1_web-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/bland-bolande-ollar-och-raskande-ravar/" rel="bookmark">Bland bölande Ollar och raskande rävar</a></h1>

									<div class="entry-meta">
										<!-- 207297--><!-- 207297--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/bland-bolande-ollar-och-raskande-ravar/" rel="bookmark"><time class="entry-date published" datetime="12 januari, 2019">Publicerad: 12 januari, 2019 kl 11:52</time></a> <a href="https://www.alingsastidning.se/2019/01/bland-bolande-ollar-och-raskande-ravar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/bland-bolande-ollar-och-raskande-ravar/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>– Farmor börjar bli varm, hörs en röst i ringen säga. Nåja, inte så konstigt. När julen ska stökas ut är det fullt ställ som gäller. Det är onekligen med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207255" class="post-207255 post type-post status-publish format-gallery has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-bjarke post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2019/01/en-epok-gar-i-graven/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/954718c6c76af644bdcd19ba14e29849-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/en-epok-gar-i-graven/" rel="bookmark">En epok går i graven</a></h1>

									<div class="entry-meta">
										<!-- 207255--><!-- 207255--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/en-epok-gar-i-graven/" rel="bookmark"><time class="entry-date published" datetime="12 januari, 2019">Publicerad: 12 januari, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/01/en-epok-gar-i-graven/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/en-epok-gar-i-graven/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Sollebrunn </span><p>Sollebrunns Möbelaffär tackar för sig. Syskonen Pia och Sally har sålt fastigheten till Alingsåshem. Året var 1942 då Einar Jonsson, som ägnade sig åt att köpa möbler på Auktionsverket i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207279" class="post-207279 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/brak-pa-ostra-ringgatan/" rel="bookmark">Bråk på Östra Ringgatan</a></h1>

									<div class="entry-meta">
										<!-- 207279--><!-- 207279--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/brak-pa-ostra-ringgatan/" rel="bookmark"><time class="entry-date published" datetime="11 januari, 2019">Publicerad: 11 januari, 2019 kl 19:06</time></a> <a href="https://www.alingsastidning.se/2019/01/brak-pa-ostra-ringgatan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/brak-pa-ostra-ringgatan/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Efter lunch, på fredagen, uppstod ett bråk på Östra Ringgatan. Enligt polisen ska bråket varit mellan tre unga killar och en äldre man. De olika parterna ska ha anmält varandra,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207277" class="post-207277 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/upptradde-paverkat/" rel="bookmark">Uppträdde påverkat</a></h1>

									<div class="entry-meta">
										<!-- 207277--><!-- 207277--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/upptradde-paverkat/" rel="bookmark"><time class="entry-date published" datetime="11 januari, 2019">Publicerad: 11 januari, 2019 kl 19:03</time></a> <a href="https://www.alingsastidning.se/2019/01/upptradde-paverkat/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/upptradde-paverkat/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 09:30-tiden på fredagen uppträdde en man påverkat inne på socialförvaltningen, på Sidenvägen. Polisen tillkallades till platsen och mannen, som är i 20-årsåldern, är nu misstänkt för ringa narkotikabrott. Samma&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207238" class="post-207238 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/01/varnar-for-halka/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2014/12/Halka_Nolhaga_PS3-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/varnar-for-halka/" rel="bookmark">Varnar för halka</a></h1>

									<div class="entry-meta">
										<!-- 207238--><!-- 207238--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/varnar-for-halka/" rel="bookmark"><time class="updated" datetime="10:47">Uppdaterad: 11 januari, 2019 kl 10:47</time></a> <a href="https://www.alingsastidning.se/2019/01/varnar-for-halka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/varnar-for-halka/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Det är mycket halt på en del vägar i vårt område under fredagen. – Kör försiktigt, uppmanar räddningstjänsten. Räddningstjänsten i Alingsås ryckte vid på fredagsförmiddagen ut till en befarad singelolycka&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207232" class="post-207232 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/overgiven-lastbil-pa-e20/" rel="bookmark">Övergiven lastbil på E20</a></h1>

									<div class="entry-meta">
										<!-- 207232--><!-- 207232--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/overgiven-lastbil-pa-e20/" rel="bookmark"><time class="updated" datetime="08:41">Uppdaterad: 11 januari, 2019 kl 08:41</time></a> <a href="https://www.alingsastidning.se/2019/01/overgiven-lastbil-pa-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/overgiven-lastbil-pa-e20/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid 21-tiden på torsdagskvällen påträffade Alingsåspolisen en misstänkt drogpåverkad man i närheten av en tom och övergiven lastbil på E20 vid Hedvigsberg i Alingsås. Lastbilen hade varningsblinkers påslagna men någon&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207231" class="post-207231 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/bil-korde-i-diket-3/" rel="bookmark">Bil körde i diket</a></h1>

									<div class="entry-meta">
										<!-- 207231--><!-- 207231--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/bil-korde-i-diket-3/" rel="bookmark"><time class="updated" datetime="08:41">Uppdaterad: 11 januari, 2019 kl 08:41</time></a> <a href="https://www.alingsastidning.se/2019/01/bil-korde-i-diket-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/bil-korde-i-diket-3/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Ödenäs </span><p>En bil körde av vägen i Ödenäs vid 19.30-tiden på torsdagen. Bilen hamnade i diket och föraren fick lindriga skador, enligt polisen, som inte misstänker något brott i samband med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207220" class="post-207220 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/01/julgranar-blir-till-varme-och-energi/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/c7f2b5363cf7e2991216ad623acba195-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/julgranar-blir-till-varme-och-energi/" rel="bookmark">Julgranar blir till värme och energi</a></h1>

									<div class="entry-meta">
										<!-- 207220--><!-- 207220--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/julgranar-blir-till-varme-och-energi/" rel="bookmark"><time class="entry-date published" datetime="11 januari, 2019">Publicerad: 11 januari, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/01/julgranar-blir-till-varme-och-energi/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/julgranar-blir-till-varme-och-energi/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Har du dansat ut julen? Då kan du lämna din julgran till förbränning på värmeverket på Sävelund. Det är Alingsås Energi som nu erbjuder alingsåsare att lämna in sina julgranar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207218" class="post-207218 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/01/pumpstationen-i-skar-ater-i-drift/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/131bf2d1c7e77d15f338992f2f048361-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/pumpstationen-i-skar-ater-i-drift/" rel="bookmark">Pumpstationen i Skår åter i drift</a></h1>

									<div class="entry-meta">
										<!-- 207218--><!-- 207218--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/pumpstationen-i-skar-ater-i-drift/" rel="bookmark"><time class="updated" datetime="16:09">Uppdaterad: 10 januari, 2019 kl 16:09</time></a> <a href="https://www.alingsastidning.se/2019/01/pumpstationen-i-skar-ater-i-drift/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/pumpstationen-i-skar-ater-i-drift/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Den havererade pumpstationen i Skår är åter i drift – lösningen är dock bara provisorisk. Det var i början av veckan som avfallspumpstationen i Skår havererade och fick tas ur&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207196" class="post-207196 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-bjarke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/olycka-pa-trollhattevagen/" rel="bookmark">Olycka på Trollhättevägen</a></h1>

									<div class="entry-meta">
										<!-- 207196--><!-- 207196--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/olycka-pa-trollhattevagen/" rel="bookmark"><time class="updated" datetime="09:11">Uppdaterad: 10 januari, 2019 kl 09:11</time></a> <a href="https://www.alingsastidning.se/2019/01/olycka-pa-trollhattevagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/olycka-pa-trollhattevagen/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">SOLLEBRUNN </span><p>Vid 09-tiden på torsdagen inträffade en singelolycka på Trollhättevägen strax utanför Sollebrunn. En räddningsstyrka är på plats och det är störningar i trafiken på väg 42 i riktning mot Trollhättan&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207173" class="post-207173 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/01/vill-fa-stopp-pa-buskorningar-i-nolhaga/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/50b28933c233613e8b37f0b2e8ca8f96-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/vill-fa-stopp-pa-buskorningar-i-nolhaga/" rel="bookmark">Vill få stopp på buskörningar i Nolhaga</a></h1>

									<div class="entry-meta">
										<!-- 207173--><!-- 207173--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/vill-fa-stopp-pa-buskorningar-i-nolhaga/" rel="bookmark"><time class="updated" datetime="06:55">Uppdaterad: 10 januari, 2019 kl 06:55</time></a> <a href="https://www.alingsastidning.se/2019/01/vill-fa-stopp-pa-buskorningar-i-nolhaga/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/vill-fa-stopp-pa-buskorningar-i-nolhaga/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Återigen har bilförare roat sig med att köra på gräsytor i Nolhaga – kommunen ser nu över möjligheterna att komma till rätta med problemen. Under årens lopp har det varit&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-207165" class="post-207165 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/01/pumpstation-i-skar-havererade/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/131bf2d1c7e77d15f338992f2f048361-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/pumpstation-i-skar-havererade/" rel="bookmark">Pumpstation i Skår havererade</a></h1>

									<div class="entry-meta">
										<!-- 207165--><!-- 207165--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/01/pumpstation-i-skar-havererade/" rel="bookmark"><time class="updated" datetime="06:54">Uppdaterad: 10 januari, 2019 kl 06:54</time></a> <a href="https://www.alingsastidning.se/2019/01/pumpstation-i-skar-havererade/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/01/pumpstation-i-skar-havererade/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Kommunens pumpstation för avloppsvatten i Skår har havererat – avloppsvatten får köras med lastbil i väntan på att felet åtgärdas. Avloppspumpstationen som ligger i Skår innehåller två pumpar som pumpar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/sviter-av-ett-daligt-foderar/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Sviter av ett dåligt foderår</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/han-blir-kommunens-nye-it-chef/"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span>Han blir kommunens nye IT-chef</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/svar-till-ropa-inte-hej/"><span class="category debatt-alingsas debatt ">Alingsås </span>Svar till Ropa inte hej</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/stolleprov/"><span class="category debatt-alingsas debatt ">Alingsås </span>Stolleprov</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/ropa-inte-hej/"><span class="category debatt-alingsas debatt ">Alingsås </span>Ropa inte hej</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/misstankt-rattfull-stoppad-14/"><span class="category print ">Herrljunga </span>Misstänkt rattfull stoppad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/bilist-misstankt-for-rattfylla-7/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bilist misstänkt för rattfylla</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/krockade-pa-e20/"><span class="category alingsas at-lokalt-alingsas nyheter ">Hemsjö </span>Krockade på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/misstankt-drograttfylla-29/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Misstänkt drograttfylla</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/lastbil-fick-punktering/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Lastbil fick punktering</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="marcos_image_widget-73" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2019/01/kersti-westins-bloggvecka/"><div class="widget-image-content"><h1>Gästbloggen</h1><p>"Varsågoda – några boktips för de minsta"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/bloggare_kersti_westin_fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/01/bloggare_kersti_westin_fyrkant-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/01/bloggare_kersti_westin_fyrkant-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/01/bloggare_kersti_westin_fyrkant-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2019/01/bloggare_kersti_westin_fyrkant-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2019/01/bloggare_kersti_westin_fyrkant.jpg 419w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/falgtjuvar-greps-efter-polisjakt/"><span class="category alingsas at-lokalt-bjarke nyheter ">Sollebrunn </span>Fälgtjuvar greps efter polisjakt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/overgiven-lastbil-pa-e20/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Övergiven lastbil på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/en-epok-gar-i-graven/"><span class="category alingsas at-lokalt-bjarke nyheter ">Sollebrunn </span>En epok går i graven</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/vill-fa-stopp-pa-buskorningar-i-nolhaga/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Vill få stopp på buskörningar i Nolhaga</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/01/olycka-pa-trollhattevagen/"><span class="category alingsas at-lokalt-bjarke nyheter ">SOLLEBRUNN </span>Olycka på Trollhättevägen</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/90630C4A-8CEB-4B76-93E2-A0A8048B0AAD-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Vackra Alingsås!!! Foto: Despina Mousafiri</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/IMG_1287-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">En hungrig hackspett. Foto: Mathilda Olausson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/IMG_20190112_234911_884-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Magic sky över Anten. Foto: Caroline Karlsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/IMG_7014-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Trädkrypare, fotad vid Orraholmen i Herrljunga. Foto: Kent Bredahl</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/IMG_6971-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Ekorre fotad vid Orraholmen i Herrljunga. Foto: Kent Bredahl</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-64" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2018/11/lycka-ar-att-se-flabbis-med-en-tar-i-ogat/"><div class="widget-image-content"><h1>Sportbloggen</h1><p>"Den bästa galan någonsin"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-207162" class="post-207162 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/01/varmeutveckling-i-bostad/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/varmeutveckling-i-bostad/" rel="bookmark">Värmeutveckling i bostad</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/01/varmeutveckling-i-bostad/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vid tiotiden på tisdagskvällen fick räddningstjänsten larm om misstänkt brand i ett hus på Hallonvägen. När räddningstjänsten kom till platsen var det värmeutveckling, och stark lukt, från en lampa i&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-207125" class="post-207125 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/01/atervunnet-populart-i-julhandeln/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/51f5cd84a01ba8865d7c8387d1b9a908-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/atervunnet-populart-i-julhandeln/" rel="bookmark">Återvunnet populärt i julhandeln</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/01/atervunnet-populart-i-julhandeln/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Visst fattade alingsåsarna att årets julklapp 2018 var det återvunna plagget. – De trendigaste ungdomarna kommer till oss, säger Lena Ludvigsson på Ebbes Hörna. Wokpannan, platt-tv:n, spikmattan och robotdammsugaren. Ända&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-207119" class="post-207119 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/01/knutsson-blir-stabschef/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/A_AT_möter_cecilia_knutsson_bå02-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/knutsson-blir-stabschef/" rel="bookmark">Knutsson blir stabschef</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/01/knutsson-blir-stabschef/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Cecilia Knutsson lämnar sitt arbete som chef på barn- och ungdomsförvaltningen. Från och med måndag kan hon titulera sig stabschef. Knutsson har arbetat som förvaltningschef i nio år. Och när&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-207104" class="post-207104 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-bjarke">
							<figure><a href="https://www.alingsastidning.se/2019/01/smycke-stals-vid-inbrott/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/smycke-stals-vid-inbrott/" rel="bookmark">Smycke stals vid inbrott</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/01/smycke-stals-vid-inbrott/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Stora mellby </span><p>Under måndagen anmäldes ett inbrott i en bostad i Stora Mellby. Enligt polis ska bland annat smycken ha försvunnit och en anmälan om grov stöld har upprättats. Inbrottet har troligen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-207087" class="post-207087 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/01/kvinna-knivhotad-man-atalas/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/Alingsas-tingsratt-foto-Marten-Ohman-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/01/Alingsas-tingsratt-foto-Marten-Ohman-643x360.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Alingsas-tingsratt-foto-Marten-Ohman-643x360-400x224.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Alingsas-tingsratt-foto-Marten-Ohman-643x360-640x358.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Alingsas-tingsratt-foto-Marten-Ohman-643x360-89x50.jpg 89w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Alingsas-tingsratt-foto-Marten-Ohman-643x360-357x200.jpg 357w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/01/kvinna-knivhotad-man-atalas/" rel="bookmark">Kvinna knivhotad – man åtalas</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/01/kvinna-knivhotad-man-atalas/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>I somras ska en man ha hotat en kvinna genom att sätta en kniv mot hennes hals – nu åtalas han för grovt olaga hot. En man i 25-årsåldern åtalas&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'207484',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '207484' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->