<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Åtalas för vårdslöshet i trafik | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sollebrunnstjejen med i Sundhages landslag' href='https://www.alingsastidning.se/2019/03/sollebrunnstjejen-med-i-sundhages-landslag/' />
<link rel='next' title='Visar trettonde filmen' href='https://www.alingsastidning.se/2019/03/visar-trettonde-filmen/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/03/atalas-for-vardsloshet-i-trafik/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=210960' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F03%2Fatalas-for-vardsloshet-i-trafik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F03%2Fatalas-for-vardsloshet-i-trafik%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Åtalas för vårdslöshet i trafik" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/03/atalas-for-vardsloshet-i-trafik/" />
<meta property="og:description" content="Under fjolåret krockade en drogpåverkad bilist med en polisbil – föraren åtalas nu för grov vårdslöshet i trafik. Under fjolåret blev en bilist påkommen när han körde bil drogpåverkad i Alingsås. F…" />
<meta property="article:published_time" content="2019-03-27T04:30:00+00:00" />
<meta property="article:modified_time" content="2019-03-26T16:01:14+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre.jpg" />
<meta property="og:image:width" content="643" />
<meta property="og:image:height" content="429" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Åtalas för vårdslöshet i trafik" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-640x427.jpg" />
			<meta property="og:title" content="Åtalas för vårdslöshet i trafik | Alingsås Tidning" />
		<meta property="og:description" content="Under fjolåret krockade en drogpåverkad bilist med en polisbil – föraren åtalas nu för grov vårdslöshet i trafik. Under fjolåret blev en bilist påkommen när han körde bil drogpåverkad i..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.sporttankar-sporttankar{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-210960 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>27 mars, 2019</li><li>Grattis Rudolf, Ralf!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sportbloggen/">Sporttankar</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="https://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Tomtpris: 15miljoner</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Nu läggs förskolepusslet</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-210960" class="post-210960 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
									
	<figure><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-643x429.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Arkivbild: AT</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Åtalas för vårdslöshet i trafik</h1>

		<div class="entry-meta">
			<!-- 210960--><!-- 210960--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/atalas-for-vardsloshet-i-trafik/" rel="bookmark"><time class="entry-date published" datetime="27 mars, 2019">Publicerad: 27 mars, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/03/atalas-for-vardsloshet-i-trafik/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Under fjolåret krockade en drogpåverkad bilist med en polisbil – föraren åtalas nu för grov vårdslöshet i trafik.<br />
</strong></p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<p>Under fjolåret blev en bilist påkommen när han körde bil drogpåverkad i Alingsås. Färden gick över gällande hastighetsbegränsningar genom tätbebyggt område, och även i mötande körbana.</p>
<h5>Hoppa undan för bil</h5>
<p>På ett övergångsställe ska gående ha tvingats hoppa undan för att inte bli påkörda. Färden gick även mot rött ljus innan mannen krockade med en polisbil. Enligt åklagarens beskrivning har föraren visat ”uppenbar likgiltighet för andra människors liv och egendom”.</p>
<h5>Narkotika- och vapenbrott</h5>
<p>Bilföraren åtalas för grov vårdslöshet i trafik, grovt rattfylleri och grov olovlig körning. Åtalet omfattar även ett ringa narkotikabrott, brott mot knivlagen och ringa<br />
vapenbrott.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Johan Hallberg</span><span class="author-phone">0322-67 00 47<span class="author-mail"><a href="mailto:johan.hallberg@alingtid.se">johan.hallberg@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/03/atalas-for-vardsloshet-i-trafik/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/03/atalas-for-vardsloshet-i-trafik/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-210919" class="post-210919 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/nya-bud-for-parkbadskafeet/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/2cceec0dbae9ca3988e34fc6d08edb1a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/nya-bud-for-parkbadskafeet/" rel="bookmark">Nya bud för parkbadskaféet</a></h1>

									<div class="entry-meta">
										<!-- 210919--><!-- 210919--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/nya-bud-for-parkbadskafeet/" rel="bookmark"><time class="entry-date published" datetime="26 mars, 2019">Publicerad: 26 mars, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/03/nya-bud-for-parkbadskafeet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/nya-bud-for-parkbadskafeet/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Nolhaga parkbad skulle drivas i egen regi – då intresset från presumtiva entreprenörer var ljumt. Men nu ska kommunen åter ringla ut sina tentakler i den fria företagsamhetens värld och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210845" class="post-210845 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/kommunen-stanger-lilla-torget-nattetid/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/1ef1423d2390540279aea661cd574f23-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/kommunen-stanger-lilla-torget-nattetid/" rel="bookmark">Kommunen stänger Lilla Torget nattetid</a></h1>

									<div class="entry-meta">
										<!-- 210845--><!-- 210845--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/kommunen-stanger-lilla-torget-nattetid/" rel="bookmark"><time class="updated" datetime="08:00">Uppdaterad: 25 mars, 2019 kl 08:00</time></a> <a href="https://www.alingsastidning.se/2019/03/kommunen-stanger-lilla-torget-nattetid/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/kommunen-stanger-lilla-torget-nattetid/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Kommunen försöker komma till rätta med det stökiga nattlivet på Lilla Torget – torget stängs nu för biltrafik nattetid. De boende i kvarteren runt Lilla Torget har under lång tid&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210878" class="post-210878 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/misstankt-narkotikabrott-29/" rel="bookmark">Misstänkt narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 210878--><!-- 210878--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/misstankt-narkotikabrott-29/" rel="bookmark"><time class="entry-date published" datetime="23 mars, 2019">Publicerad: 23 mars, 2019 kl 19:51</time></a> <a href="https://www.alingsastidning.se/2019/03/misstankt-narkotikabrott-29/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/misstankt-narkotikabrott-29/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En man i 20-årsåldern är misstänkt för narkotikabrott, eget bruk och innehav. Polisen ertappade mannen vid 15:30-tiden på lördagen, vid Mantalsvägen i Alingsås. &nbsp;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210876" class="post-210876 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-bjarke">

														<figure><a href="https://www.alingsastidning.se/2019/03/ipads-stals-vid-inbrott/" rel="bookmark"><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-643x429.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/ipads-stals-vid-inbrott/" rel="bookmark">Ipads stals vid inbrott</a></h1>

									<div class="entry-meta">
										<!-- 210876--><!-- 210876--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/ipads-stals-vid-inbrott/" rel="bookmark"><time class="entry-date published" datetime="23 mars, 2019">Publicerad: 23 mars, 2019 kl 19:49</time></a> <a href="https://www.alingsastidning.se/2019/03/ipads-stals-vid-inbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/ipads-stals-vid-inbrott/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">SOLLEBRUNN </span><p>Sollebrunns skola har blivit utsatt för ett inbrott. Larmet kom till polisen på lördagsmorgonen. Enligt uppgift ska ett okänt antal ipads ha stulits. Inbrottstjuven eller tjuvarna ska ha tagit sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210864" class="post-210864 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/grov-misshandel-pa-teatergatan/" rel="bookmark"><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-643x429.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/grov-misshandel-pa-teatergatan/" rel="bookmark">Grov misshandel på Teatergatan</a></h1>

									<div class="entry-meta">
										<!-- 210864--><!-- 210864--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/grov-misshandel-pa-teatergatan/" rel="bookmark"><time class="entry-date published" datetime="23 mars, 2019">Publicerad: 23 mars, 2019 kl 08:00</time></a> <a href="https://www.alingsastidning.se/2019/03/grov-misshandel-pa-teatergatan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/grov-misshandel-pa-teatergatan/" rel="bookmark"><span class="category alingsas nyheter ">ALNGSÅS </span><p>En anmälan om grov misshandel är upprättad efter ett bråk på Teatergatan, i Alingsås, vid 22-tiden på lördagen. En person, född -01, är enligt polisen misstänkt för grov misshandel. Målsäganden&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210830" class="post-210830 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/ica-nara-utsatt-for-ran/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/6ea476ff2720fee837dbfb97d2ac58a2-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/ica-nara-utsatt-for-ran/" rel="bookmark">Efter rånet: Vi viker oss inte</a></h1>

									<div class="entry-meta">
										<!-- 210830--><!-- 210830--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/ica-nara-utsatt-for-ran/" rel="bookmark"><time class="updated" datetime="08:25">Uppdaterad: 23 mars, 2019 kl 08:25</time></a> <a href="https://www.alingsastidning.se/2019/03/ica-nara-utsatt-for-ran/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/ica-nara-utsatt-for-ran/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Efter onsdagens rån mot Ica Nära Åkanten är stämning bland personalen och kunder nu fortsatt god. Ica-handlaren Joakim Larsson är berömmer rutinerna. Det var vid 18-tiden på onsdagen som händelserna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210825" class="post-210825 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/vimpeln-firar-fem-ar/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/8dec4e7c22ffcc89981035b99986aca2-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/vimpeln-firar-fem-ar/" rel="bookmark">Vimpeln firar fem år</a></h1>

									<div class="entry-meta">
										<!-- 210825--><!-- 210825--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/vimpeln-firar-fem-ar/" rel="bookmark"><time class="updated" datetime="08:01">Uppdaterad: 25 mars, 2019 kl 08:01</time></a> <a href="https://www.alingsastidning.se/2019/03/vimpeln-firar-fem-ar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/vimpeln-firar-fem-ar/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Tiden går fort när man har roligt – snart firar köpcentrat Vimpeln sitt femårsjubileum. – Vi får nog använda ordet succé. Kundtillströmningen har ökat år från år, säger Henrik Melin,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210834" class="post-210834 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/bostadsinbrott-i-sollebrunn-5/" rel="bookmark"><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-643x429.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/bostadsinbrott-i-sollebrunn-5/" rel="bookmark">Bostadsinbrott i Sollebrunn</a></h1>

									<div class="entry-meta">
										<!-- 210834--><!-- 210834--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/bostadsinbrott-i-sollebrunn-5/" rel="bookmark"><time class="entry-date published" datetime="22 mars, 2019">Publicerad: 22 mars, 2019 kl 16:34</time></a> <a href="https://www.alingsastidning.se/2019/03/bostadsinbrott-i-sollebrunn-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/bostadsinbrott-i-sollebrunn-5/" rel="bookmark"><span class="category alingsas nyheter ">SOLLEBRUNN </span><p>På fredagsförmiddagen anmäldes ett inbrott i en bostad i centrala Sollebrunn. Vad som har stulits är oklart. Enligt den anmälan som har gjorts har målsägarens bil även utsatts för skadegörelse&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210801" class="post-210801 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-bjarke">

														<figure><a href="https://www.alingsastidning.se/2019/03/tva-falls-for-stold-fran-foretag/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/03/polis_genre_arm_bå_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/tva-falls-for-stold-fran-foretag/" rel="bookmark">Två fälls för stöld från företag</a></h1>

									<div class="entry-meta">
										<!-- 210801--><!-- 210801--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/tva-falls-for-stold-fran-foretag/" rel="bookmark"><time class="updated" datetime="07:51">Uppdaterad: 22 mars, 2019 kl 07:51</time></a> <a href="https://www.alingsastidning.se/2019/03/tva-falls-for-stold-fran-foretag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/tva-falls-for-stold-fran-foretag/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Sollebrunn </span><p>Under vintern ertappades två män på bar gärning när det stal skrot från ett företag i Sollebrunn – nu fälls männen för stöld. Det var i februari som två män&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210778" class="post-210778 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/ica-butik-ranad-skallade-och-sparkade-personal/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Icanära-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/ica-butik-ranad-skallade-och-sparkade-personal/" rel="bookmark">Ica-butik rånad &#8211; skallade och sparkade personal</a></h1>

									<div class="entry-meta">
										<!-- 210778--><!-- 210778--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/ica-butik-ranad-skallade-och-sparkade-personal/" rel="bookmark"><time class="updated" datetime="09:50">Uppdaterad: 21 mars, 2019 kl 09:50</time></a> <a href="https://www.alingsastidning.se/2019/03/ica-butik-ranad-skallade-och-sparkade-personal/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/ica-butik-ranad-skallade-och-sparkade-personal/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Personal på Ica Nära Åkanten i Alingsås ertappade under onsdagskvällen två killar med att stjäla i butiken. När personalen konfronterade de båda så ska de ha försökt skalla och sparka personalen som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210733" class="post-210733 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/tva-olovliga-korningar/" rel="bookmark"><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-643x429.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/tva-olovliga-korningar/" rel="bookmark">Två olovliga körningar</a></h1>

									<div class="entry-meta">
										<!-- 210733--><!-- 210733--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/tva-olovliga-korningar/" rel="bookmark"><time class="updated" datetime="08:46">Uppdaterad: 20 mars, 2019 kl 08:46</time></a> <a href="https://www.alingsastidning.se/2019/03/tva-olovliga-korningar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/tva-olovliga-korningar/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid åttatiden på tisdagskvällen stoppades en bilist för kontroll på Lövekulle. Föraren saknade körkort och rapporterades för olovlig körning. Senare under natten mot onsdagen, vid 02-tiden, rapporterades ytterligare en bilist&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210712" class="post-210712 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/210712/" rel="bookmark"><img width="640" height="361" src="https://www.alingsastidning.se/wp-content/uploads/2018/09/Ambulans-lastbil_ML5.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2018/09/Ambulans-lastbil_ML5.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2018/09/Ambulans-lastbil_ML5-400x226.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2018/09/Ambulans-lastbil_ML5-89x50.jpg 89w, https://www.alingsastidning.se/wp-content/uploads/2018/09/Ambulans-lastbil_ML5-355x200.jpg 355w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/210712/" rel="bookmark">Förslag: Ersätt inte sjuka ambulansförare</a></h1>

									<div class="entry-meta">
										<!-- 210712--><!-- 210712--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/210712/" rel="bookmark"><time class="updated" datetime="09:05">Uppdaterad: 20 mars, 2019 kl 09:05</time></a> <a href="https://www.alingsastidning.se/2019/03/210712/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/210712/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Akutverksamheten på SÄS gick 24 miljoner kronor back förra året. Nu genomför regionen neddragningar där ett förslag är att inte ersätta en sjukanmäld ambulansförare. Katarina Zamac är akutklinikens verksamhetschef på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210717" class="post-210717 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/narkotikabrott-pa-bolltorp-2/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polis_uniform_genre_JH-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/narkotikabrott-pa-bolltorp-2/" rel="bookmark">Narkotikabrott på Bolltorp</a></h1>

									<div class="entry-meta">
										<!-- 210717--><!-- 210717--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/narkotikabrott-pa-bolltorp-2/" rel="bookmark"><time class="entry-date published" datetime="19 mars, 2019">Publicerad: 19 mars, 2019 kl 17:12</time></a> <a href="https://www.alingsastidning.se/2019/03/narkotikabrott-pa-bolltorp-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/narkotikabrott-pa-bolltorp-2/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid lunchtid på tisdagen kontrollerade polis en person på Smålandsgatan. Mannen ifråga visade tecken på drogpåverkan, och på honom hittades även misstänkt narkotika. En anmälan om ringa narkotikabrott har upprättats.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210648" class="post-210648 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/43-aring-atalas-for-drapforsok/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/d68c4b7b07544ea7b304a9567bf2a1f3-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/43-aring-atalas-for-drapforsok/" rel="bookmark">43-åring åtalas för dråpförsök</a></h1>

									<div class="entry-meta">
										<!-- 210648--><!-- 210648--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/43-aring-atalas-for-drapforsok/" rel="bookmark"><time class="entry-date published" datetime="19 mars, 2019">Publicerad: 19 mars, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/03/43-aring-atalas-for-drapforsok/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/43-aring-atalas-for-drapforsok/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Sollebrunn </span><p>Efter vinterns skjutning i Sollebrunn åtalas en 43-årig man för försök till dråp. Mannen medger att han avlossat ett skott, men menar att han handlat i nödvärn. Det var i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210599" class="post-210599 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-bjarke">

														<figure><a href="https://www.alingsastidning.se/2019/03/misstankt-grov-olovlig-korning-4/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polis_uniform_genre_JH1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/misstankt-grov-olovlig-korning-4/" rel="bookmark">Misstänkt grov olovlig körning</a></h1>

									<div class="entry-meta">
										<!-- 210599--><!-- 210599--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/misstankt-grov-olovlig-korning-4/" rel="bookmark"><time class="updated" datetime="08:22">Uppdaterad: 19 mars, 2019 kl 08:22</time></a> <a href="https://www.alingsastidning.se/2019/03/misstankt-grov-olovlig-korning-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/misstankt-grov-olovlig-korning-4/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">bjärke </span><p>Vid lunchtid på lördagen ligger en bilist bakom en bil som kör vingligt på väg 42 utanför Sollebrunn, och larmar polisen. En polispatrull kan invänta bilen norr om Kobergs Slott&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210588" class="post-210588 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/narkotikabrott-utanfor-mcdonalds/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polis_uniform_genre_JH1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/narkotikabrott-utanfor-mcdonalds/" rel="bookmark">Narkotikabrott utanför McDonalds</a></h1>

									<div class="entry-meta">
										<!-- 210588--><!-- 210588--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/narkotikabrott-utanfor-mcdonalds/" rel="bookmark"><time class="entry-date published" datetime="17 mars, 2019">Publicerad: 17 mars, 2019 kl 12:10</time></a> <a href="https://www.alingsastidning.se/2019/03/narkotikabrott-utanfor-mcdonalds/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/narkotikabrott-utanfor-mcdonalds/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Två killar födda år 2000 stoppades av polis klockan halv tre på söndagsmorgonen. De båda befann sig utanför McDonalds i Alingsås och uppvisade tecken på narkotikapåverkan. De medtogs till polisstationen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210586" class="post-210586 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/misstankt-drograttfylleri-21/" rel="bookmark"><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-643x429.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Polisbil2_genre-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/misstankt-drograttfylleri-21/" rel="bookmark">Misstänkt drograttfylleri</a></h1>

									<div class="entry-meta">
										<!-- 210586--><!-- 210586--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/misstankt-drograttfylleri-21/" rel="bookmark"><time class="entry-date published" datetime="17 mars, 2019">Publicerad: 17 mars, 2019 kl 12:05</time></a> <a href="https://www.alingsastidning.se/2019/03/misstankt-drograttfylleri-21/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/misstankt-drograttfylleri-21/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Klockan halv ett på söndagsmorgonen stoppade polis ett fordon på Stora torget i Alingsås. Föraren, en man född 1994, visade tecken på narkotikapåverkan och medtogs till polisstationen för provtagning. Föraren&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210584" class="post-210584 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/fylleri-pa-grand-hotel/" rel="bookmark"><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-643x429.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/02/polisbil_genre-643x429-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/fylleri-pa-grand-hotel/" rel="bookmark">Fylleri på Grand hotel</a></h1>

									<div class="entry-meta">
										<!-- 210584--><!-- 210584--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/fylleri-pa-grand-hotel/" rel="bookmark"><time class="entry-date published" datetime="17 mars, 2019">Publicerad: 17 mars, 2019 kl 12:02</time></a> <a href="https://www.alingsastidning.se/2019/03/fylleri-pa-grand-hotel/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/fylleri-pa-grand-hotel/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Under natten till söndag togs två personer – en kvinna och en man – för fylleri. De hade båda gästat hotellet och fått i sig för mycket alkohol. Tiden för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210573" class="post-210573 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/03/stures-vaxer-med-shuffleboard-och-boule/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Stures_boule_JH-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/stures-vaxer-med-shuffleboard-och-boule/" rel="bookmark">Stures växer med shuffleboard och boule</a></h1>

									<div class="entry-meta">
										<!-- 210573--><!-- 210573--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/stures-vaxer-med-shuffleboard-och-boule/" rel="bookmark"><time class="entry-date published" datetime="16 mars, 2019">Publicerad: 16 mars, 2019 kl 09:46</time></a> <a href="https://www.alingsastidning.se/2019/03/stures-vaxer-med-shuffleboard-och-boule/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/stures-vaxer-med-shuffleboard-och-boule/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Stures Bowling &amp; Sportbar växer och öppnar nu upp med fler shuffleboard och även ett par boulebanor inomhus. För en tid sedan fick Stures Bowling &amp; Sportbar erbjudande om att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/plotsligt-vill-alla-prata-miljo-och-klimat/"><span class="category debatt-alingsas debatt ">Alingsås </span>Plötsligt vill alla prata miljö och klimat</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/visar-trettonde-filmen/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">herrljunga </span>Visar trettonde filmen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/atalas-for-vardsloshet-i-trafik/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Åtalas för vårdslöshet i trafik</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/sollebrunnstjejen-med-i-sundhages-landslag/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Sollebrunnstjejen med i Sundhages landslag</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/far-ingen-hjalp/"><span class="category debatt-alingsas debatt ">Alingsås </span>Får ingen hjälp</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/misstankt-narkotikabrott-29/"><span class="category alingsas nyheter ">ALINGSÅS </span>Misstänkt narkotikabrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/ipads-stals-vid-inbrott/"><span class="category alingsas at-lokalt-bjarke nyheter ">SOLLEBRUNN </span>Ipads stals vid inbrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/misstankt-narkotikabrott-28/"><span class="category herrljunga nyheter vargarda-herrljunga ">HERRLJUNGA </span>Misstänkt narkotikabrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/grov-misshandel-pa-teatergatan/"><span class="category alingsas nyheter ">ALNGSÅS </span>Grov misshandel på Teatergatan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/bostadsinbrott-i-sollebrunn-5/"><span class="category alingsas nyheter ">SOLLEBRUNN </span>Bostadsinbrott i Sollebrunn</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-61" class="widget widget_marcos_image_widget"><a href="https://www.pdfire.se/reader/4317"><div class="widget-image-content"><h1>Vår Industri</h1><p>Gratis e-tidning med aktuella artiklar om vårt lokala näringsliv</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-51x50.jpg 51w, https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-202x200.jpg 202w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/ica-butik-ranad-skallade-och-sparkade-personal/"><span class="category alingsas nyheter ">Alingsås </span>Ica-butik rånad - skallade och sparkade personal</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/kommunen-stanger-lilla-torget-nattetid/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Kommunen stänger Lilla Torget nattetid</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/ica-nara-utsatt-for-ran/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Efter rånet: Vi viker oss inte</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/hilda-ar-vargardas-nya-tv-kandis/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Hilda är Vårgårdas nya tv-kändis</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/03/flicka-fran-herrljunga-till-sjukhus-efter-allvarlig-olycka/"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Flicka från Herrljunga till sjukhus efter allvarlig olycka</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/AT-2019-03-24_0075-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Trångt i luften! Foto: Björn Emanuelson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/AT-2019-03-24_0032-30x40-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/AT-2019-03-24_0032-30x40-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/03/AT-2019-03-24_0032-30x40-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/03/AT-2019-03-24_0032-30x40-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/03/AT-2019-03-24_0032-30x40-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/03/AT-2019-03-24_0032-30x40-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/03/AT-2019-03-24_0032-30x40-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Angry birds. Foto: Björn Emanuelson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/AT-2019-03-24_0022-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Vår i luften Foto: Björn Emanuelson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/IMG_20180814_162405_958-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Svansväng Foto: Peter Hansson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/14324664_10155249884963275_8662990399622381696_o-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Efter solnedgång Foto: Peter Hansson</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-64" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/"><div class="widget-image-content"><h1>Sportcast</h1><p>Sportcast Special: Handbollsextra</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten.jpg 360w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-210539" class="post-210539 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/03/polis-tog-a-traktor-i-beslag/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polisbil_genre-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/polis-tog-a-traktor-i-beslag/" rel="bookmark">Polis tog a-traktor i beslag</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/polis-tog-a-traktor-i-beslag/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Polis stoppade på fredagsmorgonen en a-traktor som framfördes i olaglig hastighet på Bolltorp. Föraren som är i 16-årsåldern är misstänkt för olovlig körning. Polis har tagit a-traktorn i beslag.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-210522" class="post-210522 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/03/brand-hotade-maskinhall/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/brandbil_genre-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/brand-hotade-maskinhall/" rel="bookmark">Brand hotade maskinhall</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/brand-hotade-maskinhall/" rel="bookmark"><span class="category alingsas nyheter ">SOLLEBRUNN </span><p>Vid 19-tiden på torsdagen fick räddningstjänsten larm om brand i ett hönshus i Glossbo, mellan Stora Mellby och Nossebro. Det fanns risk för att branden skulle sprida sig till en&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-210486" class="post-210486 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/03/kommunen-flyttar-va-ledningar-fran-e20/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/49abb368c4bd2a417aa46f68cb5f0cce-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/kommunen-flyttar-va-ledningar-fran-e20/" rel="bookmark">Kommunen flyttar VA-ledningar från E20</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/kommunen-flyttar-va-ledningar-fran-e20/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Ett omfattande arbete med att flytta VA-ledningar från E20 genom Alingsås pågår just nu i kommunens regi. På flera håll ligger VA-ledningar under, eller precis intill, E20 där den går&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-210434" class="post-210434 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/03/paverkad-elev-pa-skola/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polisbil_genre-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/paverkad-elev-pa-skola/" rel="bookmark">Påverkad elev på skola</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/paverkad-elev-pa-skola/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Under onsdagen slog personal på Alströmergymnasiet larm om en elev som misstänktes var drogpåverkad. När polis kom till skolan visade sig misstankarna stämma. Eleven ska också ha erkänt eget bruk&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-210412" class="post-210412 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/03/gront-ljus-for-padellhallen/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/4ee066e4e6c17c3f820d75241da48e5a-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/gront-ljus-for-padellhallen/" rel="bookmark">Grönt ljus för padelhallen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/gront-ljus-for-padellhallen/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Efter många om och men ser det nu ut att vara klart att det blir en padelhall i Alingsås. Under måndagen hade samhällsbyggnadsnämndens arbetsutskott sammanträde och där beslutades att föreslå&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning</a><br /></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'210960',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '210960' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->