<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Inbrottsförsök i restaurang | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Han vill se padelbana här' href='https://www.alingsastidning.se/2019/04/han-vill-se-padelbana-har/' />
<link rel='next' title='Ny upphandling av ätstörningsvård pågår' href='https://www.alingsastidning.se/2019/04/ny-upphandling-av-atstorningsvard-pagar/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/04/inbrottsforsok-i-restaurang/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=211451' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F04%2Finbrottsforsok-i-restaurang%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F04%2Finbrottsforsok-i-restaurang%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Inbrottsförsök i restaurang" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/04/inbrottsforsok-i-restaurang/" />
<meta property="og:description" content="Vid halvfyratiden på måndagsmorgonen utsattes en restaurang på Kungsgatan för ett inbrottsförsök. Två maskerade personer, utrustade med kofot, ska ha försökt bryta upp entrédörren utan att lyckas.…" />
<meta property="article:published_time" content="2019-04-08T06:56:04+00:00" />
<meta property="article:modified_time" content="2019-04-08T06:56:04+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7.jpg" />
<meta property="og:image:width" content="4928" />
<meta property="og:image:height" content="3256" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Inbrottsförsök i restaurang" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-640x423.jpg" />
			<meta property="og:title" content="Inbrottsförsök i restaurang | Alingsås Tidning" />
		<meta property="og:description" content="Vid halvfyratiden på måndagsmorgonen utsattes en restaurang på Kungsgatan för ett inbrottsförsök. Två maskerade personer, utrustade med kofot, ska ha försökt bryta upp entrédörren utan att lyckas." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportbloggen{color:#974765;}.sportcast{color:#974765;}.sporttankar-sporttankar{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-211451 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>8 april, 2019</li><li>Grattis Nadja, Tanja!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sportbloggen/">Sporttankar</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="https://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">De fixade drömhuset mitt i sorgen</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Slipper underskott men sparbeting kan komma</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-211451" class="post-211451 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">
									
	<figure><img width="643" height="425" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-643x425.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-643x425.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-400x264.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-768x507.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-640x423.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-76x50.jpg 76w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-303x200.jpg 303w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Arkivbild. Foto: Filip Landqvist </figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Inbrottsförsök i restaurang</h1>

		<div class="entry-meta">
			<!-- 211451--><!-- 211451--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/inbrottsforsok-i-restaurang/" rel="bookmark"><time class="entry-date published" datetime="8 april, 2019">Publicerad: 8 april, 2019 kl 08:56</time></a> <a href="https://www.alingsastidning.se/2019/04/inbrottsforsok-i-restaurang/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Vid halvfyratiden på måndagsmorgonen utsattes en restaurang på Kungsgatan för ett inbrottsförsök. Två maskerade personer, utrustade med kofot, ska ha försökt bryta upp entrédörren utan att lyckas.</p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-phone"><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/04/inbrottsforsok-i-restaurang/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/04/inbrottsforsok-i-restaurang/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-211388" class="post-211388 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/04/han-vill-se-padelbana-har/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/3eced257cc1e04764e3c3596432b3b0c-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/han-vill-se-padelbana-har/" rel="bookmark">Han vill se padelbana här</a></h1>

									<div class="entry-meta">
										<!-- 211388--><!-- 211388--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/han-vill-se-padelbana-har/" rel="bookmark"><time class="entry-date published" datetime="8 april, 2019">Publicerad: 8 april, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/04/han-vill-se-padelbana-har/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/han-vill-se-padelbana-har/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>Bygg padelbana i Herrljunga Tennishall. Det förslår 22-årige Herrljungakillen Victor Lindelöf i ett medborgarförslag till kommunen. – Det skulle säkert få fart på tennishallen, tror Victor. Victor Lindelöf har själv&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211417" class="post-211417 post type-post status-publish format-standard has-post-thumbnail hentry category-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/04/tva-brot-sig-in-i-hus/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polis_uniform_genre_JH-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/tva-brot-sig-in-i-hus/" rel="bookmark">Två bröt sig in i hus</a></h1>

									<div class="entry-meta">
										<!-- 211417--><!-- 211417--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/tva-brot-sig-in-i-hus/" rel="bookmark"><time class="entry-date published" datetime="7 april, 2019">Publicerad: 7 april, 2019 kl 09:33</time></a> <a href="https://www.alingsastidning.se/2019/04/tva-brot-sig-in-i-hus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/tva-brot-sig-in-i-hus/" rel="bookmark"><span class="category herrljunga nyheter vargarda-herrljunga ">HERRLJUNGA </span><p>Vid 22-tiden på lördagskvällen bröt sig två personer in i en villa i Bråttensby, utanför Herrljunga. Någon såg personerna gå omkring inne i huset och larmade polisen, som kom till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211367" class="post-211367 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/04/fritidshus-nytt-ben-for-vargardahus/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/0610e8a112e0ade7cdce5f51a69cd329-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/fritidshus-nytt-ben-for-vargardahus/" rel="bookmark">Fritidshus – nytt ben för VårgårdaHus</a></h1>

									<div class="entry-meta">
										<!-- 211367--><!-- 211367--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/fritidshus-nytt-ben-for-vargardahus/" rel="bookmark"><time class="entry-date published" datetime="6 april, 2019">Publicerad: 6 april, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/04/fritidshus-nytt-ben-for-vargardahus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/fritidshus-nytt-ben-for-vargardahus/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Den framgångsrika hustillverkaren VårgårdaHus skaffar sig nu ett nytt ben att stå på – fritidshus. – Ett bra komplement till våra andra hus, säger kommunikatören Emilia Arnstrand. I veckan presenterade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211354" class="post-211354 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/04/ser-allvarligt-pa-uttalandena/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/H_kommunhuset_2019_SS_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/ser-allvarligt-pa-uttalandena/" rel="bookmark">&#8221;Ser allvarligt på uttalandena&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 211354--><!-- 211354--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/ser-allvarligt-pa-uttalandena/" rel="bookmark"><time class="updated" datetime="13:47">Uppdaterad: 05 april, 2019 kl 13:47</time></a> <a href="https://www.alingsastidning.se/2019/04/ser-allvarligt-pa-uttalandena/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/ser-allvarligt-pa-uttalandena/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>Vårdförbundet begär en mbl-förhandling med Herrljunga kommun för att diskutera den DO-anmälde socialchefen Magnus Stenmarks uttalanden om föräldraledighet under sommaren. &#8221;Vårdförbundet ser allvarligt på uttalandena och önskar en närmare dialog&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211340" class="post-211340 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/04/forare-lamnade-olycksbil/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/forare-lamnade-olycksbil/" rel="bookmark">Förare lämnade olycksbil</a></h1>

									<div class="entry-meta">
										<!-- 211340--><!-- 211340--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/forare-lamnade-olycksbil/" rel="bookmark"><time class="entry-date published" datetime="5 april, 2019">Publicerad: 5 april, 2019 kl 08:54</time></a> <a href="https://www.alingsastidning.se/2019/04/forare-lamnade-olycksbil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/forare-lamnade-olycksbil/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>En bilist körde på torsdagskvällen in i ett vägräcke på Kullingsleden. När polis anlände hade föraren försvunnit från olycksplatsen men lämnat kvar bilen.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211281" class="post-211281 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/04/valdsam-biltjuv-atalas/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Tinget_Genre_1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/valdsam-biltjuv-atalas/" rel="bookmark">Våldsam biltjuv åtalas</a></h1>

									<div class="entry-meta">
										<!-- 211281--><!-- 211281--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/valdsam-biltjuv-atalas/" rel="bookmark"><time class="updated" datetime="07:50">Uppdaterad: 04 april, 2019 kl 07:50</time></a> <a href="https://www.alingsastidning.se/2019/04/valdsam-biltjuv-atalas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/valdsam-biltjuv-atalas/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>En 23-årig man åtalas för grovt tillgrepp av fortskaffningsmedel efter misstankar om att han med våld har stulit en bil från en kvinna. Det var i början av november som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211245" class="post-211245 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/04/fabriksbyggnad-byter-agare/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2017/04/V_Vårgårdahus_exteriör_JS-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/fabriksbyggnad-byter-agare/" rel="bookmark">Fabriksbyggnad byter ägare</a></h1>

									<div class="entry-meta">
										<!-- 211245--><!-- 211245--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/fabriksbyggnad-byter-agare/" rel="bookmark"><time class="entry-date published" datetime="2 april, 2019">Publicerad: 2 april, 2019 kl 13:59</time></a> <a href="https://www.alingsastidning.se/2019/04/fabriksbyggnad-byter-agare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/fabriksbyggnad-byter-agare/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span><p>Fastigheten med VårgårdaHus fabrik byter ägare. TB-Gruppen säljer den till Logistri Fastighets AB. Affären offentliggjordes under tisdagen i ett pressmeddelande från Alingsåsföretaget TB-gruppen. Storsatsande Logistri Fastighets AB tar nu över 12&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211233" class="post-211233 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/04/grov-olovlig-korning-16/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_13-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/grov-olovlig-korning-16/" rel="bookmark">Grov olovlig körning</a></h1>

									<div class="entry-meta">
										<!-- 211233--><!-- 211233--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/grov-olovlig-korning-16/" rel="bookmark"><time class="updated" datetime="11:22">Uppdaterad: 02 april, 2019 kl 11:22</time></a> <a href="https://www.alingsastidning.se/2019/04/grov-olovlig-korning-16/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/grov-olovlig-korning-16/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Polisen stoppade under måndagsnatten en bil på E20 vid infarten till Siene strax utanför Vårgårda. Föraren av bilen var en man född 96 som inte hade körkort. Mannen hade kört&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211212" class="post-211212 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/04/ingen-patentlosning-mot-vildsvin/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/51a56c8474a792b3c238e2ab4c597ebe-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/ingen-patentlosning-mot-vildsvin/" rel="bookmark">Ingen patentlösning mot vildsvin</a></h1>

									<div class="entry-meta">
										<!-- 211212--><!-- 211212--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/ingen-patentlosning-mot-vildsvin/" rel="bookmark"><time class="entry-date published" datetime="2 april, 2019">Publicerad: 2 april, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/04/ingen-patentlosning-mot-vildsvin/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/ingen-patentlosning-mot-vildsvin/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>Vildsvin har ställt till större skador än tidigare för lantbruket under det senaste halvåret. Vid en välbesökt träff i Skölvene i förra veckan diskuterades hur man ska komma till rätta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211217" class="post-211217 post type-post status-publish format-standard hentry category-herrljunga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/inget-bombhot-i-herrljunga/" rel="bookmark">Inget bombhot i Herrljunga</a></h1>

									<div class="entry-meta">
										<!-- 211217--><!-- 211217--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/inget-bombhot-i-herrljunga/" rel="bookmark"><time class="entry-date published" datetime="1 april, 2019">Publicerad: 1 april, 2019 kl 16:55</time></a> <a href="https://www.alingsastidning.se/2019/04/inget-bombhot-i-herrljunga/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/inget-bombhot-i-herrljunga/" rel="bookmark"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>På måndagseftermiddagen förekom det under en kort tid uppgifter i olika medier om att Herrljunga kommun var en av de västsvenska kommuner som drabbats av bombhot. Detta stämde inte, vilket&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211198" class="post-211198 post type-post status-publish format-gallery has-post-thumbnail hentry category-at-lokalt-herrljunga post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2019/04/omval-bara-pa-skoj/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/storegården_aprilskämt_www2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/omval-bara-pa-skoj/" rel="bookmark">Omval – bara på skoj</a></h1>

									<div class="entry-meta">
										<!-- 211198--><!-- 211198--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/omval-bara-pa-skoj/" rel="bookmark"><time class="updated" datetime="16:54">Uppdaterad: 01 april, 2019 kl 16:54</time></a> <a href="https://www.alingsastidning.se/2019/04/omval-bara-pa-skoj/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/omval-bara-pa-skoj/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">HERRLJUNGA </span><p>Omval i Herrljunga för att en politiker representerar två partier? Nej, så blir det inte även om AT försökte luras med den nyheten på 1 april. Storegården i Alboga hade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211163" class="post-211163 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/04/glad-orsak-till-omval/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/H_marco_glad_SS_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/glad-orsak-till-omval/" rel="bookmark">Glad orsak till omval</a></h1>

									<div class="entry-meta">
										<!-- 211163--><!-- 211163--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/glad-orsak-till-omval/" rel="bookmark"><time class="updated" datetime="15:46">Uppdaterad: 01 april, 2019 kl 15:46</time></a> <a href="https://www.alingsastidning.se/2019/04/glad-orsak-till-omval/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/glad-orsak-till-omval/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">herrljunga </span><p>Det ska bli omval till kommunfullmäktige i Herrljunga på grund av att Marco Glad representerar två partier i kommunpolitiken, KV och SD. Och då väljer huvudpersonen själv att engagera sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211167" class="post-211167 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/03/tre-man-greps-for-stold/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/tre-man-greps-for-stold/" rel="bookmark">Tre män greps för stöld</a></h1>

									<div class="entry-meta">
										<!-- 211167--><!-- 211167--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/tre-man-greps-for-stold/" rel="bookmark"><time class="entry-date published" datetime="31 mars, 2019">Publicerad: 31 mars, 2019 kl 19:49</time></a> <a href="https://www.alingsastidning.se/2019/03/tre-man-greps-for-stold/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/tre-man-greps-for-stold/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>Vid 14.30-tiden på söndagen stoppade polis en bil för kontroll på E20 i den norra delen av Vårgårda kommun. I bilen påträffades en större mängd varor som kommer från dagligvaruhandeln,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211148" class="post-211148 post type-post status-publish format-standard has-post-thumbnail hentry category-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/03/singelolycka-pa-alingsasvagen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/singelolycka-pa-alingsasvagen/" rel="bookmark">Singelolycka på Alingsåsvägen</a></h1>

									<div class="entry-meta">
										<!-- 211148--><!-- 211148--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/singelolycka-pa-alingsasvagen/" rel="bookmark"><time class="entry-date published" datetime="31 mars, 2019">Publicerad: 31 mars, 2019 kl 10:03</time></a> <a href="https://www.alingsastidning.se/2019/03/singelolycka-pa-alingsasvagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/singelolycka-pa-alingsasvagen/" rel="bookmark"><span class="category herrljunga nyheter vargarda-herrljunga ">HERRLJUNGA </span><p>En singelolycka inträffade på Alingsåsvägen i Herrljunga vid 21-tiden på lördagen. I olycksbilen ska fem personer ha färdats, men samtliga hade själva tagit sig ur bilen när räddningsstyrkan kom till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211104" class="post-211104 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/03/socialchef-anmald-till-do/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/H_socialchef_magnus_stenmark_2019_SS_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/socialchef-anmald-till-do/" rel="bookmark">Socialchef anmäld till DO</a></h1>

									<div class="entry-meta">
										<!-- 211104--><!-- 211104--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/socialchef-anmald-till-do/" rel="bookmark"><time class="updated" datetime="16:10">Uppdaterad: 31 mars, 2019 kl 16:10</time></a> <a href="https://www.alingsastidning.se/2019/03/socialchef-anmald-till-do/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/socialchef-anmald-till-do/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">HERRLJUNGA </span><p>Socialchefen i Herrljunga kommun, Magnus Stenmark, har anmälts till Diskrimineringsombudsmannen av 13 sjuksköterskor i hemsjukvården. De 13 sjuksköterskorna skickade i veckan en skrivelse till såväl DO som till kommunchefen, socialnämnden&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-211022" class="post-211022 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/03/stanger-sitt-kontor-i-vargarda/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/V_arbetsförmedlingen_skylt_JS-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/stanger-sitt-kontor-i-vargarda/" rel="bookmark">Stänger sitt kontor i Vårgårda</a></h1>

									<div class="entry-meta">
										<!-- 211022--><!-- 211022--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/stanger-sitt-kontor-i-vargarda/" rel="bookmark"><time class="updated" datetime="17:37">Uppdaterad: 29 mars, 2019 kl 17:37</time></a> <a href="https://www.alingsastidning.se/2019/03/stanger-sitt-kontor-i-vargarda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/stanger-sitt-kontor-i-vargarda/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>Arbetsförmedlingen presenterar idag ett förslag om att avveckla 132 av sina kontor. Vårgårda är ett av de kontor som ska stänga, enligt förslaget. Omorganisationen inom Arbetsförmedlingen hänger ihop med en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210996" class="post-210996 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/03/ny-bomassa-under-framtidsdagen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/772df67eae2fc1a566c258089ca42948-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/ny-bomassa-under-framtidsdagen/" rel="bookmark">Ny bomässa under Framtidsdagen</a></h1>

									<div class="entry-meta">
										<!-- 210996--><!-- 210996--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/ny-bomassa-under-framtidsdagen/" rel="bookmark"><time class="entry-date published" datetime="28 mars, 2019">Publicerad: 28 mars, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/03/ny-bomassa-under-framtidsdagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/ny-bomassa-under-framtidsdagen/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Förra året byggdes rekordmånga bostäder i Vårgårda – och ännu fler är på gång. Kommunen satsar nu på en mindre bomässa i samband med Framtidsdagen den 27 april. – Jag hoppas&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210982" class="post-210982 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/03/bevattningsforbud-havs/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/08/c5a8cea00f470a1e634a16e0290c8a26-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/bevattningsforbud-havs/" rel="bookmark">Bevattningsförbud hävs</a></h1>

									<div class="entry-meta">
										<!-- 210982--><!-- 210982--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/bevattningsforbud-havs/" rel="bookmark"><time class="entry-date published" datetime="27 mars, 2019">Publicerad: 27 mars, 2019 kl 11:03</time></a> <a href="https://www.alingsastidning.se/2019/03/bevattningsforbud-havs/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/bevattningsforbud-havs/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span><p>Nu häver Vårgårda kommun bevattningsförbudet som har gällt ända sedan förra sommaren, på grund av låga grundvattennivåer hela hösten och vintern. Kommunens grundvattennivåer har återhämtat sig, skriver VA-enheten på hemsidan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-210973" class="post-210973 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/03/visar-trettonde-filmen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/H_Hans_Ivansson_JS_www-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/visar-trettonde-filmen/" rel="bookmark">Visar trettonde filmen</a></h1>

									<div class="entry-meta">
										<!-- 210973--><!-- 210973--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/03/visar-trettonde-filmen/" rel="bookmark"><time class="updated" datetime="08:58">Uppdaterad: 27 mars, 2019 kl 08:58</time></a> <a href="https://www.alingsastidning.se/2019/03/visar-trettonde-filmen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/03/visar-trettonde-filmen/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">herrljunga </span><p>För sju år sedan tog han med sig filmkameran till en stadsvandring, mest för skojs skull. I dag onsdag visas Hans Ivanssons trettonde film om Herrljungas historia på Sagabiografen. Det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/skolmaten/"><span class="category debatt-alingsas debatt ">Alingsås </span>Skolmaten</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/ny-upphandling-av-atstorningsvard-pagar/"><span class="category debatt-alingsas debatt ">Alingsås </span>Ny upphandling av ätstörningsvård pågår</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/han-vill-se-padelbana-har/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Han vill se padelbana här</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/sasongen-over-for-ahks-damer/"><span class="category handboll sport-nyheter sport ">Handboll </span>Säsongen över för AHK:s damer</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/har-halverat-matsvinnet/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Har halverat matsvinnet</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/inbrottsforsok-i-restaurang/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Inbrottsförsök i restaurang</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/korkortslos-man-stoppad-av-polis/"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span>Körkortslös man stoppad av polis</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/tva-brot-sig-in-i-hus/"><span class="category herrljunga nyheter vargarda-herrljunga ">HERRLJUNGA </span>Två bröt sig in i hus</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/snatteri-pa-hemkop-2/"><span class="category alingsas at-lokalt-alingsas nyheter ">HERRLJUNGA </span>Snatteri på Hemköp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/krockade-i-svearondellen-2/"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span>Krockade i Svearondellen</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-61" class="widget widget_marcos_image_widget"><a href="https://www.pdfire.se/reader/4317"><div class="widget-image-content"><h1>Vår Industri</h1><p>Gratis e-tidning med aktuella artiklar om vårt lokala näringsliv</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-51x50.jpg 51w, https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-202x200.jpg 202w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/singelolycka-pa-e20-41/"><span class="category alingsas nyheter ">INGARED </span>Singelolycka med mc på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/chikanerar-chikaner-och-far-svar/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Chikanerar chikaner – och får svar</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/fabriksbyggnad-byter-agare/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">vårgårda </span>Fabriksbyggnad byter ägare</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/ser-allvarligt-pa-uttalandena/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>"Ser allvarligt på uttalandena"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/har-halverat-matsvinnet/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Har halverat matsvinnet</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/IMG_20190407_194903_293-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Avslutar helgen med en vacker solnedgång över Anten Foto: Caroline Karlsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/P1060006-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/04/P1060006-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/04/P1060006-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/04/P1060006-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/04/P1060006-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/04/P1060006-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/04/P1060006-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Vitsippa. Foto: Lisbeth Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="480" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/0C576AAB-0162-45D2-A22B-02F0DC55C7D4-643x480.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Plask Foto: Ulla Hjelmér</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/2056E20D-736D-4464-B713-3F41D0DDFF02-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Morgonflygning Foto: Ulla Hjelmér</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="480" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/4780554F-5304-4125-AFD5-CA6F805076A7-643x480.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Stillhet Foto: Ulla Hjelmér</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-64" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/"><div class="widget-image-content"><h1>Sportcast</h1><p>Sportcast Special: Handbollsextra</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten.jpg 360w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-210840" class="post-210840 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-vargarda">
							<figure><a href="https://www.alingsastidning.se/2019/03/hilda-ar-vargardas-nya-tv-kandis/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/f1ddc3ebbdc438e05c2a5e7533cfaa46-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/hilda-ar-vargardas-nya-tv-kandis/" rel="bookmark">Hilda är Vårgårdas nya tv-kändis</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/hilda-ar-vargardas-nya-tv-kandis/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Det är inte alla 11-åringar som får skriva autografer i skolan eller blir hejdade av främlingar på stan. Segern i Wild Kids har gjort Hilda Blideskog till lite av en&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-210867" class="post-210867 post type-post status-publish format-standard has-post-thumbnail hentry category-herrljunga">
							<figure><a href="https://www.alingsastidning.se/2019/03/misstankt-narkotikabrott-28/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/A_polisen_bå03_genre-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/misstankt-narkotikabrott-28/" rel="bookmark">Misstänkt narkotikabrott</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/misstankt-narkotikabrott-28/" rel="bookmark"><span class="category herrljunga nyheter vargarda-herrljunga ">HERRLJUNGA </span><p>En man, född -91, är misstänkt för narkotikabrott, eget bruk. Polisen ertappade mannen på Fabriksgatan, i Herrljunga, vid 04-tiden natten mot lördagen.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-210793" class="post-210793 post type-post status-publish format-standard has-post-thumbnail hentry category-herrljunga">
							<figure><a href="https://www.alingsastidning.se/2019/03/flicka-fran-herrljunga-till-sjukhus-efter-allvarlig-olycka/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polisbil_genre-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/flicka-fran-herrljunga-till-sjukhus-efter-allvarlig-olycka/" rel="bookmark">Flicka från Herrljunga till sjukhus efter allvarlig olycka</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/flicka-fran-herrljunga-till-sjukhus-efter-allvarlig-olycka/" rel="bookmark"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>En flicka från Herrljunga skadades allvarligt i trafikolycka i Korsberga i Vetlanda kommun under natten, rapporterar P4 Sjuhärad. Bilen ska ha voltat av vägen och i bilen fanns tre ungdomar&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-210749" class="post-210749 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-vargarda">
							<figure><a href="https://www.alingsastidning.se/2019/03/alex-tvaa-i-arets-bild/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/978bc49aebee0c8875c9c9c3433ace5d-pv_web-e1553097496983-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/alex-tvaa-i-arets-bild/" rel="bookmark">Alex tvåa i Årets bild</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/alex-tvaa-i-arets-bild/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Hallå där Alex Ljungdahl, fotograf från Vårgårda som blev tvåa i kategorin nyhetsbilder i tävlingen Årets bild.  Berätta om bilden! – Det var en liten skräll faktiskt. Det fanns andra&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-210687" class="post-210687 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">
							<figure><a href="https://www.alingsastidning.se/2019/03/lattare-krock-utanfor-vargarda/" rel="bookmark"><img width="640" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka-640x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/03/lattare-krock-utanfor-vargarda/" rel="bookmark">Lättare krock utanför Vårgårda</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/03/lattare-krock-utanfor-vargarda/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Vid kvart i sju-tiden på tisdagsmorgonen kolliderade två personbilar vid infarten mot Fullestad på väg 42 utanför Vårgårda. Enligt räddningstjänsten var det endast en lättare sammanstötning och och det blev&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning</a><br /></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'211451',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '211451' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->