<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Spara på vattnet redan nu | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Webb-TV: Publikfesten i Estrad' href='https://www.alingsastidning.se/2019/05/webb-tv-publikfesten-i-estrad/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/05/spara-pa-vattnet-redan-nu/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=212511' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F05%2Fspara-pa-vattnet-redan-nu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F05%2Fspara-pa-vattnet-redan-nu%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Spara på vattnet redan nu" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/05/spara-pa-vattnet-redan-nu/" />
<meta property="og:description" content="Vattenläget i länet fortsätter att försämras och Länsstyrelsen Västra Götaland uppmanar nu alla att spara på vattnet. – Trots att det regnat en del de senaste dagarna är grundvattennivåerna nu unde…" />
<meta property="article:published_time" content="2019-05-03T03:30:00+00:00" />
<meta property="article:modified_time" content="2019-05-02T14:26:26+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Spara på vattnet redan nu" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web-640x426.jpg" />
			<meta property="og:title" content="Spara på vattnet redan nu | Alingsås Tidning" />
		<meta property="og:description" content="Vattenläget i länet fortsätter att försämras och Länsstyrelsen Västra Götaland uppmanar nu alla att spara på vattnet. – Trots att det regnat en del de senaste dagarna är grundvattennivåerna nu..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportcast{color:#974765;}.sporttankar{color:#974765;}.sporttankar-sporttankar{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-212511 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>3 maj, 2019</li><li>Grattis John, Jane!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sporttankar/">Sporttankar</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="https://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Målet: Nöjestält under Potatsfestivalen</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Allt från 1 maj-firandet</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-212511" class="post-212511 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
									
	<figure><img width="643" height="428" src="https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web-643x428.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web-643x428.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web-400x266.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web-768x512.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web-640x426.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web-300x200.jpg 300w, https://www.alingsastidning.se/wp-content/uploads/2019/05/3bf3e8ad3ef2c813791ed261b5c19e4f-pv_web.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Foto: Filip Landqvist</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Spara på vattnet redan nu</h1>

		<div class="entry-meta">
			<!-- 212511--><!-- 212511--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/spara-pa-vattnet-redan-nu/" rel="bookmark"><time class="entry-date published" datetime="3 maj, 2019">Publicerad: 3 maj, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/05/spara-pa-vattnet-redan-nu/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category alingsas at-lokalt-alingsas nyheter ">Hela området </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Vattenläget i länet fortsätter att försämras och Länsstyrelsen Västra Götaland uppmanar nu alla att spara på vattnet.<br />
</strong></p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<p>– Trots att det regnat en del de senaste dagarna är grundvattennivåerna nu under de normala för årstiden i stora delar av länet, säger Tor Segerbo, chef för enheten för vattenärenden på Länsstyrelsen Västra Götaland i ett pressmeddelande.</p>
<p>Även om vi nu är inne i en period med ostadigt väder och att det blir successivt även kyligare, så väntas inga större nederbördsmängder. Vattenläget riskerar därför redan om några veckor att bli lika allvarligt som i juli 2018.</p>
<p>– Nu behöver alla bidra till att hushålla med vatten. Alla som tar ytvatten ska vara extra uppmärksamma på vilken påverkan uttaget har på omgivningen och bedöma om fortsatt uttag är lämpligt, säger Tor Segerbo.</p>
<p>Mest sårbart är vattenläget idag i de små vattendragen, där man måste vara uppmärksam på vilka effekter vattenuttag får. Nivåerna i de små grundvattenmagasinen är under de normala i stora delar av Västra Götaland och de stora grundvattenmagasinens nivåer är under de normala i praktiskt taget hela landet.</p>
<p>Generellt är små grundvattenmagasin känsligast eftersom de reagerar snabbt på vattenuttag. Grävda och bergborrade brunnar brukar finnas i små grundvattenmagasin och är alltså också i riskzonen. Sämst är vattenläget i de nordöstra delarna av länet.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Filip Landqvist</span><span class="author-phone">0322-67 00 53<span class="author-mail"><a href="mailto:filip.landqvist@alingtid.se">filip.landqvist@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/05/spara-pa-vattnet-redan-nu/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/05/spara-pa-vattnet-redan-nu/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-212495" class="post-212495 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/drograttfylla-pa-e20-11/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_4-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/drograttfylla-pa-e20-11/" rel="bookmark">Drograttfylla på E20</a></h1>

									<div class="entry-meta">
										<!-- 212495--><!-- 212495--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/drograttfylla-pa-e20-11/" rel="bookmark"><time class="entry-date published" datetime="2 maj, 2019">Publicerad: 2 maj, 2019 kl 08:29</time></a> <a href="https://www.alingsastidning.se/2019/05/drograttfylla-pa-e20-11/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/drograttfylla-pa-e20-11/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid 19.30 på onsdagskvällen stoppades en man född 94 med sin bil på E20 i Alingsås. Mannen visade tecken på påverkan och är nu misstänkt för drograttfylla och narkotikabrott för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212429" class="post-212429 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/manga-behovs-till-fiktiv-festival/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/c55364a04aba397999e9265bcf638f48-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/manga-behovs-till-fiktiv-festival/" rel="bookmark">Många behövs till fiktiv festival</a></h1>

									<div class="entry-meta">
										<!-- 212429--><!-- 212429--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/manga-behovs-till-fiktiv-festival/" rel="bookmark"><time class="updated" datetime="07:53">Uppdaterad: 02 maj, 2019 kl 07:53</time></a> <a href="https://www.alingsastidning.se/2019/05/manga-behovs-till-fiktiv-festival/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/manga-behovs-till-fiktiv-festival/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Onsdag 15 maj är det dags för den fiktiva Potatisfestivalen, som ska ska ingå i filmen Min pappa Marianne, att gå av stapeln. Produktionen hoppas att Alingsåsarna ska gå man&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212464" class="post-212464 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/1-maj-demonstrationer-med-ludvigsson-s-och-haddou-v/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/05/1_maj_Socialdemokraterna_190501_MS_11_F-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/1-maj-demonstrationer-med-ludvigsson-s-och-haddou-v/" rel="bookmark">1 maj-demonstrationer med Ludvigsson (S) och Haddou (V)</a></h1>

									<div class="entry-meta">
										<!-- 212464--><!-- 212464--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/1-maj-demonstrationer-med-ludvigsson-s-och-haddou-v/" rel="bookmark"><time class="entry-date published" datetime="1 maj, 2019">Publicerad: 1 maj, 2019 kl 16:05</time></a> <a href="https://www.alingsastidning.se/2019/05/1-maj-demonstrationer-med-ludvigsson-s-och-haddou-v/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/1-maj-demonstrationer-med-ludvigsson-s-och-haddou-v/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Palme, högerextremism och EU. Det var några av ämnena som berördes i tal på 1 majfirandet i Alingsås. En dag som också åskådliggjorde det växande avståndet mellan S och V&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212452" class="post-212452 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/lugnt-valborgsmassofirande/" rel="bookmark">Lugnt Valborgsmässofirande</a></h1>

									<div class="entry-meta">
										<!-- 212452--><!-- 212452--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/lugnt-valborgsmassofirande/" rel="bookmark"><time class="entry-date published" datetime="1 maj, 2019">Publicerad: 1 maj, 2019 kl 09:45</time></a> <a href="https://www.alingsastidning.se/2019/05/lugnt-valborgsmassofirande/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/lugnt-valborgsmassofirande/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Tisdagskvällen var en förhållandevis lugn Valborgsmässoafton i AT:s utgivningsområde. Alingsåspolisen rapporterar att det varit mycket folk ute i centrum och på playan vid Mjörn. Men det verkar som att det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212426" class="post-212426 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-bjarke">

														<figure><a href="https://www.alingsastidning.se/2019/05/upptack-ditt-kulturarv/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/56869cd4682b59a105297b2ddfc16702-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/upptack-ditt-kulturarv/" rel="bookmark">Upptäck ditt kulturarv</a></h1>

									<div class="entry-meta">
										<!-- 212426--><!-- 212426--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/upptack-ditt-kulturarv/" rel="bookmark"><time class="entry-date published" datetime="1 maj, 2019">Publicerad: 1 maj, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/05/upptack-ditt-kulturarv/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/upptack-ditt-kulturarv/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Bjärke </span><p>Den 11 maj har du möjlighet att &#8221;Upptäcka ditt kulturarv&#8221;. Ett tiotal föreningar, som ingår bland Pärlor i Göteborgs insjörike bjuder denna dag in till olika upplevelser. Två av de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212448" class="post-212448 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/04/misshandel-vid-plantaget/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/misshandel-vid-plantaget/" rel="bookmark">Misshandel vid Plantaget</a></h1>

									<div class="entry-meta">
										<!-- 212448--><!-- 212448--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/misshandel-vid-plantaget/" rel="bookmark"><time class="entry-date published" datetime="30 april, 2019">Publicerad: 30 april, 2019 kl 19:53</time></a> <a href="https://www.alingsastidning.se/2019/04/misshandel-vid-plantaget/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/misshandel-vid-plantaget/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 15-tiden blev en person misshandlad vid Plantaget. Målsäganden togs sig själv till polisstationen. En kort tid senare kunde den misstänkte gripas i centrala Alingsås. Målsäganden avfördes, med en huvudskada,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212402" class="post-212402 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/04/vill-rikta-fokus-pa-ungas-beteende-i-trafiken/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/60ee8041136f7ca6f379b285d9f7cf8f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/vill-rikta-fokus-pa-ungas-beteende-i-trafiken/" rel="bookmark">Vill rikta fokus på ungas beteende i trafiken</a></h1>

									<div class="entry-meta">
										<!-- 212402--><!-- 212402--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/vill-rikta-fokus-pa-ungas-beteende-i-trafiken/" rel="bookmark"><time class="entry-date published" datetime="30 april, 2019">Publicerad: 30 april, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/04/vill-rikta-fokus-pa-ungas-beteende-i-trafiken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/vill-rikta-fokus-pa-ungas-beteende-i-trafiken/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En brotts- och olycksförebyggande effekt – det hoppas det lokala brottsförebyggandet rådet på genom ett utskick till föräldrar med barn som kör moped eller a-traktor. Har du ett barn som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212396" class="post-212396 post type-post status-publish format-video has-post-thumbnail hentry category-at-lokalt-alingsas tag-webb-tv post_format-post-format-video">

														<figure><a href="https://www.alingsastidning.se/2019/04/vad-hande-kristina/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/a_kommun_bank-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/vad-hande-kristina/" rel="bookmark">Vad hände Kristina?</a></h1>

									<div class="entry-meta">
										<!-- 212396--><!-- 212396--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/vad-hande-kristina/" rel="bookmark"><time class="updated" datetime="16:05">Uppdaterad: 29 april, 2019 kl 16:05</time></a> <a href="https://www.alingsastidning.se/2019/04/vad-hande-kristina/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/vad-hande-kristina/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span><p>Pang! 16 minuter och 20 sekunder in i Alingsås kommunfullmäktiges senaste webbsändning smäller det. Val av justerare! Lugnt och metodiskt går man igenom formaliteterna inför mötet. Ordförande Kristina Grapenholms (L)&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212377" class="post-212377 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/04/misstank-rattfylleri-pa-e20/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_8-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/misstank-rattfylleri-pa-e20/" rel="bookmark">Misstänk rattfylleri på E20</a></h1>

									<div class="entry-meta">
										<!-- 212377--><!-- 212377--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/misstank-rattfylleri-pa-e20/" rel="bookmark"><time class="entry-date published" datetime="29 april, 2019">Publicerad: 29 april, 2019 kl 08:55</time></a> <a href="https://www.alingsastidning.se/2019/04/misstank-rattfylleri-pa-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/misstank-rattfylleri-pa-e20/" rel="bookmark"><span class="category alingsas nyheter ">INGARED </span><p>Vid 21-tiden på söndagen stoppade polis en bil som körde i för hög hastighet på E20 i höjd med Ingared. När föraren kontrollerades visade han tecken på drogpåverkan och en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212242" class="post-212242 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/04/uppklatt-for-fest/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/accd52b3b30ae0cde0d7f624e202a801-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/uppklatt-for-fest/" rel="bookmark">Uppklätt för fest</a></h1>

									<div class="entry-meta">
										<!-- 212242--><!-- 212242--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/uppklatt-for-fest/" rel="bookmark"><time class="entry-date published" datetime="29 april, 2019">Publicerad: 29 april, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/04/uppklatt-for-fest/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/uppklatt-for-fest/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Fest! Det är temat när Alingsås museum visar klädedräkter. Och återöppnandet av Nolhaga slott är därmed ett faktum. – Det har varit många som ryckt i dörren. Björn Arefjord vet&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212336" class="post-212336 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/polisen-omhandertog-kvinna/" rel="bookmark">Polisen omhändertog kvinna</a></h1>

									<div class="entry-meta">
										<!-- 212336--><!-- 212336--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/polisen-omhandertog-kvinna/" rel="bookmark"><time class="updated" datetime="10:07">Uppdaterad: 28 april, 2019 kl 10:07</time></a> <a href="https://www.alingsastidning.se/2019/04/polisen-omhandertog-kvinna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/polisen-omhandertog-kvinna/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>På söndagsmorgonen vid 07-tiden påträffades en onykter kvinna på Kungsgatan i Alingsås som polisen fick omhänderta för tillnyktring. Kvinnan hade även droger på sig och är därför misstänkt för narkotikabrott,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212237" class="post-212237 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/04/vimpeln-trea-i-vastsverige/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/227ad39bab2b7e6b0e1f7814ccf8eba2-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/vimpeln-trea-i-vastsverige/" rel="bookmark">Vimpeln trea i Västsverige</a></h1>

									<div class="entry-meta">
										<!-- 212237--><!-- 212237--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/vimpeln-trea-i-vastsverige/" rel="bookmark"><time class="entry-date published" datetime="28 april, 2019">Publicerad: 28 april, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/04/vimpeln-trea-i-vastsverige/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/vimpeln-trea-i-vastsverige/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Under torsdagen presenterade företaget Evimetrix sin årliga undersökning där kunder fått tycka till om köpcentrum. I denna omfattande undersökning slutade Vimpeln på tredje plats av alla citygallerior i Västsverige. –&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212290" class="post-212290 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-bjarke">

														<figure><a href="https://www.alingsastidning.se/2019/04/man-misstankt-for-narkotikabrott-14/" rel="bookmark"><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/polisbil_genre-643x429-643x429.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/04/polisbil_genre-643x429.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/04/polisbil_genre-643x429-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/04/polisbil_genre-643x429-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/04/polisbil_genre-643x429-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/04/polisbil_genre-643x429-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/man-misstankt-for-narkotikabrott-14/" rel="bookmark">Man misstänkt för narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 212290--><!-- 212290--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/man-misstankt-for-narkotikabrott-14/" rel="bookmark"><time class="updated" datetime="14:06">Uppdaterad: 27 april, 2019 kl 14:06</time></a> <a href="https://www.alingsastidning.se/2019/04/man-misstankt-for-narkotikabrott-14/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/man-misstankt-for-narkotikabrott-14/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">SOLLEBRUNN </span><p>Vid midnatt natten mot lördag stoppades en bil i Sollebrunn. En av passagerarna i bilen, en man i 20-årsåldern, visade tecken på narkotikapåverkan och medtogs till polisstationen för provtagning. Mannen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212278" class="post-212278 post type-post status-publish format-standard hentry category-at-lokalt-alingsas category-at-lokalt-herrljunga category-at-lokalt-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/problem-i-tryckeriet/" rel="bookmark">Problem i tryckeriet</a></h1>

									<div class="entry-meta">
										<!-- 212278--><!-- 212278--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/problem-i-tryckeriet/" rel="bookmark"><time class="updated" datetime="11:22">Uppdaterad: 27 april, 2019 kl 11:22</time></a> <a href="https://www.alingsastidning.se/2019/04/problem-i-tryckeriet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/problem-i-tryckeriet/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Hela området </span><p>Många av våra prenumeranter har tyvärr inte fått lördagens nummer av Alingsås Tidning ännu.  Det beror på kraftiga förseningar i tryckeriet VTAB i Landvetter. Enligt Västsvensk tidningsdistribution kommer AT att delas&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212240" class="post-212240 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/04/kommunen-begransar-fyrverkerier/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/fa30376ced4c5164c06a4f5cda4feef4-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/kommunen-begransar-fyrverkerier/" rel="bookmark">Kommunen begränsar fyrverkerier</a></h1>

									<div class="entry-meta">
										<!-- 212240--><!-- 212240--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/kommunen-begransar-fyrverkerier/" rel="bookmark"><time class="entry-date published" datetime="27 april, 2019">Publicerad: 27 april, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/04/kommunen-begransar-fyrverkerier/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/kommunen-begransar-fyrverkerier/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Nu begränsar kommunen möjlighet att skjuta fyrverkerier. Det blir endast tillåtet på Nyårsafton och Påskafton mellan 18.00 och 01.00. – Vi behöver basunera ut att det här beslutet har tagits,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212255" class="post-212255 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/04/tva-greps-for-bilstold-3/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/tva-greps-for-bilstold-3/" rel="bookmark">Två greps för bilstöld</a></h1>

									<div class="entry-meta">
										<!-- 212255--><!-- 212255--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/tva-greps-for-bilstold-3/" rel="bookmark"><time class="entry-date published" datetime="26 april, 2019">Publicerad: 26 april, 2019 kl 16:41</time></a> <a href="https://www.alingsastidning.se/2019/04/tva-greps-for-bilstold-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/tva-greps-for-bilstold-3/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid halvtretiden på fredagsmorgonen stoppade Alingsåspolisen en bil som var försedd med en stulna registreringsskyltar. En kontroll visade att även bilen var anmäld stulen. De två män som färdades i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212251" class="post-212251 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/04/arets-jazzfestival-ar-igang/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/698809eaecec3ab3016af2bab66389fb-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/arets-jazzfestival-ar-igang/" rel="bookmark">Årets jazzfestival är igång</a></h1>

									<div class="entry-meta">
										<!-- 212251--><!-- 212251--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/arets-jazzfestival-ar-igang/" rel="bookmark"><time class="updated" datetime="16:43">Uppdaterad: 26 april, 2019 kl 16:43</time></a> <a href="https://www.alingsastidning.se/2019/04/arets-jazzfestival-ar-igang/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/arets-jazzfestival-ar-igang/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Årets upplaga av Alingsås jazzfestival har dragit igång – under fredagen väntar invigning och parad genom stan. Under helgen får alla musikälskare, framför allt de som är inne på jazz,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212157" class="post-212157 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/04/10-ar-av-magi-i-biostolarna/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/973b75e28ed2627b3c7d8325c7f54a8f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/10-ar-av-magi-i-biostolarna/" rel="bookmark">10 år av magi i biostolarna</a></h1>

									<div class="entry-meta">
										<!-- 212157--><!-- 212157--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/10-ar-av-magi-i-biostolarna/" rel="bookmark"><time class="entry-date published" datetime="26 april, 2019">Publicerad: 26 april, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/04/10-ar-av-magi-i-biostolarna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/10-ar-av-magi-i-biostolarna/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>På lördag är det dags för den tionde upplagan av skräckfilmfestivalen Den magiska biodagen, som i år kan stoltsera med en världspremiär. – Jag känner mig otroligt upprymd!, säger Peter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-212195" class="post-212195 post type-post status-publish format-gallery has-post-thumbnail hentry category-alingsas post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2019/04/lastbil-i-olycka-pa-viktoriagatan/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/a_olycka_skylt_pm-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/lastbil-i-olycka-pa-viktoriagatan/" rel="bookmark">Lastbil i olycka på Västra ringgatan</a></h1>

									<div class="entry-meta">
										<!-- 212195--><!-- 212195--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/04/lastbil-i-olycka-pa-viktoriagatan/" rel="bookmark"><time class="updated" datetime="17:10">Uppdaterad: 25 april, 2019 kl 17:10</time></a> <a href="https://www.alingsastidning.se/2019/04/lastbil-i-olycka-pa-viktoriagatan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/04/lastbil-i-olycka-pa-viktoriagatan/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid strax efter halv fyra på torsdagseftermiddagen small det till utanför Alingsås tidnings redaktion. Detta efter att en lastbil kört in skylten som spänner över Västra ringgatan vid trafikljuset i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/spara-pa-vattnet-redan-nu/"><span class="category alingsas at-lokalt-alingsas nyheter ">Hela området </span>Spara på vattnet redan nu</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/webb-tv-publikfesten-i-estrad/"><span class="category handboll sport-nyheter sport ">Handboll </span>Webb-TV: Publikfesten i Estrad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/hon-far-nya-kulturstipendiet/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Hon får nya kulturstipendiet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/manga-behovs-till-fiktiv-festival/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Många behövs till fiktiv festival</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/alingsas-en-seger-fran-final/"><span class="category handboll sport-nyheter sport ">Handboll </span>Alingsås en seger från final</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/drograttfylla-pa-e20-11/"><span class="category alingsas nyheter ">Alingsås </span>Drograttfylla på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/lagenhetsbrand-vara-matlagning/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>&#8221;Lägenhetsbrand&#8221; var matlagning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/lugnt-valborgsmassofirande/"><span class="category alingsas nyheter ">Alingsås </span>Lugnt Valborgsmässofirande</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/misshandel-vid-plantaget/"><span class="category alingsas nyheter ">ALINGSÅS </span>Misshandel vid Plantaget</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/trafikolycka-i-ljurhalla/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Fattade eld i krock</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-76" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2019/04/ur-skuggan-och-ut-i-ljuset/"><div class="widget-image-content"><h1>Sporttankar</h1><p>Ur skuggan och ut i ljuset</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/vad-hande-kristina/"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span>Vad hände Kristina?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/valborg-och-1-maj-i-varljunga/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårljunga </span>Valborg och 1 maj i Vårljunga</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/04/trafikolycka-i-ljurhalla/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Fattade eld i krock</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/alingsas-en-seger-fran-final/"><span class="category handboll sport-nyheter sport ">Handboll </span>Alingsås en seger från final</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/05/manga-behovs-till-fiktiv-festival/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Många behövs till fiktiv festival</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/05/IMG_6949-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/05/IMG_6949-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/05/IMG_6949-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/05/IMG_6949-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/05/IMG_6949-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/05/IMG_6949-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/05/IMG_6949-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Tulpanernas tid är kommen Foto: Katarina Lindqvist</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/05/20190501_170721-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Härlig 1 maj i Fiskebäck Foto: Caroline Karlsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/9550B014-2AE5-4CF9-BA47-CC22B9329096-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/04/9550B014-2AE5-4CF9-BA47-CC22B9329096-643x482.jpeg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/04/9550B014-2AE5-4CF9-BA47-CC22B9329096-400x300.jpeg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/04/9550B014-2AE5-4CF9-BA47-CC22B9329096-768x576.jpeg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/04/9550B014-2AE5-4CF9-BA47-CC22B9329096-640x480.jpeg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/04/9550B014-2AE5-4CF9-BA47-CC22B9329096-67x50.jpeg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/04/9550B014-2AE5-4CF9-BA47-CC22B9329096-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Backsippa vid Hornborgasjön Foto: Lars-Olof Lannfelt</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/A9673C84-C723-40E8-AE28-D54E7C7A0F5A-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/04/A9673C84-C723-40E8-AE28-D54E7C7A0F5A-643x482.jpeg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/04/A9673C84-C723-40E8-AE28-D54E7C7A0F5A-400x300.jpeg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/04/A9673C84-C723-40E8-AE28-D54E7C7A0F5A-768x576.jpeg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/04/A9673C84-C723-40E8-AE28-D54E7C7A0F5A-640x480.jpeg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/04/A9673C84-C723-40E8-AE28-D54E7C7A0F5A-67x50.jpeg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/04/A9673C84-C723-40E8-AE28-D54E7C7A0F5A-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Blåsippa Foto: Lars -Olof Lannfelt</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/IMG_20190429_205911_328-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Rofylld måndag kväll över Anten Foto: Caroline Karlsson</div>
				</a></li></ul></aside><aside id="marcos_image_widget-64" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/"><div class="widget-image-content"><h1>Sportcast</h1><p>Sportcast med påskkänsla</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten.jpg 360w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-61" class="widget widget_marcos_image_widget"><a href="https://www.pdfire.se/reader/4317"><div class="widget-image-content"><h1>Vår Industri</h1><p>Gratis e-tidning med aktuella artiklar om vårt lokala näringsliv</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-51x50.jpg 51w, https://www.alingsastidning.se/wp-content/uploads/2019/03/A_Kvadrat-vår-industri-202x200.jpg 202w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-212163" class="post-212163 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/04/spaden-i-marken-for-dollarstore/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/4da7689f568674e1fff99871cef2c2e6-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/spaden-i-marken-for-dollarstore/" rel="bookmark">Spaden i marken för Dollarstore</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/04/spaden-i-marken-for-dollarstore/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>På ett blåsigt Bolltorp togs det under onsdagseftermiddagen det första spadtaget till bygget av den nya Dollarstore-butiken på Bolltorps Handelsområde i Alingsås. – Vi ser detta som ett utvecklingsområde. Bolltorp&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-212160" class="post-212160 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/04/singelolycka-pa-borasvagen-10/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Olycka_Genre_2-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/singelolycka-pa-borasvagen-10/" rel="bookmark">Singelolycka på Boråsvägen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/04/singelolycka-pa-borasvagen-10/" rel="bookmark"><span class="category alingsas nyheter ">LYGNARED </span><p>En singelolycka inträffade på Boråsvägen vid 16.30-tiden på onsdagen. Olyckan ska ha inträffat strax söder om Lygnared. Det är stora störningar i trafiken vid olycksplatsen.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-212122" class="post-212122 post type-post status-publish format-standard has-post-thumbnail hentry category-at-lokalt-bjarke">
							<figure><a href="https://www.alingsastidning.se/2019/04/bjarkegarden-testar-vardhundar/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/99940164b68f2fc787dfae56086be15e-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/bjarkegarden-testar-vardhundar/" rel="bookmark">Bjärkegården testar vårdhundar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/04/bjarkegarden-testar-vardhundar/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Bjärke </span><p>Kan hundar bidra med positiva saker inom äldrevården? Det testas just nu av Alingsås kommun när ett projekt pågår på Bjärkegården. – Det ska snart utvärderas, men jag hoppas att&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-211900" class="post-211900 post type-post status-publish format-gallery has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas post_format-post-format-gallery">
							<figure><a href="https://www.alingsastidning.se/2019/04/annika-fran-alingsas-skapade-sceniskt-projekt-i-washington-d-c/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/215e305834b5c616fe043a799be7cd59-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/annika-fran-alingsas-skapade-sceniskt-projekt-i-washington-d-c/" rel="bookmark">Annika från Alingsås skapade sceniskt projekt i Washington D.C</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/04/annika-fran-alingsas-skapade-sceniskt-projekt-i-washington-d-c/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>– ”The Machinery: Oppressive Mechanics” är början på ett nytt sceniskt projekt där jag samarbetar med lokala konstnärer, berättar Annika B. Lewis under sitt besök i Washington, D.C. Annika är&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-211898" class="post-211898 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/04/dags-for-varmarknad/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/663fa8714395818a0cb0492566423e69-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/04/dags-for-varmarknad/" rel="bookmark">Dags för vårmarknad</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/04/dags-for-varmarknad/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Vår, höst och jul – då är det stor marknad på Nolbygård. Just nu är förberedelserna inför vårmarknaden den 27 april i full gång. – Det kommer hit 45 utställare,&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning</a><br /></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'212511',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '212511' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->