<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>En till sjukhus efter singelolycka | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kall kassler går inte hem bland äldre' href='https://www.alingsastidning.se/2019/06/kall-kassler-gar-inte-hem-bland-aldre/' />
<link rel='next' title='Inbrott på Rasta' href='https://www.alingsastidning.se/2019/06/inbrott-pa-rasta/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/06/en-till-sjukhus-efter-singelolycka-2/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=214132' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F06%2Fen-till-sjukhus-efter-singelolycka-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F06%2Fen-till-sjukhus-efter-singelolycka-2%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En till sjukhus efter singelolycka" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/06/en-till-sjukhus-efter-singelolycka-2/" />
<meta property="og:description" content="En person fick föras till sjukhus med ambulanshelikopter efter en trafikolycka på väg 190 i höjd med Kvarnabo under natten mot måndagen. Det var vid midnatt som olycka inträffade där en bilist körd…" />
<meta property="article:published_time" content="2019-06-10T06:32:11+00:00" />
<meta property="article:modified_time" content="2019-06-10T06:32:11+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11.jpg" />
<meta property="og:image:width" content="4928" />
<meta property="og:image:height" content="3280" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="En till sjukhus efter singelolycka" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-640x426.jpg" />
			<meta property="og:title" content="En till sjukhus efter singelolycka | Alingsås Tidning" />
		<meta property="og:description" content="En person fick föras till sjukhus med ambulanshelikopter efter en trafikolycka på väg 190 i höjd med Kvarnabo under natten mot måndagen. Det var vid midnatt som olycka inträffade där..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportcast{color:#974765;}.sporttankar{color:#974765;}.sporttankar-sporttankar{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-214132 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>10 juni, 2019</li><li>Grattis Svante, Boris!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sporttankar/">Sporttankar</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="https://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Når inte målet med de äldres mat</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Så firades nationaldagen i Alingsås</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-214132" class="post-214132 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
									
	<figure><img width="643" height="428" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x428.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x428.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-400x266.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-768x511.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-640x426.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Arkivbild. Foto: Filip Landqvist </figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">En till sjukhus efter singelolycka</h1>

		<div class="entry-meta">
			<!-- 214132--><!-- 214132--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/en-till-sjukhus-efter-singelolycka-2/" rel="bookmark"><time class="entry-date published" datetime="10 juni, 2019">Publicerad: 10 juni, 2019 kl 08:32</time></a> <a href="https://www.alingsastidning.se/2019/06/en-till-sjukhus-efter-singelolycka-2/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category alingsas nyheter ">KVARNABO </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>En person fick föras till sjukhus med ambulanshelikopter efter en trafikolycka på väg 190 i höjd med Kvarnabo under natten mot måndagen. Det var vid midnatt som olycka inträffade där en bilist körde in i en bergvägg utmed väg 190. Det är oklart hur pass allvarliga personskador det rör sig om. Enligt räddningstjänst ska olyckan ha inträffat efter att föraren väjt för vilt som kom upp på vägen.</p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-phone"><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/06/en-till-sjukhus-efter-singelolycka-2/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/06/en-till-sjukhus-efter-singelolycka-2/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-214068" class="post-214068 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/drograttfylla-pa-lordagskvallen/" rel="bookmark">Drograttfylla på lördagskvällen</a></h1>

									<div class="entry-meta">
										<!-- 214068--><!-- 214068--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/drograttfylla-pa-lordagskvallen/" rel="bookmark"><time class="entry-date published" datetime="8 juni, 2019">Publicerad: 8 juni, 2019 kl 09:27</time></a> <a href="https://www.alingsastidning.se/2019/06/drograttfylla-pa-lordagskvallen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/drograttfylla-pa-lordagskvallen/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Polisen grep två män på lördagskvällen i Alingsås misstänkta för drograttfylla. Vid 22.30-tiden stannas en man i 30-års åldern i Nolhaga allé.  Han kör drogpåverkad och får tas med till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214018" class="post-214018 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/06/mycket-fylla-pa-stan-5/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/mycket-fylla-pa-stan-5/" rel="bookmark">Mycket fylla på stan</a></h1>

									<div class="entry-meta">
										<!-- 214018--><!-- 214018--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/mycket-fylla-pa-stan-5/" rel="bookmark"><time class="entry-date published" datetime="6 juni, 2019">Publicerad: 6 juni, 2019 kl 09:03</time></a> <a href="https://www.alingsastidning.se/2019/06/mycket-fylla-pa-stan-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/mycket-fylla-pa-stan-5/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Det var stökigt och mycket fylla på stan under natten mot torsdagen. Polis omhändertog sju personer på grund av berusning i centrala Alingsås. Vid halvtvåtiden på natten anmäldes också en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214016" class="post-214016 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/06/narkotikabrott-pa-noltorp-7/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polis_uniform_genre_JH-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/narkotikabrott-pa-noltorp-7/" rel="bookmark">Narkotikabrott på Noltorp</a></h1>

									<div class="entry-meta">
										<!-- 214016--><!-- 214016--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/narkotikabrott-pa-noltorp-7/" rel="bookmark"><time class="entry-date published" datetime="6 juni, 2019">Publicerad: 6 juni, 2019 kl 09:00</time></a> <a href="https://www.alingsastidning.se/2019/06/narkotikabrott-pa-noltorp-7/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/narkotikabrott-pa-noltorp-7/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Sent på onsdagskvällen uppmärksammade polis att det luktade marijuana i en trappuppgång på Noltorp. En husrannsakan gjordes i en lägenhet och två personer fick följa med polis för provtagning. En&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213807" class="post-213807 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/06/sag-storken-pa-vag-till-jobbet/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/A_Stork-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/sag-storken-pa-vag-till-jobbet/" rel="bookmark">Såg storken på väg till jobbet</a></h1>

									<div class="entry-meta">
										<!-- 213807--><!-- 213807--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/sag-storken-pa-vag-till-jobbet/" rel="bookmark"><time class="entry-date published" datetime="3 juni, 2019">Publicerad: 3 juni, 2019 kl 15:45</time></a> <a href="https://www.alingsastidning.se/2019/06/sag-storken-pa-vag-till-jobbet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/sag-storken-pa-vag-till-jobbet/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>På måndagsmorgonen fick Eva Sanfridsson syn på en stork när hon var på väg till jobbet. Hon stannade förstås till till för att föreviga den med sin telefon. Resultatet skickade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213788" class="post-213788 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/06/paverkad-man-i-bil/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/paverkad-man-i-bil/" rel="bookmark">Påverkad man i bil</a></h1>

									<div class="entry-meta">
										<!-- 213788--><!-- 213788--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/paverkad-man-i-bil/" rel="bookmark"><time class="entry-date published" datetime="3 juni, 2019">Publicerad: 3 juni, 2019 kl 09:44</time></a> <a href="https://www.alingsastidning.se/2019/06/paverkad-man-i-bil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/paverkad-man-i-bil/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 04-tiden på måndagen kontrollerade polis en man i en bil vid Hästerydsmotet. Mannen misstänktes vara narkotikapåverkad och en anmälan om ringa narkotikabrott har upprättats.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213781" class="post-213781 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/06/narkotikabrott-vid-stationen-5/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/narkotikabrott-vid-stationen-5/" rel="bookmark">Narkotikabrott vid stationen</a></h1>

									<div class="entry-meta">
										<!-- 213781--><!-- 213781--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/narkotikabrott-vid-stationen-5/" rel="bookmark"><time class="entry-date published" datetime="3 juni, 2019">Publicerad: 3 juni, 2019 kl 09:39</time></a> <a href="https://www.alingsastidning.se/2019/06/narkotikabrott-vid-stationen-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/narkotikabrott-vid-stationen-5/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid niotiden på söndagskvällen kontrollerade polis två personer vid stationen i Alingsås. På en av dem, en man i 20-årsåldern, hittade polis misstänkt narkotika. En anmälan om ringa narkotikabrott har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213764" class="post-213764 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/06/cykelforrad-i-brand/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/cykelforrad-i-brand/" rel="bookmark">Cykelförråd i brand</a></h1>

									<div class="entry-meta">
										<!-- 213764--><!-- 213764--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/cykelforrad-i-brand/" rel="bookmark"><time class="entry-date published" datetime="2 juni, 2019">Publicerad: 2 juni, 2019 kl 19:17</time></a> <a href="https://www.alingsastidning.se/2019/06/cykelforrad-i-brand/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/cykelforrad-i-brand/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid åttatiden på lördagskvällen inkom larm om brand i ett cykelförråd på Vintergatan i Alingsås. Det var en stulen moped som hade satts i eld och därefter fattade även stora&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213753" class="post-213753 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/06/alingsasare-med-pa-olycksbat-i-venedig/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/581163070-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/06/581163070-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/06/581163070-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/06/581163070-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/06/581163070-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/06/581163070-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/06/581163070-267x200.jpg 267w, https://www.alingsastidning.se/wp-content/uploads/2019/06/581163070.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/alingsasare-med-pa-olycksbat-i-venedig/" rel="bookmark">Alingsåsare med på olycksbåt i Venedig</a></h1>

									<div class="entry-meta">
										<!-- 213753--><!-- 213753--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/alingsasare-med-pa-olycksbat-i-venedig/" rel="bookmark"><time class="entry-date published" datetime="2 juni, 2019">Publicerad: 2 juni, 2019 kl 12:28</time></a> <a href="https://www.alingsastidning.se/2019/06/alingsasare-med-pa-olycksbat-i-venedig/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/alingsasare-med-pa-olycksbat-i-venedig/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Tidigt på söndagsmorgonen rammade ett kryssningsfartyg en turistbåt i Venedig. Enligt uppgifter i olika medier ska minst fem personer ha skadats. Med ombord på kryssningsfartyget fanns alingsåsaren Leo Berg tillsammans&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213733" class="post-213733 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/06/misshandel-vid-mjornvallen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_5-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/misshandel-vid-mjornvallen/" rel="bookmark">Misshandel vid Mjörnvallen</a></h1>

									<div class="entry-meta">
										<!-- 213733--><!-- 213733--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/misshandel-vid-mjornvallen/" rel="bookmark"><time class="entry-date published" datetime="1 juni, 2019">Publicerad: 1 juni, 2019 kl 09:51</time></a> <a href="https://www.alingsastidning.se/2019/06/misshandel-vid-mjornvallen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/misshandel-vid-mjornvallen/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid tvåtiden på fredagsnatten får polisen in en anmälan om en misshandel vid Playan intill Mjörnvallen i Alingsås. Enligt polisen ska en kille och en tjej ha blivit hotade av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213727" class="post-213727 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-e20-6/" rel="bookmark"><img width="643" height="429" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-643x429.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-400x267.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-640x427.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/03/polisbil_genre-643x429-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-e20-6/" rel="bookmark">Misstänkt rattfylla på E20</a></h1>

									<div class="entry-meta">
										<!-- 213727--><!-- 213727--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-e20-6/" rel="bookmark"><time class="entry-date published" datetime="31 maj, 2019">Publicerad: 31 maj, 2019 kl 17:03</time></a> <a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-e20-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-e20-6/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 16-tiden på fredagen stoppades en bilist för kontroll på E20 genom Alingsås. Enligt polis visade föraren tecken på påverkan och är misstänkt för rattfylleri.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213723" class="post-213723 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/misshandel-med-tillhygge/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polis_uniform_genre_JH1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/misshandel-med-tillhygge/" rel="bookmark">Misshandel med tillhygge</a></h1>

									<div class="entry-meta">
										<!-- 213723--><!-- 213723--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/misshandel-med-tillhygge/" rel="bookmark"><time class="entry-date published" datetime="31 maj, 2019">Publicerad: 31 maj, 2019 kl 17:00</time></a> <a href="https://www.alingsastidning.se/2019/05/misshandel-med-tillhygge/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/misshandel-med-tillhygge/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Polis har tagit upp en anmälan om en misstänkt grov misshandel, misshandel och olaga hot som ska ha inträffat i utkanten av Alingsås under torsdagskvällen. Två gärningspersoner ska ha gått&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213695" class="post-213695 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/tva-ars-fangelse-for-valdtakt-3/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Tinget_Genre_5-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/tva-ars-fangelse-for-valdtakt-3/" rel="bookmark">Två års fängelse för våldtäkt</a></h1>

									<div class="entry-meta">
										<!-- 213695--><!-- 213695--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/tva-ars-fangelse-for-valdtakt-3/" rel="bookmark"><time class="entry-date published" datetime="31 maj, 2019">Publicerad: 31 maj, 2019 kl 08:03</time></a> <a href="https://www.alingsastidning.se/2019/05/tva-ars-fangelse-for-valdtakt-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/tva-ars-fangelse-for-valdtakt-3/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>En 49-årig man fälls för en våldtäkt som skedde i Alingsås under påskhelgen. Han döms till fängelse i två år. Det var på påskdagen som polis fick in en anmälan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213645" class="post-213645 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/en-till-sjukhus-efter-misshandel/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/en-till-sjukhus-efter-misshandel/" rel="bookmark">En till sjukhus efter misshandel</a></h1>

									<div class="entry-meta">
										<!-- 213645--><!-- 213645--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/en-till-sjukhus-efter-misshandel/" rel="bookmark"><time class="entry-date published" datetime="30 maj, 2019">Publicerad: 30 maj, 2019 kl 10:11</time></a> <a href="https://www.alingsastidning.se/2019/05/en-till-sjukhus-efter-misshandel/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/en-till-sjukhus-efter-misshandel/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En misshandel anmäldes i centrala Alingsås vid 03-tiden på torsdagen. Offret, en man i 30-årsåldern, hade skador i huvudet och fördes till sjukhus för vård. Någon misstänkt gärningsman har inte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213641" class="post-213641 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/stoppades-pa-stulen-moped/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_13-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/stoppades-pa-stulen-moped/" rel="bookmark">Stoppades på stulen moped</a></h1>

									<div class="entry-meta">
										<!-- 213641--><!-- 213641--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/stoppades-pa-stulen-moped/" rel="bookmark"><time class="entry-date published" datetime="30 maj, 2019">Publicerad: 30 maj, 2019 kl 10:08</time></a> <a href="https://www.alingsastidning.se/2019/05/stoppades-pa-stulen-moped/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/stoppades-pa-stulen-moped/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Polis stoppade en mopedist på Mjölnaregatan vid halvtiotiden på onsdagskvällen. Föraren är misstänkt för stöld av mopeden, samt grov olovlig körning och drograttfylleri.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213637" class="post-213637 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/hade-kniv-och-hammare-pa-sig/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polis_uniform_genre_JH-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/hade-kniv-och-hammare-pa-sig/" rel="bookmark">Hade kniv och hammare på sig</a></h1>

									<div class="entry-meta">
										<!-- 213637--><!-- 213637--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/hade-kniv-och-hammare-pa-sig/" rel="bookmark"><time class="entry-date published" datetime="30 maj, 2019">Publicerad: 30 maj, 2019 kl 10:06</time></a> <a href="https://www.alingsastidning.se/2019/05/hade-kniv-och-hammare-pa-sig/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/hade-kniv-och-hammare-pa-sig/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En man i 35-årsåldern kontrollerades av polis i centrala Alingsås vid 19-tiden på onsdagen. Mannen som misstänktes var drogpåverkad hade en kniv och en hammare på sig, samt mindre mängder&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213592" class="post-213592 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/lastbil-hamnade-i-diket-3/" rel="bookmark"><img width="640" height="424" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka-400x265.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka-302x200.jpg 302w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/lastbil-hamnade-i-diket-3/" rel="bookmark">Lastbil hamnade i diket</a></h1>

									<div class="entry-meta">
										<!-- 213592--><!-- 213592--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/lastbil-hamnade-i-diket-3/" rel="bookmark"><time class="entry-date published" datetime="29 maj, 2019">Publicerad: 29 maj, 2019 kl 14:02</time></a> <a href="https://www.alingsastidning.se/2019/05/lastbil-hamnade-i-diket-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/lastbil-hamnade-i-diket-3/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 07-tiden på onsdagen inträffade en singelolycka med en lastbil på Boråsvägen, i höjd med avfarten till Ljurhallavägen. Föraren fick föras till sjukhus. Hur pass allvarliga personskador det rör sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213553" class="post-213553 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/sparspringning-vid-stadsskogen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_8-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/sparspringning-vid-stadsskogen/" rel="bookmark">Spårspringning vid Stadsskogen</a></h1>

									<div class="entry-meta">
										<!-- 213553--><!-- 213553--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/sparspringning-vid-stadsskogen/" rel="bookmark"><time class="entry-date published" datetime="28 maj, 2019">Publicerad: 28 maj, 2019 kl 19:04</time></a> <a href="https://www.alingsastidning.se/2019/05/sparspringning-vid-stadsskogen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/sparspringning-vid-stadsskogen/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid 18-tiden på tisdagen ska några ungdomar ha sprungit på järnvägsspåren vid Stadsskogen. Enligt polisen ska ungdomarna även ha lagt pinnar på spåren. När polisen kom till platsen så var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213546" class="post-213546 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/bra-tryck-pa-biljetterna/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/05/A_kön_till_biljetter_MÖ-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/bra-tryck-pa-biljetterna/" rel="bookmark">Bra tryck på biljetterna</a></h1>

									<div class="entry-meta">
										<!-- 213546--><!-- 213546--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/bra-tryck-pa-biljetterna/" rel="bookmark"><time class="updated" datetime="18:43">Uppdaterad: 28 maj, 2019 kl 18:43</time></a> <a href="https://www.alingsastidning.se/2019/05/bra-tryck-pa-biljetterna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/bra-tryck-pa-biljetterna/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>På torsdag smäller det. Och då får man köa på tisdag. Så lyder den lokala naturlagen i Alingsås. – Jag tror på seger såklart. Men Sävehof har spelat upp sig,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-213515" class="post-213515 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-stromgatan/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_6-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-stromgatan/" rel="bookmark">Misstänkt rattfylla på Strömgatan</a></h1>

									<div class="entry-meta">
										<!-- 213515--><!-- 213515--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-stromgatan/" rel="bookmark"><time class="entry-date published" datetime="28 maj, 2019">Publicerad: 28 maj, 2019 kl 08:33</time></a> <a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-stromgatan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/05/misstankt-rattfylla-pa-stromgatan/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid midnatt, natten mot tisdagen, stoppade polis en bil för kontroll på Norra Strömgatan. Bilföraren visade tecken på drogpåverkan och är misstänkt för rattfylleri. En passagerare som åkte med i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/damfotboll-och-herrfotboll-ar-val-anda-samma-sak/"><span class="category debatt debatt-vargarda ">Vårgårda </span>Damfotboll och herrfotboll är väl ändå samma sak?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/en-oslagbar-kansla/"><span class="category mountainbike sport-nyheter ovrigt sport ">Mountainbike </span>&#8221;En oslagbar känsla&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/kall-kassler-gar-inte-hem-bland-aldre/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Kall kassler går inte hem bland äldre</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/atalas-for-att-ha-vallat-trafikolycka/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Åtalas för att ha vållat trafikolycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/afc-vande-och-vann/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>AFC vände och vann</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/inbrott-pa-rasta/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Inbrott på Rasta</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/en-till-sjukhus-efter-singelolycka-2/"><span class="category alingsas nyheter ">KVARNABO </span>En till sjukhus efter singelolycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/misshandlade-tre-i-vargarda/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Misshandlade tre i Vårgårda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/ramlade-av-bil-under-fard/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Ramlade av bil under färd</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/singelolycka-i-vargarda-11/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Singelolycka utanför Vårgårda</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="https://www.pdfire.se/reader/4450"><div class="widget-image-content"><h1>Utflyktstips i sommar</h1><p>Läs vår sommarbilaga om turistmål och evenemang här.</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr.jpg 698w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/albin-lee-meldau-till-alingsas/"><span class="category kultur-noje noje ">Nöje </span>Albin Lee Meldau till Alingsås</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/grattis-alla-studenter/"><span class="category alingsas at-lokalt-alingsas nyheter ">ALINGSÅS </span>Grattis alla studenter!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/misshandlade-tre-i-vargarda/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Misshandlade tre i Vårgårda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/mycket-fylla-pa-stan-5/"><span class="category alingsas nyheter ">ALINGSÅS </span>Mycket fylla på stan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/06/singelolycka-i-vargarda-11/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Singelolycka utanför Vårgårda</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/49BF771E-68CD-4923-BF01-79F8AE93B2B8-e1560147577292-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Andfamilj vid Playa Olofsered. Foto: Helen Johansson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/IMG_20190607_225635_137-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Magisk sommarkväll över Anten. Foto: Caroline Karlsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/AT-2019-06-05_0091-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Sommarsverige. Foto: Björn Emanuelson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/AT-2019-06-05_0062-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Kvällsutsikt från Jonsereds Herrgård. Foto: Björn Emanuelson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/AT-2019-06-05_0025-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Motljus. Foto: Björn Emanuelson</div>
				</a></li></ul></aside><aside id="marcos_image_widget-76" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2019/05/det-stod-skrivet-i-stjarnorna/"><div class="widget-image-content"><h1>Sporttankar</h1><p>Det stod skrivet i stjärnorna </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-64" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/"><div class="widget-image-content"><h1>Sportcast</h1><p>Handbollsspecial "Final-extra"</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten.jpg 360w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-213444" class="post-213444 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/05/sa-rostades-lokalt-i-eu-valet/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/09/vallokal_KN4-e1558938632588-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/sa-rostades-lokalt-i-eu-valet/" rel="bookmark">Så röstades lokalt i EU-valet</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/05/sa-rostades-lokalt-i-eu-valet/" rel="bookmark"><span class="category alingsas nyheter ">HELA OMRÅDET </span><p>Valdeltagandet i söndagens val till Europaparlamentet ökade med flera procent i både Alingsås, Vårgårda och Herrljunga. Noterbart att det i alla tre kommuner var olika partier som blev störst.  I&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-213404" class="post-213404 post type-post status-publish format-standard hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/05/misstankt-narkotikabrott-efter-brak/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/misstankt-narkotikabrott-efter-brak/" rel="bookmark">Misstänkt narkotikabrott efter bråk</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/05/misstankt-narkotikabrott-efter-brak/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid klockan elva på fredagskvällen uppstod ett bråk på Stures i Alingsås, där en person ska ha bråkat med en ordningsvakt. Exakt hur bråket tog sig uttryck finns inga uppgifter&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-213350" class="post-213350 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/05/automatlarm-i-radhuset/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/05/A_brandkår_rådhuset_JH-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/automatlarm-i-radhuset/" rel="bookmark">Automatlarm i rådhuset</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/05/automatlarm-i-radhuset/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Ett automatlarm löstes ut i ett serverrum i rådhuset under fredagsmorgonen. Släcksystemet gick igång men någon brand var det aldrig fråga om. Orsaken till att larmet utlöstes är oklart. På&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-213329" class="post-213329 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/05/polis-tog-kniv-fran-man-2/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polis_uniform_genre_JH-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/polis-tog-kniv-fran-man-2/" rel="bookmark">Polis tog kniv från man</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/05/polis-tog-kniv-fran-man-2/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid lunchtid på torsdagen kontrollerade polis en man på Norra Ringgatan. Mannen hade en kniv på sig som togs i beslag. En anmälan om brott mot knivlagen har upprättats.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-213273" class="post-213273 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/05/greps-for-stold-av-elcykel/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/greps-for-stold-av-elcykel/" rel="bookmark">Greps för stöld av elcykel</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/05/greps-for-stold-av-elcykel/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Polis fick vid 04-tiden på onsdagsmorgonen larm om två personer som höll på att stjäla en cykel vid Ica Maxi. Polis som larmades ut kunde gripa en man som nu&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning</a><br /></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'214132',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '214132' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->