<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Rökutveckling orsakade larm | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Johansson övertygade direkt' href='https://www.alingsastidning.se/2019/07/johansson-overtygade-direkt/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/07/rokutveckling-orsakade-larm/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=215338' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F07%2Frokutveckling-orsakade-larm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F07%2Frokutveckling-orsakade-larm%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rökutveckling orsakade larm" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/07/rokutveckling-orsakade-larm/" />
<meta property="og:description" content="Strax efter klockan nio på tisdagsmorgonen fick räddningstjänsten larm om misstänkt brand i en bostad på Östlyckan. När insatsstyrkan kom till platsen visade det sig handla om rökutveckling i samba…" />
<meta property="article:published_time" content="2019-07-23T08:04:00+00:00" />
<meta property="article:modified_time" content="2019-07-23T12:30:28+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Rökutveckling orsakade larm" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web-640x400.jpg" />
			<meta property="og:title" content="Rökutveckling orsakade larm | Alingsås Tidning" />
		<meta property="og:description" content="Strax efter klockan nio på tisdagsmorgonen fick räddningstjänsten larm om misstänkt brand i en bostad på Östlyckan. När insatsstyrkan kom till platsen visade det sig handla om rökutveckling i samband..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportcast{color:#974765;}.sporttankar{color:#974765;}.sporttankar-sporttankar{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-215338 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>23 juli, 2019</li><li>Grattis Emma!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sporttankar/">Sporttankar</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="https://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Nye polischefen satsar på förebyggande arbete</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Lär dig grilla som ett riktigt proffs</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-215338" class="post-215338 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
									
	<figure><img width="643" height="402" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web-643x402.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web-643x402.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web-400x250.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web-768x480.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web-640x400.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web-80x50.jpg 80w, https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web-320x200.jpg 320w, https://www.alingsastidning.se/wp-content/uploads/2019/07/fc0b474d99b701e5e2bf552d5ec1fe9f-pv_web.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Foto: Johan Hallberg
<br />Larm om brand. En stor räddningsstyrka larmades ut men det visade sig handla om en relativt odramatisk händelse.</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Rökutveckling orsakade larm</h1>

		<div class="entry-meta">
			<!-- 215338--><!-- 215338--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/rokutveckling-orsakade-larm/" rel="bookmark"><time class="entry-date published" datetime="23 juli, 2019">Publicerad: 23 juli, 2019 kl 10:04</time><time class="updated" datetime="14:30"> | Uppdaterad: 23 juli, 2019 kl 14:30</time></a> <a href="https://www.alingsastidning.se/2019/07/rokutveckling-orsakade-larm/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Strax efter klockan nio på tisdagsmorgonen fick räddningstjänsten larm om misstänkt brand i en bostad på Östlyckan. När insatsstyrkan kom till platsen visade det sig handla om rökutveckling i samband med matlagning. Någon person kom inte till skada i samband med händelsen.</p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/07/rokutveckling-orsakade-larm/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/07/rokutveckling-orsakade-larm/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-215305" class="post-215305 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/bilar-forstordes-i-brand/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/4bac6c9c48a2e8207179a9ac15e1ca2a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/bilar-forstordes-i-brand/" rel="bookmark">Bilar förstördes i brand</a></h1>

									<div class="entry-meta">
										<!-- 215305--><!-- 215305--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/bilar-forstordes-i-brand/" rel="bookmark"><time class="updated" datetime="09:02">Uppdaterad: 22 juli, 2019 kl 09:02</time></a> <a href="https://www.alingsastidning.se/2019/07/bilar-forstordes-i-brand/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/bilar-forstordes-i-brand/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Två bilar förstördes i en brand i centrala Alingsås tidigt på på måndagsmorgonen &#8211; orsaken till branden är oklar. Det var vid halvtretiden på måndagsmorgonen som larmet kom om en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215290" class="post-215290 post type-post status-publish format-standard hentry category-at category-at-lokalt category-at-lokalt-bjarke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/atalas-for-bilstold-i-herrljunga/" rel="bookmark">Åtalas för bilstöld i Herrljunga</a></h1>

									<div class="entry-meta">
										<!-- 215290--><!-- 215290--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/atalas-for-bilstold-i-herrljunga/" rel="bookmark"><time class="updated" datetime="09:24">Uppdaterad: 22 juli, 2019 kl 09:24</time></a> <a href="https://www.alingsastidning.se/2019/07/atalas-for-bilstold-i-herrljunga/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/atalas-for-bilstold-i-herrljunga/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Herrljunga </span><p>En man i 25-årsåldern åtalas för en bilstöld som inträffade i Herrljunga under fjolåret. Åtalet mot mannen omfattar även en stöld och ett narkotikabrott. Det var under förra sommaren som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215281" class="post-215281 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/misstankt-skadegorelse-pa-hus/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/misstankt-skadegorelse-pa-hus/" rel="bookmark">Misstänkt skadegörelse på hus</a></h1>

									<div class="entry-meta">
										<!-- 215281--><!-- 215281--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/misstankt-skadegorelse-pa-hus/" rel="bookmark"><time class="entry-date published" datetime="21 juli, 2019">Publicerad: 21 juli, 2019 kl 13:07</time></a> <a href="https://www.alingsastidning.se/2019/07/misstankt-skadegorelse-pa-hus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/misstankt-skadegorelse-pa-hus/" rel="bookmark"><span class="category alingsas nyheter ">HEMSJÖ </span><p>Vid 03-tiden på söndagen fick polis larm om glaskross på en adress i Hemsjö. På plats på den aktuella adressen påträffades en man som slagit sönder en eller flera rutor&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215263" class="post-215263 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/kvinna-atalas-for-falsklarm/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Tinget_Genre_1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/kvinna-atalas-for-falsklarm/" rel="bookmark">Kvinna åtalas för falsklarm</a></h1>

									<div class="entry-meta">
										<!-- 215263--><!-- 215263--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/kvinna-atalas-for-falsklarm/" rel="bookmark"><time class="updated" datetime="09:03">Uppdaterad: 22 juli, 2019 kl 09:03</time></a> <a href="https://www.alingsastidning.se/2019/07/kvinna-atalas-for-falsklarm/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/kvinna-atalas-for-falsklarm/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Efter misstankar om att ha ringt in falska larm till polisen åtalas nu en kvinna för falskt larm. Under fjolåret larmade en kvinna polis och uppgav att hon blivit misshandlad&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215258" class="post-215258 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/tva-misstankta-narkotikabrott-16/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/tva-misstankta-narkotikabrott-16/" rel="bookmark">Två misstänkta narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 215258--><!-- 215258--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/tva-misstankta-narkotikabrott-16/" rel="bookmark"><time class="entry-date published" datetime="19 juli, 2019">Publicerad: 19 juli, 2019 kl 09:32</time></a> <a href="https://www.alingsastidning.se/2019/07/tva-misstankta-narkotikabrott-16/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/tva-misstankta-narkotikabrott-16/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En anmälan om ringa narkotikabrott har upprättas efter att polis kontrollerat en man i Stadsskogen vid femtiden på torsdagseftermiddagen. Mannen visade tydliga tecken på narkotikapåverkan. Senare under kvällen, vid åttatiden,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215250" class="post-215250 post type-post status-publish format-gallery has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas category-print post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2019/07/brandman-fick-eldvittring-pa-cykelturen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/c08106f783a17cd807f067f02463ba78-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/brandman-fick-eldvittring-pa-cykelturen/" rel="bookmark">Brandman fick eldvittring på cykelturen</a></h1>

									<div class="entry-meta">
										<!-- 215250--><!-- 215250--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/brandman-fick-eldvittring-pa-cykelturen/" rel="bookmark"><time class="updated" datetime="08:21">Uppdaterad: 19 juli, 2019 kl 08:21</time></a> <a href="https://www.alingsastidning.se/2019/07/brandman-fick-eldvittring-pa-cykelturen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/brandman-fick-eldvittring-pa-cykelturen/" rel="bookmark"><span class="category print ">Alingsås </span><p>Onsdagskvällens cykeltur tog en oväntad vändning när brandmannen Susanna Novarino lyckades nosa upp en grillplats i Skår som höll på att fatta eld. – Det känns fint att jag besparade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215246" class="post-215246 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas category-print">

														<figure><a href="https://www.alingsastidning.se/2019/07/buss-blockerade-vag/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/39ab3e0071e8481ff5808c8212d9b40d-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/buss-blockerade-vag/" rel="bookmark">Buss blockerade väg</a></h1>

									<div class="entry-meta">
										<!-- 215246--><!-- 215246--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/buss-blockerade-vag/" rel="bookmark"><time class="updated" datetime="14:29">Uppdaterad: 18 juli, 2019 kl 14:29</time></a> <a href="https://www.alingsastidning.se/2019/07/buss-blockerade-vag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/buss-blockerade-vag/" rel="bookmark"><span class="category print ">Alingsås </span><p>Vid lunchtid på torsdagen hamnade en buss i diket och hindrade trafiken på Lövekullevägen. Det var i en av de skarpa kurvorna på Lövekullevägen, i höjd med segelbåtshamnen, som en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215240" class="post-215240 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/storningar-i-trafiken-pa-e20-3/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Olycka_Genre_2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/storningar-i-trafiken-pa-e20-3/" rel="bookmark">Störningar i trafiken på E20</a></h1>

									<div class="entry-meta">
										<!-- 215240--><!-- 215240--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/storningar-i-trafiken-pa-e20-3/" rel="bookmark"><time class="entry-date published" datetime="18 juli, 2019">Publicerad: 18 juli, 2019 kl 12:37</time></a> <a href="https://www.alingsastidning.se/2019/07/storningar-i-trafiken-pa-e20-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/storningar-i-trafiken-pa-e20-3/" rel="bookmark"><span class="category alingsas nyheter ">INGARED </span><p>Det är störningar i trafiken på E20 mellan Ingared och Hästeryd efter ett brandtillbud med en lastbil. Lastbilen står i norrgående körfält och det är köbildning i väntan på att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215212" class="post-215212 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/brand-pa-o-i-fargen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2014/05/storbild_20110622082445nyhet-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/brand-pa-o-i-fargen/" rel="bookmark">Brand på ö i Färgen</a></h1>

									<div class="entry-meta">
										<!-- 215212--><!-- 215212--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/brand-pa-o-i-fargen/" rel="bookmark"><time class="entry-date published" datetime="17 juli, 2019">Publicerad: 17 juli, 2019 kl 14:09</time></a> <a href="https://www.alingsastidning.se/2019/07/brand-pa-o-i-fargen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/brand-pa-o-i-fargen/" rel="bookmark"><span class="category alingsas nyheter ">FÄRGEN </span><p>Räddningstjänsten fick larm om brand på Stora Slättö i sjön Färgen vid 13-tiden på onsdagen. Efter att ha tagit sig ut med båt till ön konstaterades att det rörde sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215179" class="post-215179 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/singelolycka-i-strahles-alle/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Olycka_Genre_1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/singelolycka-i-strahles-alle/" rel="bookmark">Singelolycka i Stråhles Allé</a></h1>

									<div class="entry-meta">
										<!-- 215179--><!-- 215179--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/singelolycka-i-strahles-alle/" rel="bookmark"><time class="entry-date published" datetime="16 juli, 2019">Publicerad: 16 juli, 2019 kl 08:43</time></a> <a href="https://www.alingsastidning.se/2019/07/singelolycka-i-strahles-alle/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/singelolycka-i-strahles-alle/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En singelolycka med en motorcykel inträffade i Stråhles Allé vid sextiden på måndagskvällen. Motorcyklisten fördes till sjukhus för kontroll men några allvarligare skador har inte rapporterats.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215162" class="post-215162 post type-post status-publish format-gallery has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2019/07/ytterliggare-padelhall-till-alingsas/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/8cb01daaa65cef987f9eec8012a824fc-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/ytterliggare-padelhall-till-alingsas/" rel="bookmark">Ytterligare padelhall till Alingsås</a></h1>

									<div class="entry-meta">
										<!-- 215162--><!-- 215162--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/ytterliggare-padelhall-till-alingsas/" rel="bookmark"><time class="updated" datetime="11:34">Uppdaterad: 16 juli, 2019 kl 11:34</time></a> <a href="https://www.alingsastidning.se/2019/07/ytterliggare-padelhall-till-alingsas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/ytterliggare-padelhall-till-alingsas/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>AT har tidigare rapporterat om att det ska öppna en padelhall i Arlas gamla lokaler i Alingsås. Nu kommer det bli ännu fler möjligheter till spel av succésporten i Alingsås&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215132" class="post-215132 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/singelolycka-pa-borasvagen-11/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/olycka_bilkö_bå_genre-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/singelolycka-pa-borasvagen-11/" rel="bookmark">Singelolycka på Boråsvägen</a></h1>

									<div class="entry-meta">
										<!-- 215132--><!-- 215132--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/singelolycka-pa-borasvagen-11/" rel="bookmark"><time class="entry-date published" datetime="15 juli, 2019">Publicerad: 15 juli, 2019 kl 09:02</time></a> <a href="https://www.alingsastidning.se/2019/07/singelolycka-pa-borasvagen-11/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/singelolycka-pa-borasvagen-11/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En singelolycka inträffade på Boråsvägen, i höjd med avfarten till Ljurhalla, vid 21-tiden på lördagen. En personbil körde i diket på platsen. Några personskador har inte rapporterats.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215129" class="post-215129 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/en-till-sjukhus-efter-olycka-18/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Olycka_Genre_2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/en-till-sjukhus-efter-olycka-18/" rel="bookmark">En till sjukhus efter olycka</a></h1>

									<div class="entry-meta">
										<!-- 215129--><!-- 215129--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/en-till-sjukhus-efter-olycka-18/" rel="bookmark"><time class="entry-date published" datetime="15 juli, 2019">Publicerad: 15 juli, 2019 kl 08:58</time></a> <a href="https://www.alingsastidning.se/2019/07/en-till-sjukhus-efter-olycka-18/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/en-till-sjukhus-efter-olycka-18/" rel="bookmark"><span class="category alingsas nyheter ">HEMSJÖ </span><p>Vid 19-tiden på lördagen inträffade en singelolycka med en motorcykel på Lövhultsvägen i Hemsjö. Föraren körde av okänd anledning av vägen och fick föras till sjukhus för vård.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215091" class="post-215091 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/aldre-kvinna-pakord/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_13-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/aldre-kvinna-pakord/" rel="bookmark">Äldre kvinna påkörd</a></h1>

									<div class="entry-meta">
										<!-- 215091--><!-- 215091--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/aldre-kvinna-pakord/" rel="bookmark"><time class="entry-date published" datetime="12 juli, 2019">Publicerad: 12 juli, 2019 kl 15:35</time></a> <a href="https://www.alingsastidning.se/2019/07/aldre-kvinna-pakord/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/aldre-kvinna-pakord/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Vid halv tvåtiden på fredagseftermiddagen blev en kvinna i 85-årdåldern påkörd av en man med personbil precis utanför polishuset i Alingsås. Kvinnan fick föras med ambulans till Alingsås sjukhus med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215053" class="post-215053 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/husvagnar-utbranda-pa-lygnared/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/A_Husvagnar-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/husvagnar-utbranda-pa-lygnared/" rel="bookmark">Husvagnar utbrända på Lygnared</a></h1>

									<div class="entry-meta">
										<!-- 215053--><!-- 215053--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/husvagnar-utbranda-pa-lygnared/" rel="bookmark"><time class="updated" datetime="09:58">Uppdaterad: 11 juli, 2019 kl 09:58</time></a> <a href="https://www.alingsastidning.se/2019/07/husvagnar-utbranda-pa-lygnared/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/husvagnar-utbranda-pa-lygnared/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Tre husvagnar har blivit totalförstörda i en brand på Lygnareds camping strax utanför Alingsås under torsdagsmorgonen. Ingen person har skadats i samband med branden. –  När vi kom dit brann&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215050" class="post-215050 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/215050/" rel="bookmark"><img width="640" height="355" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/lagbok_genre.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/01/lagbok_genre.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/01/lagbok_genre-400x222.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/01/lagbok_genre-90x50.jpg 90w, https://www.alingsastidning.se/wp-content/uploads/2019/01/lagbok_genre-361x200.jpg 361w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/215050/" rel="bookmark">Ingen ersättning för åldringar</a></h1>

									<div class="entry-meta">
										<!-- 215050--><!-- 215050--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/215050/" rel="bookmark"><time class="entry-date published" datetime="11 juli, 2019">Publicerad: 11 juli, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/07/215050/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/215050/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>De åtta äldre personerna som lurats av en norsk takläggare, blir utan kränkningsersättning. Det har Högsta domstolen nyligen beslutat. När AT senast rapporterade om fallet beskrev de åtta målsägandenas advokat&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215030" class="post-215030 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/korttidsboende-i-30-ar/" rel="bookmark"><img width="292" height="93" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/logo_color4-1.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/07/logo_color4-1.jpg 292w, https://www.alingsastidning.se/wp-content/uploads/2019/07/logo_color4-1-157x50.jpg 157w" sizes="(max-width: 292px) 100vw, 292px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/korttidsboende-i-30-ar/" rel="bookmark">Korttidsboende i 30 år</a></h1>

									<div class="entry-meta">
										<!-- 215030--><!-- 215030--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/korttidsboende-i-30-ar/" rel="bookmark"><time class="entry-date published" datetime="10 juli, 2019">Publicerad: 10 juli, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/07/korttidsboende-i-30-ar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/korttidsboende-i-30-ar/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Korttiden har blivit ett långtidsboende för en person med funktionsnedsättning. I drygt 30 år har personen, som är skriven i Alingsås kommun, bott på ett korttidsboende i Göteborg. Att det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215033" class="post-215033 post type-post status-publish format-standard hentry category-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/grafsnasbadet-ater-i-bruk/" rel="bookmark">Gräfsnäsbadet åter i bruk</a></h1>

									<div class="entry-meta">
										<!-- 215033--><!-- 215033--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/grafsnasbadet-ater-i-bruk/" rel="bookmark"><time class="updated" datetime="07:48">Uppdaterad: 10 juli, 2019 kl 07:48</time></a> <a href="https://www.alingsastidning.se/2019/07/grafsnasbadet-ater-i-bruk/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/grafsnasbadet-ater-i-bruk/" rel="bookmark"><span class="category alingsas nyheter ">Bjärke </span><p>AT har tidigare rapporterat om att kommunen har avrått från bad på Gräfsnäsbadet. Detta eftersom vattenprover visat på för höga halter av tarmbakterien E. Coli. Men under dagen kom de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215010" class="post-215010 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/07/spangen-i-kongo-klar/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/defe3c70bf83b513ddeb810c8c9f0353-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/spangen-i-kongo-klar/" rel="bookmark">Spången i Kongo klar</a></h1>

									<div class="entry-meta">
										<!-- 215010--><!-- 215010--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/spangen-i-kongo-klar/" rel="bookmark"><time class="updated" datetime="11:06">Uppdaterad: 09 juli, 2019 kl 11:06</time></a> <a href="https://www.alingsastidning.se/2019/07/spangen-i-kongo-klar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/spangen-i-kongo-klar/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Nu är spången i Kongo klar. Den gamla har varit avstängd i nästan två år men sedan ett par veckor tillbaka finns det nu en ny spång över det populära&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/johansson-overtygade-direkt/"><span class="category sport-nyheter orientering ovrigt sport ">Orientering </span>Johansson övertygade direkt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/kotatt-i-herrljunga/"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Kotätt i Herrljunga</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/bilar-forstordes-i-brand/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bilar förstördes i brand</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/kyrkan-sanerad-fran-hussvamp/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Södra härene </span>Kyrkan sanerad från hussvamp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/svar-till-stora-stadsproblem/"><span class="category debatt-alingsas debatt ">Alingsås </span>Svar till Stora Stadsproblem</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/rokutveckling-orsakade-larm/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Rökutveckling orsakade larm</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/singelolycka-pa-e20-43/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Singelolycka på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/narkotikabrott-pa-centrumgatan/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Narkotikabrott på Centrumgatan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/atalas-for-bilstold-i-herrljunga/"><span class="category alingsas at-lokalt-bjarke nyheter ">Herrljunga </span>Åtalas för bilstöld i Herrljunga</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/misstankt-skadegorelse-pa-hus/"><span class="category alingsas nyheter ">HEMSJÖ </span>Misstänkt skadegörelse på hus</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="marcos_image_widget-64" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/"><div class="widget-image-content"><h1>Sportcast</h1><p>Överraskningsgäst i vårens sista Sportcast</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten.jpg 360w, https://www.alingsastidning.se/wp-content/uploads/2019/02/sportcast_liten-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="https://www.pdfire.se/reader/4450"><div class="widget-image-content"><h1>Utflyktstips i sommar</h1><p>Läs vår sommarbilaga om turistmål och evenemang här.</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr.jpg 698w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/bilar-forstordes-i-brand/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bilar förstördes i brand</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/buss-blockerade-vag/"><span class="category print ">Alingsås </span>Buss blockerade väg</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/brandman-fick-eldvittring-pa-cykelturen/"><span class="category print ">Alingsås </span>Brandman fick eldvittring på cykelturen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/filminspelning/"><span class="category jsonslavery ">Allmänt </span>Filminspelning i Alingsås</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/07/flera-lokala-lag-klara-for-a-slutspel/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Flera lokala lag klara för a-slutspel</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/20190716_123820-011-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Glada, fria utefter havet i Mölle. Foto: Anette Jonsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/SuperMoon-Juli-003.PANO-8410-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">MoonLight Shadow. Foto: Andreas Jurkian</div>
				</a></li><li><a href="/lasarbild/"><img width="480" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/IMG_0912-002-e1563804423338-480x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/07/IMG_0912-002-e1563804423338-480x482.jpg 480w, https://www.alingsastidning.se/wp-content/uploads/2019/07/IMG_0912-002-e1563804423338-150x150.jpg 150w" sizes="(max-width: 480px) 100vw, 480px" /><div class="orbit-caption">Mörka moln över Bolltorp. Foto: Nina Dauksz Svensson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/AlingMoon-instagram-8855-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Alingsås by Night. Foto: Andreas Jurkian</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/F0789690-A358-41E3-99FE-1CAC017D2A59-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Kosterhavet. Foto: Ulla Hjelmér</div>
				</a></li></ul></aside><aside id="marcos_image_widget-76" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2019/05/det-stod-skrivet-i-stjarnorna/"><div class="widget-image-content"><h1>Sporttankar</h1><p>Det stod skrivet i stjärnorna </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#FFD528; color:#000; padding:5px; margin-bottom:10px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/adback.gif);background-repeat:no-repeat;">
&nbsp;
</div>
Besök <a href="https://www.sveacasino.se" style="font-weight:bold;" target="_blank">Sveacasino</a> och jämför erbjudanden
<div style="background-color:#FFF; color:#000; padding:0px; margin-top:2px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/ansvar.gif); background-repeat:no-repeat;">
&nbsp;
</div></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-214932" class="post-214932 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/07/214932/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Tinget_Genre_2-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/214932/" rel="bookmark">Lurade släkting på över 200 000</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/07/214932/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>En god man i Alingsås döms av tingsrätten för trolöshet mot huvudman. Det efter att under två år genomfört egna köp och uttag av huvudmannens pengar till ett sammanlagt värde&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-214929" class="post-214929 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-bjarke">
							<figure><a href="https://www.alingsastidning.se/2019/07/klassika-tornerspel-i-grafsnas/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/543d7a02e3f08588d34481061db89aa5-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/klassika-tornerspel-i-grafsnas/" rel="bookmark">Klassika tornerspel i Gräfsnäs</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/07/klassika-tornerspel-i-grafsnas/" rel="bookmark"><span class="category alingsas at-lokalt-bjarke nyheter ">Allmänt </span><p>Den Svarte riddaren och dennes kombattanter bjuder upp till duell när det nu i helgen återigen är dags för de klassiska tornerspelen i slottsparken i Gräfsnäs. Historiens vingslag kommer att&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-214925" class="post-214925 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/07/badforbud-i-grafsnas-igen/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/image-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/badforbud-i-grafsnas-igen/" rel="bookmark">Badförbud i Gräfsnäs igen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/07/badforbud-i-grafsnas-igen/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Nu har det uppmäts höga halter av tarmbakterien E-coli vid badplatsen i Gräfsnäs igen. Därför avråder nu kommunen från bad vid badplatsen ännu en gång. Nya prover har tagits och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-214909" class="post-214909 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/07/misstankt-rattfylleri-pa-vag-190/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_8-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/misstankt-rattfylleri-pa-vag-190/" rel="bookmark">Misstänkt rattfylleri på väg 190</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/07/misstankt-rattfylleri-pa-vag-190/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>En man i 45-årsåldern är misstänkt för rattfylleri efter att framfört ett fordon på länsväg 190 utanför Alingsås. Mannen togs in med för provtagning hos polisen.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-214900" class="post-214900 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/07/misstankt-mordare-vagrar-prata/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/07/59b3fc14e0fde250680a7183c44e416f-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/misstankt-mordare-vagrar-prata/" rel="bookmark">Mordmisstänkt vägrar prata</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/07/misstankt-mordare-vagrar-prata/" rel="bookmark"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span><p>Den 51-årige man som sitter häktad på sannolika skäl misstänkt för att ha mördat en kvinna i Alingsås vägrar att prata med polisen. I fallet bekräftar nu åklagare för AT&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning</a><br /></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'215338',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '215338' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->