<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Vad händer med Alingsås? | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Här kan kultur och näringsliv mötas' href='https://www.alingsastidning.se/2019/08/har-kan-kultur-och-naringsliv-motas/' />
<link rel='next' title='Vårgårda är fantastiskt' href='https://www.alingsastidning.se/2019/08/vargarda-ar-fantastiskt/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/08/vad-hander-med-alingsas/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=216072' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F08%2Fvad-hander-med-alingsas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F08%2Fvad-hander-med-alingsas%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vad händer med Alingsås?" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/08/vad-hander-med-alingsas/" />
<meta property="og:description" content="Denna staden har jag vuxit upp i och har tyckt om den som bara den. Men ju mer äldre jag har blivit ju mer går denna stad ner sig. Jag menar affärer läger ner som egentligen borde finnas för att få…" />
<meta property="article:published_time" content="2019-08-16T06:53:06+00:00" />
<meta property="article:modified_time" content="2019-08-16T06:53:06+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Vad händer med Alingsås?" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AlingsasTidning" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2014/06/atshare.jpg" />
			<meta property="og:title" content="Vad händer med Alingsås? | Alingsås Tidning" />
		<meta property="og:description" content="Denna staden har jag vuxit upp i och har tyckt om den som bara den. Men ju mer äldre jag har blivit ju mer går denna stad ner sig. Jag..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportcast{color:#974765;}.sporttankar{color:#974765;}.sporttankar-sporttankar{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-216072 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>16 augusti, 2019</li><li>Grattis Brynolf!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sporttankar/">Sporttankar</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="https://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-216072" class="post-216072 post type-post status-publish format-standard hentry category-debatt-alingsas">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Vad händer med Alingsås?</h1>

		<div class="entry-meta">
			<!-- 216072--><!-- 216072--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/08/vad-hander-med-alingsas/" rel="bookmark"><time class="entry-date published" datetime="16 augusti, 2019">Publicerad: 16 augusti, 2019 kl 08:53</time></a> <a href="https://www.alingsastidning.se/2019/08/vad-hander-med-alingsas/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.alingsastidning.se/kategori/debatt/debatt-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Denna staden har jag vuxit upp i och har tyckt om den som bara den. Men ju mer äldre jag har blivit ju mer går denna stad ner sig. Jag menar affärer läger ner som egentligen borde finnas för att få denna stad att gå runt. Sen så finns det inga roliga evenemang här i staden så som musikunderhållning. Jag menar denna stad fyller ju 400 år. Då borde det läggas ner lite på lite olika saker så som till exemepel att en dag när Alingsåsarna vaknar upp så går det runt häst och vagnar i stan så som det var för 400 år sedan.</p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<p>Sen har denna stad gått ner sig när det gäller tillgängligheten för alla funktionshindrade. Det jag tänker på är att typ alla affärer i stan har trappor och även alla restauranger. Hur svårt ska det vara att kanske bygga om lite så att man kan erbjuda exakt alla möjligheter att kunna sig välkomna i denna stad.</p>
<p>Sen när vi ändå pratar om tillgänglighet så måste kommunen vakna upp och inse att man inte kan ha kvar denna förbaskade kullerstenen i stan. För alla som har rullstol eller rullatorer kommer ju inte fram.</p>
<p>Ja, det finns en massa saker som denna stad måste göra för att kanske växa igen i mina ögon så som när jag var yngre.</p>
<p>Lycka till säger jag.</p>
<p>Med vänliga hälsningar från en som sitter i rullstol.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
											<span class="author-name">Den rullande Alingsåsren</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/08/vad-hander-med-alingsas/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/08/vad-hander-med-alingsas/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-215866" class="post-215866 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/08/det-basta-jag-last-pa-lange/" rel="bookmark">Det bästa jag läst på länge</a></h1>

									<div class="entry-meta">
										<!-- 215866--><!-- 215866--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/08/det-basta-jag-last-pa-lange/" rel="bookmark"><time class="entry-date published" datetime="10 augusti, 2019">Publicerad: 10 augusti, 2019 kl 19:21</time></a> <a href="https://www.alingsastidning.se/2019/08/det-basta-jag-last-pa-lange/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/08/det-basta-jag-last-pa-lange/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar till Medborgaren. Tack för din perfekta insändare på debattsidan. Det var absolut det bästa jag läst på länge och även tack till AT som satte in den i papperstidningen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215864" class="post-215864 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/08/battre-service-behovs-i-ingared/" rel="bookmark">Bättre service behövs i Ingared!</a></h1>

									<div class="entry-meta">
										<!-- 215864--><!-- 215864--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/08/battre-service-behovs-i-ingared/" rel="bookmark"><time class="entry-date published" datetime="10 augusti, 2019">Publicerad: 10 augusti, 2019 kl 19:17</time></a> <a href="https://www.alingsastidning.se/2019/08/battre-service-behovs-i-ingared/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/08/battre-service-behovs-i-ingared/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag bor i Ingared och jag saknar den service som fanns för några år sedan, en väl fungerande vårdcentral och bvc, en liten affär med postutlämning och en uppskattad pizzeria&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215811" class="post-215811 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/08/klimatnodlage-ar-ett-faktum/" rel="bookmark">Klimatnödläge är ett faktum</a></h1>

									<div class="entry-meta">
										<!-- 215811--><!-- 215811--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/08/klimatnodlage-ar-ett-faktum/" rel="bookmark"><time class="entry-date published" datetime="9 augusti, 2019">Publicerad: 9 augusti, 2019 kl 17:03</time></a> <a href="https://www.alingsastidning.se/2019/08/klimatnodlage-ar-ett-faktum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/08/klimatnodlage-ar-ett-faktum/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Den 8 augusti släpptes den senaste rapporten från FN:s klimatpanel, IPCC. Ett par dagar innan meddelade Miljöpartiet i Alingsås att de inbjuder till politiskt samförstånd kring att utlysa klimatnödläge (se&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215764" class="post-215764 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/08/vart-ar-vi-pa-vag-4/" rel="bookmark">Vart är vi på väg?</a></h1>

									<div class="entry-meta">
										<!-- 215764--><!-- 215764--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/08/vart-ar-vi-pa-vag-4/" rel="bookmark"><time class="updated" datetime="15:03">Uppdaterad: 07 augusti, 2019 kl 15:03</time></a> <a href="https://www.alingsastidning.se/2019/08/vart-ar-vi-pa-vag-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/08/vart-ar-vi-pa-vag-4/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>10 poäng. Vi lämnar en yngre stad vid havet och beger oss mot en något äldre, som firar jubileum i år. 8 poäng. Nära tågstationen ser vi ett själlöst nybygge&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215591" class="post-215591 post type-post status-publish format-standard hentry category-debatt-alingsas category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/08/huskomplexet-vid-gerdsken/" rel="bookmark">Huskomplexet vid Gerdsken</a></h1>

									<div class="entry-meta">
										<!-- 215591--><!-- 215591--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/08/huskomplexet-vid-gerdsken/" rel="bookmark"><time class="entry-date published" datetime="4 augusti, 2019">Publicerad: 4 augusti, 2019 kl 10:17</time></a> <a href="https://www.alingsastidning.se/2019/08/huskomplexet-vid-gerdsken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/08/huskomplexet-vid-gerdsken/" rel="bookmark"><span class="category debatt ">Alingsås </span><p>Läste insändaren om detta hemska komplex som man har tillåtits att smälla upp, hur i helskotta har man tänkt där? Förstöra en fin strand med ett sådant anskrämligt bygge Jag&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215449" class="post-215449 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/stirra-dig-blind-pa-skylten-tack/" rel="bookmark">Stirra dig blind på skylten tack!</a></h1>

									<div class="entry-meta">
										<!-- 215449--><!-- 215449--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/stirra-dig-blind-pa-skylten-tack/" rel="bookmark"><time class="entry-date published" datetime="30 juli, 2019">Publicerad: 30 juli, 2019 kl 06:53</time></a> <a href="https://www.alingsastidning.se/2019/07/stirra-dig-blind-pa-skylten-tack/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/stirra-dig-blind-pa-skylten-tack/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar till Elisa. Jag blev lite fundersam över ditt svar till &#8221;Ansvarslösa hundägare&#8221; då du i debattinlägget påtalar följande och jag citerar &#8221;Vad gäller cyklister runt Nolhaga berg: vägen mellan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215402" class="post-215402 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/vtd-samre-an-postnord/" rel="bookmark">VTD sämre än Postnord</a></h1>

									<div class="entry-meta">
										<!-- 215402--><!-- 215402--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/vtd-samre-an-postnord/" rel="bookmark"><time class="entry-date published" datetime="29 juli, 2019">Publicerad: 29 juli, 2019 kl 09:16</time></a> <a href="https://www.alingsastidning.se/2019/07/vtd-samre-an-postnord/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/vtd-samre-an-postnord/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Västsvensk tidningsdistribution, VTD, är sämre än Postnord. Tidningar uteblir var och varannan dag, inte bara på sommaren. Har man två olika tidningar så får man ringa två gånger för att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215261" class="post-215261 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/var-finns-integriteten/" rel="bookmark">Var finns integriteten?</a></h1>

									<div class="entry-meta">
										<!-- 215261--><!-- 215261--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/var-finns-integriteten/" rel="bookmark"><time class="entry-date published" datetime="29 juli, 2019">Publicerad: 29 juli, 2019 kl 09:11</time></a> <a href="https://www.alingsastidning.se/2019/07/var-finns-integriteten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/var-finns-integriteten/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Var på besök på radiologmottagningen på sjukhuset. Vid anmälan tas akutpatienter emot. Vid mitt besök togs en äldre kvinna emot och skulle lyftas över från britsen. Hon hade ont, förmodligen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215269" class="post-215269 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/svar-till-stora-stadsproblem/" rel="bookmark">Svar till Stora Stadsproblem</a></h1>

									<div class="entry-meta">
										<!-- 215269--><!-- 215269--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/svar-till-stora-stadsproblem/" rel="bookmark"><time class="entry-date published" datetime="21 juli, 2019">Publicerad: 21 juli, 2019 kl 17:56</time></a> <a href="https://www.alingsastidning.se/2019/07/svar-till-stora-stadsproblem/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/svar-till-stora-stadsproblem/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Ang att div fågelarter skitar ner runt torgen och andra platser där vi människor vistas. Om folk lät bli att mata dessa fåglar lite här o där inne i stadskärnan,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215244" class="post-215244 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/vad-hander-gothia-cup/" rel="bookmark">Vad händer Gothia Cup!</a></h1>

									<div class="entry-meta">
										<!-- 215244--><!-- 215244--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/vad-hander-gothia-cup/" rel="bookmark"><time class="entry-date published" datetime="19 juli, 2019">Publicerad: 19 juli, 2019 kl 08:33</time></a> <a href="https://www.alingsastidning.se/2019/07/vad-hander-gothia-cup/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/vad-hander-gothia-cup/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag är ett stort fans av denna turnering och har varit under många år. Har alltid tyckt att det har varit extra kul att se lag från andra länder och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-215018" class="post-215018 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/hoppet-lever/" rel="bookmark">Hoppet lever!</a></h1>

									<div class="entry-meta">
										<!-- 215018--><!-- 215018--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/hoppet-lever/" rel="bookmark"><time class="entry-date published" datetime="9 juli, 2019">Publicerad: 9 juli, 2019 kl 08:30</time></a> <a href="https://www.alingsastidning.se/2019/07/hoppet-lever/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/hoppet-lever/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Att det tar lång tid att få bygglov i Alingsås är ju sedan länge ett känt fenomen. Det hittas på olika lösningar, både analoga och digitala. Men tid tar det&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214896" class="post-214896 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/07/replik-till-anton-cesar-rorande-fem-fristaendeforskolor-i-alingsas-artikel-i-at-29-6/" rel="bookmark">Replik till Anton Cesar rörande fem friståendeförskolor i Alingsås – artikel i AT 29/6</a></h1>

									<div class="entry-meta">
										<!-- 214896--><!-- 214896--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/07/replik-till-anton-cesar-rorande-fem-fristaendeforskolor-i-alingsas-artikel-i-at-29-6/" rel="bookmark"><time class="entry-date published" datetime="4 juli, 2019">Publicerad: 4 juli, 2019 kl 14:16</time></a> <a href="https://www.alingsastidning.se/2019/07/replik-till-anton-cesar-rorande-fem-fristaendeforskolor-i-alingsas-artikel-i-at-29-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/07/replik-till-anton-cesar-rorande-fem-fristaendeforskolor-i-alingsas-artikel-i-at-29-6/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Sedan många år har de friståendeförskolorna i Alingsås haft ett mycket gott samarbete med kommunen både vad gäller stöd, utveckling och uppföljning av de olika verksamheterna. Så vill vi också&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214787" class="post-214787 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/stora-stadsproblem/" rel="bookmark">Stora stadsproblem!</a></h1>

									<div class="entry-meta">
										<!-- 214787--><!-- 214787--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/stora-stadsproblem/" rel="bookmark"><time class="entry-date published" datetime="30 juni, 2019">Publicerad: 30 juni, 2019 kl 07:35</time></a> <a href="https://www.alingsastidning.se/2019/06/stora-stadsproblem/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/stora-stadsproblem/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Visst blev det effekt av att stänga Lilla Torget efter 23.00 för stadsbor runt om, MEN! Detta är inte lösningen för framtida problem eller vill inte våra politiker värna om&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214730" class="post-214730 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/missforstand-om-cyklister-runt-nolhaga/" rel="bookmark">Missförstånd om cyklister runt Nolhaga</a></h1>

									<div class="entry-meta">
										<!-- 214730--><!-- 214730--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/missforstand-om-cyklister-runt-nolhaga/" rel="bookmark"><time class="entry-date published" datetime="28 juni, 2019">Publicerad: 28 juni, 2019 kl 13:10</time></a> <a href="https://www.alingsastidning.se/2019/06/missforstand-om-cyklister-runt-nolhaga/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/missforstand-om-cyklister-runt-nolhaga/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Svar till Ansvarslösa hundägare. Vad gäller cyklister runt Nolhaga berg: vägen mellan Klämma och Sidenvägen är skyltad med att den endast är avsedd för gående. Vänligen,</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214716" class="post-214716 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/ansvarslosa-hundagare/" rel="bookmark">Ansvarslösa hundägare</a></h1>

									<div class="entry-meta">
										<!-- 214716--><!-- 214716--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/ansvarslosa-hundagare/" rel="bookmark"><time class="entry-date published" datetime="28 juni, 2019">Publicerad: 28 juni, 2019 kl 07:54</time></a> <a href="https://www.alingsastidning.se/2019/06/ansvarslosa-hundagare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/ansvarslosa-hundagare/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vid flertalet tillfällen råkar jag som cyklist ut för hundägare som går med kopplet rakt över cykelbanan. Inte alltid det syns innan det är för sent&#8230; Dessutom finns det vissa&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214442" class="post-214442 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/omstallningsarbetet-bradskar-om-vi-ska-klara-den-demografiska-utmaningen/" rel="bookmark">Omställningsarbetet brådskar om vi ska klara den demografiska utmaningen</a></h1>

									<div class="entry-meta">
										<!-- 214442--><!-- 214442--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/omstallningsarbetet-bradskar-om-vi-ska-klara-den-demografiska-utmaningen/" rel="bookmark"><time class="entry-date published" datetime="24 juni, 2019">Publicerad: 24 juni, 2019 kl 10:28</time></a> <a href="https://www.alingsastidning.se/2019/06/omstallningsarbetet-bradskar-om-vi-ska-klara-den-demografiska-utmaningen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/omstallningsarbetet-bradskar-om-vi-ska-klara-den-demografiska-utmaningen/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>I det vårbokslut Alingsås kommunfullmäktige beslutade om i onsdags framgår det tydligt att Alingsås kommun har en resa att göra! Alla Sveriges 290 kommuner står för en betydande omställning av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214456" class="post-214456 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/svar-till-bolennarth-15-6-och-ingrid-rosen-18-6/" rel="bookmark">Svar till Bolennarth 15/6 och Ingrid Rosén 18/6</a></h1>

									<div class="entry-meta">
										<!-- 214456--><!-- 214456--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/svar-till-bolennarth-15-6-och-ingrid-rosen-18-6/" rel="bookmark"><time class="entry-date published" datetime="20 juni, 2019">Publicerad: 20 juni, 2019 kl 11:35</time></a> <a href="https://www.alingsastidning.se/2019/06/svar-till-bolennarth-15-6-och-ingrid-rosen-18-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/svar-till-bolennarth-15-6-och-ingrid-rosen-18-6/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Tack för era synpunkter om kollektivtrafiken i Alingsås. Vi har förståelse för att de som bor nära någon av de hållplatser som dragits in, som till exempel Enehagsgatan, upplever en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214223" class="post-214223 post type-post status-publish format-standard hentry category-debatt-alingsas category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/svar-angaende-illusionisterna-i-rosa-huset/" rel="bookmark">Svar angående &#8221;Illusionisterna i Rosa huset&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 214223--><!-- 214223--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/svar-angaende-illusionisterna-i-rosa-huset/" rel="bookmark"><time class="updated" datetime="15:24">Uppdaterad: 12 juni, 2019 kl 15:24</time></a> <a href="https://www.alingsastidning.se/2019/06/svar-angaende-illusionisterna-i-rosa-huset/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/svar-angaende-illusionisterna-i-rosa-huset/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Kommunstyrelsen beslutade vid sitt sammanträde den 3 juni att återta sin ansökan om förordnande av likvidator, under förutsättning att parterna bär sina kostnader i ärendet, och avstå från förlikningserbjudandet från&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-214049" class="post-214049 post type-post status-publish format-standard hentry category-debatt-alingsas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/illusionisterna-i-rosa-huset/" rel="bookmark">Illusionisterna i Rosa huset</a></h1>

									<div class="entry-meta">
										<!-- 214049--><!-- 214049--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/06/illusionisterna-i-rosa-huset/" rel="bookmark"><time class="updated" datetime="15:25">Uppdaterad: 12 juni, 2019 kl 15:25</time></a> <a href="https://www.alingsastidning.se/2019/06/illusionisterna-i-rosa-huset/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/06/illusionisterna-i-rosa-huset/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Kommunalrådet och oppositionsrådet i Alingsås kommun kommer nästan undan med att mitt framför ögonen på Alingsåsarna hävda att skattemedlen ska värnas till varje pris, samtidigt som de båda försvarar att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/avrader-bad-vid-playa-mjorn/"><span class="category alingsas nyheter ">Alingsås </span>Avråder bad vid Playa Mjörn</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/vargarda-ar-fantastiskt/"><span class="category debatt debatt-vargarda ">Vårgårda </span>Vårgårda är fantastiskt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/vad-hander-med-alingsas/"><span class="category debatt-alingsas debatt ">Alingsås </span>Vad händer med Alingsås?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/har-kan-kultur-och-naringsliv-motas/"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">herrljunga </span>Här kan kultur och näringsliv mötas</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/stor-fodelsedagsfest-pa-rison-kolhalning-inte-uteslutet/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Stor födelsedagsfest på Risön – kölhalning inte uteslutet</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/narkotikabrott-pa-bangatan/"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Narkotikabrott på Bangatan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/tva-man-greps-for-narkotikabrott/"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Två män greps för narkotikabrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/brand-slacktes-snabbt/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Brand släcktes snabbt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/brand-i-garage-7/"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span>Brand i garage</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/viltolycka-i-grafsnas-6/"><span class="category alingsas nyheter ">Alingsås </span>Viltolycka i Gräfsnäs</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="https://www.pdfire.se/reader/4450"><div class="widget-image-content"><h1>Utflyktstips i sommar</h1><p>Läs vår sommarbilaga om turistmål och evenemang här.</p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2019/06/HejSommar19_miniatyr.jpg 698w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/stort-stromavbrott-i-alingsas-3/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Uppdaterat: Två fel orsakade strömavbrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/gick-in-till-polisen-och-blev-kvar/"><span class="category alingsas at-lokalt-alingsas nyheter ">alingsås </span>Gick in till polisen – och blev kvar</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/korde-utan-korkort-igen/"><span class="category alingsas at-lokalt-bjarke nyheter ">bjärke </span>Körde utan körkort – igen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/tumult-i-gallerian-storken/"><span class="category alingsas nyheter ">Alingsås </span>Tumult i gallerian Storken</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/08/26-aring-haktad-misshandlade-sambon/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>26-åring häktad – misshandlade sambon</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/08/P1070813-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/08/P1070813-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/08/P1070813-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/08/P1070813-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/08/P1070813-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/08/P1070813-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/08/P1070813-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Sensommar Foto: Lisbeth Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/08/9C562EDC-CBDE-4433-A3E4-38F3309AE6F1-e1565938755814-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Flicka på sommaräng! Foto: Elin Björnsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/08/IMG_9517red2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Kvällstur vid Mjörn med kidsen och kamerorna. Foto: Madeleine Söyland</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/08/20190708_132742-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/08/20190708_132742-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/08/20190708_132742-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/08/20190708_132742-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/08/20190708_132742-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/08/20190708_132742-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/08/20190708_132742-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Familjen Hjort tagna på bar gärning i veteåkern. Foto: Ragnhild Nyman</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/08/20190811_191922-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Åker full med vacker klöverbolm. Foto: Caroline Karlsson</div>
				</a></li></ul></aside><aside id="marcos_image_widget-76" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2019/05/det-stod-skrivet-i-stjarnorna/"><div class="widget-image-content"><h1>Sporttankar</h1><p>Det stod skrivet i stjärnorna </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#FFD528; color:#000; padding:5px; margin-bottom:10px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/adback.gif);background-repeat:no-repeat;">
&nbsp;
</div>
Besök <a href="https://www.sveacasino.se" style="font-weight:bold;" target="_blank">Sveacasino</a> och jämför erbjudanden
<div style="background-color:#FFF; color:#000; padding:0px; margin-top:2px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/ansvar.gif); background-repeat:no-repeat;">
&nbsp;
</div></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-214156" class="post-214156 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/06/stoppa-kommande-vrakningar-av-mjorngatans-hyresgaster/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/stoppa-kommande-vrakningar-av-mjorngatans-hyresgaster/" rel="bookmark">Stoppa kommande vräkningar av Mjörngatans hyresgäster!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/06/stoppa-kommande-vrakningar-av-mjorngatans-hyresgaster/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Upp till 50 % dyrare hyra i månaden. Det kan bli verklighet för Alingsåshems hyresgäster på Mjörngatan 1, 3 och 5. Hyreshöjningen motiveras av Alingsåshem med att fastigheten och tillhörande&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-213905" class="post-213905 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/06/oppet-tack-till-familjekontakterna-i-home-start/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/oppet-tack-till-familjekontakterna-i-home-start/" rel="bookmark">Öppet tack till familjekontakterna i Home-Start</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/06/oppet-tack-till-familjekontakterna-i-home-start/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Vi vill rikta ett stort och innerligt tack till er som engagerar er som volontära familjekontakter i Home-Start! I våra samtal med er och i möten med de familjer som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-213758" class="post-213758 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/06/buskorning/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/06/buskorning/" rel="bookmark">Buskörning</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/06/buskorning/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Jag undrar hur länge denna buskörning på kvällar och nätter ska få hålla på? Nu sommartid vill man ju kunna ha fönstren öppna i sovrummet, men då drar dom igång&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-213702" class="post-213702 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/05/vi-kraver-battre-sex-och-samlevnadsundervisning/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/vi-kraver-battre-sex-och-samlevnadsundervisning/" rel="bookmark">Vi kräver bättre sex- och samlevnadsundervisning</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/05/vi-kraver-battre-sex-och-samlevnadsundervisning/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Mer än hälften av tjejer mellan 16 och 29 år har blivit utsatta för sexuella trakasserier och övergrepp. De har blivit tafsade på, fått ovälkomna sexuella inviter och bilder, utsatts&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-213567" class="post-213567 post type-post status-publish format-standard hentry category-debatt-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/05/klimat-och-miljoarbetet-pagar-och-mer-blir-det/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/05/klimat-och-miljoarbetet-pagar-och-mer-blir-det/" rel="bookmark">Klimat- och miljöarbetet pågår &#8211; och mer blir det</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/05/klimat-och-miljoarbetet-pagar-och-mer-blir-det/" rel="bookmark"><span class="category debatt-alingsas debatt ">Alingsås </span><p>Socialdemokraterna anser att kommunen bör stärka sitt miljö- och klimatarbete (28/5). Det är ingen unik uppfattning. Klimatdebatten är mer intensiv än på länge, så även i Alingsås. En bred majoritet&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning</a><br /></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'216072',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '216072' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->