<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>A-traktorförare stoppad av polis | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fotbollsmatch avbruten &#8211; slutade med polisanmälan' href='https://www.alingsastidning.se/2019/09/fotbollsmatch-avbruten-slutade-med-polisanmalan/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/09/a-traktorforare-stoppad-av-polis/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=217440' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F09%2Fa-traktorforare-stoppad-av-polis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F09%2Fa-traktorforare-stoppad-av-polis%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A-traktorförare stoppad av polis" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/09/a-traktorforare-stoppad-av-polis/" />
<meta property="og:description" content="En 17-årig kille blev under söndagskvällen stoppad av polis då han kom körande i sin A-traktor på E20 i närheten av Ingaredsmotet. 17-åringen blev av med sitt körkort och är nu misstänkt för olovli…" />
<meta property="article:published_time" content="2019-09-22T20:07:31+00:00" />
<meta property="article:modified_time" content="2019-09-22T20:07:31+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12.jpg" />
<meta property="og:image:width" content="4928" />
<meta property="og:image:height" content="3280" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="A-traktorförare stoppad av polis" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-640x426.jpg" />
			<meta property="og:title" content="A-traktorförare stoppad av polis | Alingsås Tidning" />
		<meta property="og:description" content="En 17-årig kille blev under söndagskvällen stoppad av polis då han kom körande i sin A-traktor på E20 i närheten av Ingaredsmotet. 17-åringen blev av med sitt körkort och är..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportcast{color:#974765;}.sporttankar{color:#974765;}.sporttankar-sporttankar{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.tyckt{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-217440 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>23 september, 2019</li><li>Grattis Tekla, Tea!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-216177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216177"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/tyckt/">Tyckt.</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sporttankar/">Sporttankar</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="https://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Försäljningen igång av solsidan i Alingsås</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Sofia från Ingared debuterar på svenska</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-217440" class="post-217440 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
									
	<figure><img width="643" height="428" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-643x428.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-643x428.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-400x266.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-768x511.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-640x426.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Arkivbild. Foto: Filip Landqvist </figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">A-traktorförare stoppad av polis</h1>

		<div class="entry-meta">
			<!-- 217440--><!-- 217440--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/a-traktorforare-stoppad-av-polis/" rel="bookmark"><time class="entry-date published" datetime="22 september, 2019">Publicerad: 22 september, 2019 kl 22:07</time></a> <a href="https://www.alingsastidning.se/2019/09/a-traktorforare-stoppad-av-polis/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category alingsas nyheter ">ALINGSÅS </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>En 17-årig kille blev under söndagskvällen stoppad av polis då han kom körande i sin A-traktor på E20 i närheten av Ingaredsmotet.</p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<p>17-åringen blev av med sitt körkort och är nu misstänkt för olovlig körning.</p>
<p>Fordonet tros vara ombyggd till en lättare lastbil och beslagtogs av polisen för närmare kontroll.  </p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-phone"><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/09/a-traktorforare-stoppad-av-polis/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/09/a-traktorforare-stoppad-av-polis/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-217437" class="post-217437 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/fotbollsmatch-avbruten-slutade-med-polisanmalan/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2016/03/S_fotboll_genre_2014_bå-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/fotbollsmatch-avbruten-slutade-med-polisanmalan/" rel="bookmark">Fotbollsmatch avbruten &#8211; slutade med polisanmälan</a></h1>

									<div class="entry-meta">
										<!-- 217437--><!-- 217437--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/fotbollsmatch-avbruten-slutade-med-polisanmalan/" rel="bookmark"><time class="entry-date published" datetime="22 september, 2019">Publicerad: 22 september, 2019 kl 21:49</time></a> <a href="https://www.alingsastidning.se/2019/09/fotbollsmatch-avbruten-slutade-med-polisanmalan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/fotbollsmatch-avbruten-slutade-med-polisanmalan/" rel="bookmark"><span class="category alingsas nyheter ">HEMSJÖ </span><p>En division 6-match i fotboll mellan Hemsjö IF:s herrlag och Borås GIF spårade ur på söndagseftermiddagen. Ett bråk på planen, där flera spelare ska ha varit inblandade, fick domaren att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217421" class="post-217421 post type-post status-publish format-gallery has-post-thumbnail hentry category-alingsas post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2019/09/kunglig-festyra-i-stan/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/Alingsås_400_år_190921_MS_38_webb-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/kunglig-festyra-i-stan/" rel="bookmark">Kunglig festyra i stan</a></h1>

									<div class="entry-meta">
										<!-- 217421--><!-- 217421--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/kunglig-festyra-i-stan/" rel="bookmark"><time class="updated" datetime="10:48">Uppdaterad: 22 september, 2019 kl 10:48</time></a> <a href="https://www.alingsastidning.se/2019/09/kunglig-festyra-i-stan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/kunglig-festyra-i-stan/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Arrangörerna utlovade ett hejdundrande kalas – och visst blev Alingsås 400-årsjubileum en riktig folkfest. Till och med kronprinsessan Victoria imponerades av festyran.   – Det är inte ofta man firar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217419" class="post-217419 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/fast-for-rattfylleri-pa-e20/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_12-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/fast-for-rattfylleri-pa-e20/" rel="bookmark">Fast för rattfylleri på E20</a></h1>

									<div class="entry-meta">
										<!-- 217419--><!-- 217419--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/fast-for-rattfylleri-pa-e20/" rel="bookmark"><time class="entry-date published" datetime="22 september, 2019">Publicerad: 22 september, 2019 kl 09:07</time></a> <a href="https://www.alingsastidning.se/2019/09/fast-for-rattfylleri-pa-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/fast-for-rattfylleri-pa-e20/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid femtiden natten till söndag stoppades en bilförare på E20 i Alingsås. Föraren var en man i 35-årsåldern och han är nu misstänkt för rattfylleri. </p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217406" class="post-217406 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/misstankt-for-narkotikabrott-17/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_9-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/misstankt-for-narkotikabrott-17/" rel="bookmark">Misstänkt för narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 217406--><!-- 217406--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/misstankt-for-narkotikabrott-17/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2019">Publicerad: 21 september, 2019 kl 09:34</time></a> <a href="https://www.alingsastidning.se/2019/09/misstankt-for-narkotikabrott-17/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/misstankt-for-narkotikabrott-17/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Natten till lördag omhändertogs två personer för fylleri i Alingsås. En av personerna är nu misstänkt för narkotikabrott.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217404" class="post-217404 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/misshandel-utanfor-bon-bon/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_13-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/misshandel-utanfor-bon-bon/" rel="bookmark">Misshandel utanför Bon Bon</a></h1>

									<div class="entry-meta">
										<!-- 217404--><!-- 217404--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/misshandel-utanfor-bon-bon/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2019">Publicerad: 21 september, 2019 kl 09:29</time></a> <a href="https://www.alingsastidning.se/2019/09/misshandel-utanfor-bon-bon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/misshandel-utanfor-bon-bon/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En misshandel inträffade vid 23-tiden på fredagskvällen utanför butiken Bon Bon i Alingsås. En man i 20-årsåldern är gripen, misstänkt för misshandeln, och ska höras av polis under lördagen. </p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217376" class="post-217376 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/e-tidning-pa-lordag/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/A_Tidningar-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/e-tidning-pa-lordag/" rel="bookmark">E-tidning på lördag</a></h1>

									<div class="entry-meta">
										<!-- 217376--><!-- 217376--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/e-tidning-pa-lordag/" rel="bookmark"><time class="updated" datetime="07:12">Uppdaterad: 21 september, 2019 kl 07:12</time></a> <a href="https://www.alingsastidning.se/2019/09/e-tidning-pa-lordag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/e-tidning-pa-lordag/" rel="bookmark"><span class="category alingsas nyheter ">HELA OMRÅDET </span><p>Det blir inte någon pappers-AT i morgon lördag, men AT kommer finnas tillgänglig som gratis e-tidning som alla kan läsa via vår hemsida. På tisdag blir det papperstidning, med en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217368" class="post-217368 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/moped-och-bil-i-olycka/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Olycka_Genre_2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/moped-och-bil-i-olycka/" rel="bookmark">Moped och bil i olycka</a></h1>

									<div class="entry-meta">
										<!-- 217368--><!-- 217368--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/moped-och-bil-i-olycka/" rel="bookmark"><time class="entry-date published" datetime="20 september, 2019">Publicerad: 20 september, 2019 kl 08:53</time></a> <a href="https://www.alingsastidning.se/2019/09/moped-och-bil-i-olycka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/moped-och-bil-i-olycka/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid åttatiden på torsdagskvällen inträffade en trafikolycka på Borgens gata där en moped och en bil kolliderade. Mopedföraren fick föras till sjukhus för vård.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217316" class="post-217316 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/dackexplosion-vid-nordostpassagen/" rel="bookmark"><img width="640" height="424" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka-400x265.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/01/Genre_olycka-302x200.jpg 302w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/dackexplosion-vid-nordostpassagen/" rel="bookmark">Däckexplosion vid Nordostpassagen</a></h1>

									<div class="entry-meta">
										<!-- 217316--><!-- 217316--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/dackexplosion-vid-nordostpassagen/" rel="bookmark"><time class="entry-date published" datetime="17 september, 2019">Publicerad: 17 september, 2019 kl 16:20</time></a> <a href="https://www.alingsastidning.se/2019/09/dackexplosion-vid-nordostpassagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/dackexplosion-vid-nordostpassagen/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Under tisdagseftermiddagen exploderade ett däck på en buss i Alingsås. Detta skedde vid Nordostpassagen och bussen körde delvis av vägen. Ambulans, räddningstjänst och polis kallades till platsen. Enligt polisens hemsida&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217276" class="post-217276 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/personbil-traffades-av-trad/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Olycka_Genre_1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/personbil-traffades-av-trad/" rel="bookmark">Personbil träffades av träd</a></h1>

									<div class="entry-meta">
										<!-- 217276--><!-- 217276--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/personbil-traffades-av-trad/" rel="bookmark"><time class="updated" datetime="16:07">Uppdaterad: 16 september, 2019 kl 16:07</time></a> <a href="https://www.alingsastidning.se/2019/09/personbil-traffades-av-trad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/personbil-traffades-av-trad/" rel="bookmark"><span class="category alingsas nyheter ">BJÄRKE </span><p>Strax innan lunchtid på måndagen träffades en personbil av ett träd som fälldes i närheten av Erska kyrka utanför Sollebrunn. Föraren kunde ta sig ur bilen för egen maskin men&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217271" class="post-217271 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/at-som-e-tidning-pa-tisdag/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/9d4b7bc9ce5235805ca5f37e5681a9ea-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/at-som-e-tidning-pa-tisdag/" rel="bookmark">AT som e-tidning på tisdag</a></h1>

									<div class="entry-meta">
										<!-- 217271--><!-- 217271--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/at-som-e-tidning-pa-tisdag/" rel="bookmark"><time class="updated" datetime="09:29">Uppdaterad: 17 september, 2019 kl 09:29</time></a> <a href="https://www.alingsastidning.se/2019/09/at-som-e-tidning-pa-tisdag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/at-som-e-tidning-pa-tisdag/" rel="bookmark"><span class="category alingsas nyheter ">HELA OMRÅDET </span><p>Under tisdagen kommer Alingsås tidning ut endast som e-tidning. Papperstidningen är tillbaka igen på torsdag. Så här ser utgivningarna av Alingsås Tidning ut innevarande vecka: I morgon tisdag kommer AT&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217235" class="post-217235 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/trad-blaste-ner-over-vag-190-2/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/Genre_olycka-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/trad-blaste-ner-over-vag-190-2/" rel="bookmark">Träd blåste ner över väg 190</a></h1>

									<div class="entry-meta">
										<!-- 217235--><!-- 217235--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/trad-blaste-ner-over-vag-190-2/" rel="bookmark"><time class="entry-date published" datetime="15 september, 2019">Publicerad: 15 september, 2019 kl 18:08</time></a> <a href="https://www.alingsastidning.se/2019/09/trad-blaste-ner-over-vag-190-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/trad-blaste-ner-over-vag-190-2/" rel="bookmark"><span class="category alingsas nyheter ">STORA MELLBY </span><p>Vid halvsextiden på söndagskvällen fick räddningstjänsten rycka ut efter att ett träd blåst ner över väg 190 mellan Stora Mellby och Gendalen. Det var stopp i trafiken en kortare tid&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217229" class="post-217229 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/stopp-i-tagtrafiken-12/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/pendeltåg_västtåg_2018_genre-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/stopp-i-tagtrafiken-12/" rel="bookmark">Störningar i tågtrafiken</a></h1>

									<div class="entry-meta">
										<!-- 217229--><!-- 217229--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/stopp-i-tagtrafiken-12/" rel="bookmark"><time class="updated" datetime="18:36">Uppdaterad: 15 september, 2019 kl 18:36</time></a> <a href="https://www.alingsastidning.se/2019/09/stopp-i-tagtrafiken-12/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/stopp-i-tagtrafiken-12/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Det är störningar i tågtrafiken mellan Alingsås och Göteborg efter att ett träd blåst ner över en kontaktledning. Trafikverkets personal har röjt på platsen och trafiken är igång efter att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217220" class="post-217220 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/anlagd-brand-i-restaurang/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/A_brand_DaRiccardo_JH-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/anlagd-brand-i-restaurang/" rel="bookmark">Anlagd brand i restaurang</a></h1>

									<div class="entry-meta">
										<!-- 217220--><!-- 217220--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/anlagd-brand-i-restaurang/" rel="bookmark"><time class="entry-date published" datetime="15 september, 2019">Publicerad: 15 september, 2019 kl 11:24</time></a> <a href="https://www.alingsastidning.se/2019/09/anlagd-brand-i-restaurang/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/anlagd-brand-i-restaurang/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>En restaurang på Prästerydsvägen fick omfattande skador i en brand under natten mot söndag. Branden misstänks vara anlagd. Vid halvfyratiden på söndagsmorgonen kom larm om brand i restaurangen Da Riccardo&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217126" class="post-217126 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-tisdag/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/A_Tidningar-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-tisdag/" rel="bookmark">Ingen papperstidning på tisdag</a></h1>

									<div class="entry-meta">
										<!-- 217126--><!-- 217126--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-tisdag/" rel="bookmark"><time class="updated" datetime="10:03">Uppdaterad: 14 september, 2019 kl 10:03</time></a> <a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-tisdag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-tisdag/" rel="bookmark"><span class="category alingsas nyheter ">HELA OMRÅDET </span><p>Alingsås Tidnings ekonomiska situation är fortfarande mycket allvarlig. Det innebär att morgondagens tidning, tisdags-AT, inte trycks eller distribueras som papperstidning. Men precis som i torsdags, då situationen var den samma,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217079" class="post-217079 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/fastnade-under-fyrhjuling-misstankt-for-rattfylleri/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_8-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/fastnade-under-fyrhjuling-misstankt-for-rattfylleri/" rel="bookmark">Fastnade under fyrhjuling – misstänkt för rattfylleri</a></h1>

									<div class="entry-meta">
										<!-- 217079--><!-- 217079--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/fastnade-under-fyrhjuling-misstankt-for-rattfylleri/" rel="bookmark"><time class="entry-date published" datetime="8 september, 2019">Publicerad: 8 september, 2019 kl 11:31</time></a> <a href="https://www.alingsastidning.se/2019/09/fastnade-under-fyrhjuling-misstankt-for-rattfylleri/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/fastnade-under-fyrhjuling-misstankt-for-rattfylleri/" rel="bookmark"><span class="category alingsas nyheter ">Sollebrunn </span><p>Vid klockan halv sju på lördagskvällen kom ett larm om en trafikolycka på Duveredsvägen i Sollebrunn, där en man kört av vägen med sin fyrhjuling och sedan blivit fastklämd under&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217027" class="post-217027 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/flertalet-misstankta-narkotikabrott/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_13-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/flertalet-misstankta-narkotikabrott/" rel="bookmark">Flertalet misstänkta narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 217027--><!-- 217027--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/flertalet-misstankta-narkotikabrott/" rel="bookmark"><time class="updated" datetime="15:25">Uppdaterad: 07 september, 2019 kl 15:25</time></a> <a href="https://www.alingsastidning.se/2019/09/flertalet-misstankta-narkotikabrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/flertalet-misstankta-narkotikabrott/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Under fredagskvällen och natten till lördag har det anmälts flera misstänkta narkotikabrott i Alingsås. Vid klockan sju på fredagskvällen anträffar en polispatrull en synbart påverkad man på Stationsgatan i Alingsås&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-216958" class="post-216958 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/skadegorelse-pa-tag/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/skadegorelse-pa-tag/" rel="bookmark">Skadegörelse på tåg</a></h1>

									<div class="entry-meta">
										<!-- 216958--><!-- 216958--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/skadegorelse-pa-tag/" rel="bookmark"><time class="entry-date published" datetime="5 september, 2019">Publicerad: 5 september, 2019 kl 10:00</time></a> <a href="https://www.alingsastidning.se/2019/09/skadegorelse-pa-tag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/skadegorelse-pa-tag/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Två personer sågs klottra på ett tåg vid järnvägsstationen sent på onsdagskvällen. En anmälan om skadegörelse har upprättats. Någon misstänkt gärningsperson har inte identifierats.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-216955" class="post-216955 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/narkotikabrott-pa-stationen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/narkotikabrott-pa-stationen/" rel="bookmark">Narkotikabrott på stationen</a></h1>

									<div class="entry-meta">
										<!-- 216955--><!-- 216955--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/narkotikabrott-pa-stationen/" rel="bookmark"><time class="entry-date published" datetime="5 september, 2019">Publicerad: 5 september, 2019 kl 09:56</time></a> <a href="https://www.alingsastidning.se/2019/09/narkotikabrott-pa-stationen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/narkotikabrott-pa-stationen/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Polis kontrollerade en kvinna på järnvägsstationen vid halvåttatiden på onsdagskvällen. Kvinnan visade tecken på drogpåverkan och har rapporterats för ringa narkotikabrott.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-216930" class="post-216930 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">

														<figure><a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-torsdag/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/A_Tidning-e1567607021826-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-torsdag/" rel="bookmark">Ingen papperstidning på torsdag</a></h1>

									<div class="entry-meta">
										<!-- 216930--><!-- 216930--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-torsdag/" rel="bookmark"><time class="updated" datetime="07:57">Uppdaterad: 05 september, 2019 kl 07:57</time></a> <a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-torsdag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/ingen-papperstidning-pa-torsdag/" rel="bookmark"><span class="category alingsas nyheter ">HELA OMRÅDET </span><p>I dag, torsdagen den 5:e september 2019, kommer inte Alingsås Tidning ut som papperstidning. Istället kommer AT att finnas som e-tidning, en elektronisk utgåva, tillgänglig gratis här på vår hemsida. Anledningen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/kunglig-festyra-i-stan/"><span class="category alingsas nyheter ">ALINGSÅS </span>Kunglig festyra i stan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/gerdsken-krossade-holmalund-i-derbyt/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Gerdsken krossade Holmalund i derbyt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/vad-sker-med-at/"><span class="category debatt-alingsas debatt ">Alingsås </span>Vad sker med AT?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/ronia-ar-redo-for-comeback/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Ronia är redo för comeback</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/fortsatt-haktning-for-mordmisstankt/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Fortsatt häktning för mordmisstänkt</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/a-traktorforare-stoppad-av-polis/"><span class="category alingsas nyheter ">ALINGSÅS </span>A-traktorförare stoppad av polis</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/fotbollsmatch-avbruten-slutade-med-polisanmalan/"><span class="category alingsas nyheter ">HEMSJÖ </span>Fotbollsmatch avbruten &#8211; slutade med polisanmälan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/fast-for-rattfylleri-pa-e20/"><span class="category alingsas nyheter ">ALINGSÅS </span>Fast för rattfylleri på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/misstankta-narkotikabrott-5/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Fler misstänkta narkotikabrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/misstankt-for-narkotikabrott-17/"><span class="category alingsas nyheter ">ALINGSÅS </span>Misstänkt för narkotikabrott</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-6" class="widget widget_marcos_image_widget"><a href="https://www.pdfire.se/reader/4638"><div class="widget-image-content"><h1>Lights in Alingsås</h1><p>Läs allt om den jubilerande ljusfesten gratis här. </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/Lights_kvadrat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/09/Lights_kvadrat-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/09/Lights_kvadrat-51x50.jpg 51w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-77" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/tyckt/"><div class="widget-image-content"><h1>Tyckt. Zahraa Aldoujaili</h1><p>AT:s lokala tyckare publiceras här en gång i veckan. </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/08/Tyckt-alternativ-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/jag-ar-helt-forkrossad/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Riccardo efter branden: "Jag är helt förkrossad"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/kunglig-festyra-i-stan/"><span class="category alingsas nyheter ">ALINGSÅS </span>Kunglig festyra i stan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/genombrott-for-vargardaforetag/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Genombrott för Vårgårdaföretag</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/e-tidning-pa-lordag/"><span class="category alingsas nyheter ">HELA OMRÅDET </span>E-tidning på lördag</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/09/at-som-e-tidning-pa-tisdag/"><span class="category alingsas nyheter ">HELA OMRÅDET </span>AT som e-tidning på tisdag</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/DSC_0256-e1568899138312-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Spanar på ett rådjur Foto: Ninni Gren</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/P_20190824_132146-e1568899068346-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Hittade denna larv på gång vägen vid Byvallen i Hemsjö Foto: Sabina Svensson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/P1040977-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/09/P1040977-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/09/P1040977-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/09/P1040977-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/09/P1040977-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/09/P1040977-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/09/P1040977-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">&#8221;Potätekärlek i Alingsås&#8221; Foto: Suzanne Herngren</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/IMG_6981-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/09/IMG_6981-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/09/IMG_6981-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/09/IMG_6981-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/09/IMG_6981-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/09/IMG_6981-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/09/IMG_6981-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">&#8221;Potäteåker i Laholm&#8221; Foto: Suzanne Herngren</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/2019-05-18-09.30.10-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Bron i Nossebro. Foto: Ulla Hanson</div>
				</a></li></ul></aside><aside id="marcos_image_widget-76" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2019/05/det-stod-skrivet-i-stjarnorna/"><div class="widget-image-content"><h1>Sporttankar</h1><p>Det stod skrivet i stjärnorna </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#FFD528; color:#000; padding:5px; margin-bottom:10px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/adback.gif);background-repeat:no-repeat;">
&nbsp;
</div>
Besök <a href="https://www.sveacasino.se" style="font-weight:bold;" target="_blank">Sveacasino</a> och jämför erbjudanden
<div style="background-color:#FFF; color:#000; padding:0px; margin-top:2px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/ansvar.gif); background-repeat:no-repeat;">
&nbsp;
</div></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-216881" class="post-216881 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/09/bussolycka-pa-langaredsvagen/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/A_Olycka-långared-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/bussolycka-pa-langaredsvagen/" rel="bookmark">Bussolycka på Långaredsvägen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/09/bussolycka-pa-langaredsvagen/" rel="bookmark"><span class="category alingsas nyheter ">LÅNGARED </span><p>En singelolycka med en buss har inträffat på Långaredsvägen. Vägen är avstängd och räddningsarbetet pågår. Larmet om singelolyckan, som ska ha inträffat på Långaredsvägen i höjd med Ulvarås, kom strax&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-216870" class="post-216870 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/09/brand-i-soptunna-2/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/08/Reddningstjenst_genre_0443_BD-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/brand-i-soptunna-2/" rel="bookmark">Brand i soptunna</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/09/brand-i-soptunna-2/" rel="bookmark"><span class="category alingsas nyheter ">ALINGSÅS </span><p>Vid fyratiden på tisdagsmorgonen fick räddningstjänsten larm om brand i en soptunna på Nolhagagatan. Branden ska också ha fått fäste i ett staket innan den släcktes.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-216859" class="post-216859 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/09/e20-avstangd-efter-olycka-7/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/A_Olycka-E20-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/e20-avstangd-efter-olycka-7/" rel="bookmark">Lastbil i krock på E20</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/09/e20-avstangd-efter-olycka-7/" rel="bookmark"><span class="category alingsas nyheter ">BÄLINGE </span><p>E20 mellan Alingsås och Vårgårda fick under tisdagsförmiddagen stängas av efter en olycka mellan en lastbil och en personbil i Bälinge norr om Alingsås. Det var strax efter klockan nio&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-216779" class="post-216779 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/09/mjorn-runt-ar-i-gang/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/Mjörn_runt_190901_MS_11_webb-e1567323696325-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/mjorn-runt-ar-i-gang/" rel="bookmark">Mjörn Runt är i gång</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/09/mjorn-runt-ar-i-gang/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Mer än 500 cyklister hade samlats i Åmanska parken under söndagsmorgonen för att ge sig ut på cykel runt Mjörn. Årets upplaga av Mjörn Runt hade hotats av åska i&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-216768" class="post-216768 post type-post status-publish format-standard has-post-thumbnail hentry category-alingsas">
							<figure><a href="https://www.alingsastidning.se/2019/08/fallskarmar-och-fest-pa-bolltorp/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/08/a_bolltorp_fallskärmshoppning1_pm-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/08/fallskarmar-och-fest-pa-bolltorp/" rel="bookmark">Fallskärmar och fest på Bolltorp</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/08/fallskarmar-och-fest-pa-bolltorp/" rel="bookmark"><span class="category alingsas nyheter ">Alingsås </span><p>Bolltorpsdagen lockade många besökare med ett späckat program, där fallskärmshoppning var en av höjdpunkterna. Cirrus Göteborg stod för de riktigt höga hoppen, medan alla barn fick hålla till godo med&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning</a><br /></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'217440',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '217440' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->