<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Alingsås FC klara för Elitettan | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bomässan fyllde Estrad' href='https://www.alingsastidning.se/2019/10/bomassan-fyllde-estrad/' />
<link rel='next' title='Inget division II-spel för GBK' href='https://www.alingsastidning.se/2019/10/inget-division-ii-spel-for-gbk/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/10/alingsas-fc-klara-for-elitettan/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=218026' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F10%2Falingsas-fc-klara-for-elitettan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F10%2Falingsas-fc-klara-for-elitettan%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alingsås FC klara för Elitettan" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/10/alingsas-fc-klara-for-elitettan/" />
<meta property="og:description" content="Visst löste dom det, Alingsås FC! Efter en mållös retur mot Älvsjö säkrade alingsåsarna avancemanget till Elitettan. – Det känns underbart, säger en jublande glad Mikael Prodér. Alingsås FC trotsad…" />
<meta property="article:published_time" content="2019-10-12T14:14:29+00:00" />
<meta property="article:modified_time" content="2019-10-12T14:38:59+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9.jpg" />
<meta property="og:image:width" content="3486" />
<meta property="og:image:height" content="2282" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Alingsås FC klara för Elitettan" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlingsasTidning" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9-640x419.jpg" />
			<meta property="og:title" content="Alingsås FC klara för Elitettan | Alingsås Tidning" />
		<meta property="og:description" content="Visst löste dom det, Alingsås FC! Efter en mållös retur mot Älvsjö säkrade alingsåsarna avancemanget till Elitettan. – Det känns underbart, säger en jublande glad Mikael Prodér. Alingsås FC trotsade..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportcast{color:#974765;}.sporttankar{color:#974765;}.sporttankar-sporttankar{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.tyckt{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-218026 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>12 oktober, 2019</li><li>Grattis Valfrid, Manfred!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-216177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216177"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/tyckt/">Tyckt.</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sporttankar/">Sporttankar</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="https://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Moa är den naturliga ledaren</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">APP siktar mot toppen</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-218026" class="post-218026 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">
									
	<figure><img width="643" height="421" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9-643x421.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9-643x421.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9-400x262.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9-768x503.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9-640x419.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9-76x50.jpg 76w, https://www.alingsastidning.se/wp-content/uploads/2019/10/namnlöst-9-306x200.jpg 306w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>FOTO: JÖRGEN BJÖRME</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Alingsås FC klara för Elitettan</h1>

		<div class="entry-meta">
			<!-- 218026--><!-- 218026--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/alingsas-fc-klara-for-elitettan/" rel="bookmark"><time class="entry-date published" datetime="12 oktober, 2019">Publicerad: 12 oktober, 2019 kl 16:14</time><time class="updated" datetime="16:38"> | Uppdaterad: 12 oktober, 2019 kl 16:38</time></a> <a href="https://www.alingsastidning.se/2019/10/alingsas-fc-klara-for-elitettan/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/"><span class="category fotboll sport-nyheter sport ">Fotboll </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Visst löste dom det, Alingsås FC!</strong><br />
<strong>Efter en mållös retur mot Älvsjö säkrade alingsåsarna avancemanget till Elitettan.<br />
– Det känns underbart, säger en jublande glad Mikael Prodér.</strong></p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<div class="mcnt">Alingsås FC trotsade kylan och regnet på Alströmervallen och är klara för Elitettan efter 0–0 (sammanlagt 2–0) mot Älvsjö AIK. </div>
<div class="mcnt">– Det känns underbart. Vi har nått det målet vi har haft hela säsongen, sa en överlycklig Mikael Prodér efter slutsignal.</div>
<div class="mcnt"> </div>
<div class="mcnt">De drygt 500 åskådarna på Alströmervallen fick se en inledningsvis tillknäppt historia med mycket kamp på mittfältet. En matchbild som passade väderleken väl. Regnet var påtagligt bland läktarplats som skyddade sig med oräkneliga paraplyer. </div>
<div class="mcnt"> </div>
<div class="mcnt">Ställningskriget fortsatte in på andra halvlek, även om chanserna åt båda håll duggade allt tätare. Vänsteryttern Lisa ”Mini” Johansson var närmast för hemmalaget med ett skott tätt utanför den bortre stolpen i den 60:e minuten.</div>
<div class="mcnt"> </div>
<div class="mcnt">Älvsjö å andra sidan var nära på att ta ledningen vid ett par tilltrasslade situationer framför AFC:s mål. Målvakten Amanda Nordberg lyckades dock styra undan de flesta hoten. Alingsås FC fick sedermera matchen dit de ville och lyckades hålla nollan utan några större bekymmer. </div>
<div class="mcnt"> </div>
<div class="mcnt">– Vi hade jobbat med att hålla nollan idag för då var det klart och det gör vi. Vi gjorde en jättestabil match som innehöll mycket nerver från båda lag, kommenterade huvudtränare Mikael Prodér efter slutsignal. </div>
<div class="mcnt"> </div>
<div class="mcnt">– Moa Jarl var dominant idag på mittfältet som hon var varit under hela säsongen. Hon och Rebecka Sultan har varit vår nyckel med balansen på det centrala mittfältet. Även Alexandra Roholt på högerbacken stack ut idag, fortsatte Prodér. </div>
<div class="mcnt"> </div>
<div class="mcnt">Slutresultatet skrevs till 0–0 på Alströmervallen. Sammanlagt vann Alingsås FC dubbelmötet med 2–0 och är därmed tillbaka i Elitettan efter tre år. </div>
<div class="mcnt"> </div>
<div class="mcnt">– Det känns helt underbart. Vi har nått det målet vi har haft hela säsongen så vi är jätte-jätte glada. Vår säsong är hittills perfekt. Nu har vi DM också nästa helg, avslutade en lycklig Prodér. </div>
<div> </div>
<div><em><b>I tisdagens pappers-AT kan ni läsa mycket mer, och se fler härliga jubelbilder, från AFC:s avancemang!</b></em></div>
<div class="mcnt"> </div>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Olof Thyrelius Ericson</span><span class="author-phone"><span class="author-mail"><a href="mailto:olof@alingtid.se">olof@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/10/alingsas-fc-klara-for-elitettan/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/10/alingsas-fc-klara-for-elitettan/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-218036" class="post-218036 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="https://www.alingsastidning.se/2019/10/inget-division-ii-spel-for-gbk/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/Bomässa-18-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/10/Bomässa-18-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/10/Bomässa-18-68x50.jpg 68w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/inget-division-ii-spel-for-gbk/" rel="bookmark">Inget division II-spel för GBK</a></h1>

									<div class="entry-meta">
										<!-- 218036--><!-- 218036--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/inget-division-ii-spel-for-gbk/" rel="bookmark"><time class="entry-date published" datetime="12 oktober, 2019">Publicerad: 12 oktober, 2019 kl 18:57</time></a> <a href="https://www.alingsastidning.se/2019/10/inget-division-ii-spel-for-gbk/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/inget-division-ii-spel-for-gbk/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Det blir inget division II-spel för Gerdskens BK nästa säsong. Returmatchen på Gerdskenvallen slutade 3–1 till gästerna Landvetter IS, som sammanlagt vann kvalmötet med imponerande 7–2.  – Vi mötte ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218002" class="post-218002 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="https://www.alingsastidning.se/2019/10/bjerken-hoppas-pa-en-bra-match/" rel="bookmark"><img width="591" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/s_daniel_bjelken_älvsjö-591x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/bjerken-hoppas-pa-en-bra-match/" rel="bookmark">Bjerkén hoppas på en bra match</a></h1>

									<div class="entry-meta">
										<!-- 218002--><!-- 218002--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/bjerken-hoppas-pa-en-bra-match/" rel="bookmark"><time class="entry-date published" datetime="12 oktober, 2019">Publicerad: 12 oktober, 2019 kl 07:00</time></a> <a href="https://www.alingsastidning.se/2019/10/bjerken-hoppas-pa-en-bra-match/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/bjerken-hoppas-pa-en-bra-match/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Älvsjö har ett ruggigt tufft läge inför den avgörande returen mot Alingsås FC. Tränare Daniel Bjerkén hoppas på att först och främst bjuda Alingsåspubliken på en fin match. – Vi&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217932" class="post-217932 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">

														<figure><a href="https://www.alingsastidning.se/2019/10/ahk-cementerade-serieledningen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/AHK-Lugi_191009_MS_14_F-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/ahk-cementerade-serieledningen/" rel="bookmark">AHK cementerade serieledningen</a></h1>

									<div class="entry-meta">
										<!-- 217932--><!-- 217932--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/ahk-cementerade-serieledningen/" rel="bookmark"><time class="updated" datetime="21:38">Uppdaterad: 09 oktober, 2019 kl 21:38</time></a> <a href="https://www.alingsastidning.se/2019/10/ahk-cementerade-serieledningen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/ahk-cementerade-serieledningen/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Tredje matchen på fem dagar verkade inte bekomma Alingsås HK hemma mot Lugi. Tabellettan vann matchen med 24–21 (10–10) och man gjorde det mycket tack vare ett femstjärnigt försvarsspel.  –&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217890" class="post-217890 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">

														<figure><a href="https://www.alingsastidning.se/2019/10/ogren-derbyhjalte-mot-gamla-laget/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/s_ibk_floda_MLÖ_01-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/ogren-derbyhjalte-mot-gamla-laget/" rel="bookmark">Ögren derbyhjälte mot gamla laget</a></h1>

									<div class="entry-meta">
										<!-- 217890--><!-- 217890--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/ogren-derbyhjalte-mot-gamla-laget/" rel="bookmark"><time class="entry-date published" datetime="8 oktober, 2019">Publicerad: 8 oktober, 2019 kl 21:20</time></a> <a href="https://www.alingsastidning.se/2019/10/ogren-derbyhjalte-mot-gamla-laget/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/ogren-derbyhjalte-mot-gamla-laget/" rel="bookmark"><span class="category innebandy sport-nyheter ovrigt sport ">Innebandy </span><p>Det krävdes en fjärde period för att skilja IBK Alingsås och Floda åt i division I-derbyt. Till slut stod IBK där som vinnare sedan en gammal Floda-bekanting säkrat segern, 6–5&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217862" class="post-217862 post type-post status-publish format-standard has-post-thumbnail hentry category-bowling">

														<figure><a href="https://www.alingsastidning.se/2019/10/duo-fran-team-alingsas-spelar-nm/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2018/01/S_Bowling_Alingsas-Kaskad_ML04-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/duo-fran-team-alingsas-spelar-nm/" rel="bookmark">Duo från Team Alingsås spelar NM</a></h1>

									<div class="entry-meta">
										<!-- 217862--><!-- 217862--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/duo-fran-team-alingsas-spelar-nm/" rel="bookmark"><time class="updated" datetime="14:25">Uppdaterad: 08 oktober, 2019 kl 14:25</time></a> <a href="https://www.alingsastidning.se/2019/10/duo-fran-team-alingsas-spelar-nm/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/duo-fran-team-alingsas-spelar-nm/" rel="bookmark"><span class="category bowling sport-nyheter ovrigt sport ">Bowling </span><p>Team Alingsås unga löften Emanuel Jonsson (bilden) och Robin Skans representerar Sverige i NM. Det står klart efter att förbundskapten Robert Andersson gjort sina val. Nordiska Mästerskapen för U-23-spelare på såväl&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217839" class="post-217839 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">

														<figure><a href="https://www.alingsastidning.se/2019/10/lundahl-visade-vagen-i-makalos-vandning/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/BB191007CO005-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/lundahl-visade-vagen-i-makalos-vandning/" rel="bookmark">Lundahl visade vägen i makalös vändning</a></h1>

									<div class="entry-meta">
										<!-- 217839--><!-- 217839--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/lundahl-visade-vagen-i-makalos-vandning/" rel="bookmark"><time class="updated" datetime="21:38">Uppdaterad: 07 oktober, 2019 kl 21:38</time></a> <a href="https://www.alingsastidning.se/2019/10/lundahl-visade-vagen-i-makalos-vandning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/lundahl-visade-vagen-i-makalos-vandning/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Alingsås HK stod för en makalös vändning när laget vann med 32–29 (13–17) mot IFK Ystad borta. En av spelarna som visade vägen var Jacob Lundahl med sina sex fullträffar&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217801" class="post-217801 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">

														<figure><a href="https://www.alingsastidning.se/2019/10/ahk-sprang-ifran-i-challenge-cup/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/AHK-Käerjeng_191005_MS_14_F-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/ahk-sprang-ifran-i-challenge-cup/" rel="bookmark">AHK sprang ifrån i Challenge Cup</a></h1>

									<div class="entry-meta">
										<!-- 217801--><!-- 217801--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/ahk-sprang-ifran-i-challenge-cup/" rel="bookmark"><time class="updated" datetime="19:08">Uppdaterad: 05 oktober, 2019 kl 19:08</time></a> <a href="https://www.alingsastidning.se/2019/10/ahk-sprang-ifran-i-challenge-cup/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/ahk-sprang-ifran-i-challenge-cup/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Det var till slut inget snack om saken när Alingsås HK och HB Käerjeng drabbade samman i Challenge Cup. AHK spelade sin klassiska kontringshandboll i andra och vann med hela&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217797" class="post-217797 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="https://www.alingsastidning.se/2019/10/afc-har-dromlage-infor-returen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/s_afc_orust_MLÖ_03-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/afc-har-dromlage-infor-returen/" rel="bookmark">AFC har drömläge inför returen</a></h1>

									<div class="entry-meta">
										<!-- 217797--><!-- 217797--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/afc-har-dromlage-infor-returen/" rel="bookmark"><time class="entry-date published" datetime="5 oktober, 2019">Publicerad: 5 oktober, 2019 kl 17:05</time></a> <a href="https://www.alingsastidning.se/2019/10/afc-har-dromlage-infor-returen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/afc-har-dromlage-infor-returen/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Snacka om drömstart, Alingsås FC. Efter första kvalmötet med Älvsjö på bortaplan har AFC  greppet om Elitettan-platsen sedan man vunnit med 2–0. Med båda sina ordinarie tränare på läktarna, äntrade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217787" class="post-217787 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="https://www.alingsastidning.se/2019/10/gerdsken-foll-stort-i-forsta-kvalmatchen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/04/Gerdsken-Ahlafors_190427_MS_11_F-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/gerdsken-foll-stort-i-forsta-kvalmatchen/" rel="bookmark">Gerdsken föll stort i första kvalmatchen</a></h1>

									<div class="entry-meta">
										<!-- 217787--><!-- 217787--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/gerdsken-foll-stort-i-forsta-kvalmatchen/" rel="bookmark"><time class="updated" datetime="16:04">Uppdaterad: 05 oktober, 2019 kl 16:04</time></a> <a href="https://www.alingsastidning.se/2019/10/gerdsken-foll-stort-i-forsta-kvalmatchen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/gerdsken-foll-stort-i-forsta-kvalmatchen/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Gerdsken har ett berg att bestiga inför returmötet med Landvetter IS. Detta sedan LIS vunnit hemma i första kvalmatchen med hela 4-1. Det började ju så bra för Gerdsken borta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217775" class="post-217775 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="https://www.alingsastidning.se/2019/10/johansson-har-varit-vart-mal-hela-sasongen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/s_lisa_mini_johansson_bilaga_MLÖ_03-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/johansson-har-varit-vart-mal-hela-sasongen/" rel="bookmark">Johansson: ”Har varit vårt mål hela säsongen”</a></h1>

									<div class="entry-meta">
										<!-- 217775--><!-- 217775--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/johansson-har-varit-vart-mal-hela-sasongen/" rel="bookmark"><time class="entry-date published" datetime="5 oktober, 2019">Publicerad: 5 oktober, 2019 kl 06:05</time></a> <a href="https://www.alingsastidning.se/2019/10/johansson-har-varit-vart-mal-hela-sasongen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/johansson-har-varit-vart-mal-hela-sasongen/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Höstsäsongen blev spolierad av en skada men nu är skarpskytten Lisa ”Mini” Johansson tillbaka lagom till kvalet. – Det går knappt att sätta ord på hur viktigt detta är, säger&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217754" class="post-217754 post type-post status-publish format-standard has-post-thumbnail hentry category-ishockey">

														<figure><a href="https://www.alingsastidning.se/2019/10/krook-nojd-trots-premiarforlust/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/05/s_alingsås_hockey_fotskäl_martin_krook_MLÖ_06-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/krook-nojd-trots-premiarforlust/" rel="bookmark">Krook nöjd trots premiärförlust</a></h1>

									<div class="entry-meta">
										<!-- 217754--><!-- 217754--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/krook-nojd-trots-premiarforlust/" rel="bookmark"><time class="entry-date published" datetime="3 oktober, 2019">Publicerad: 3 oktober, 2019 kl 08:54</time></a> <a href="https://www.alingsastidning.se/2019/10/krook-nojd-trots-premiarforlust/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/krook-nojd-trots-premiarforlust/" rel="bookmark"><span class="category ishockey sport-nyheter ovrigt sport ">Ishockey </span><p>Alingsås Hockey har inlett säsongen. Och man gjorde på ett lovande sätt trots att det blev förlust med 1–2 hemma mot HC Lidköping. – Vi kan ta med oss många&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217708" class="post-217708 post type-post status-publish format-video hentry category-handboll post_format-post-format-video">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/fick-kampa-sig-till-tva-poang/" rel="bookmark">Fick kämpa sig till två poäng</a></h1>

									<div class="entry-meta">
										<!-- 217708--><!-- 217708--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/fick-kampa-sig-till-tva-poang/" rel="bookmark"><time class="updated" datetime="21:23">Uppdaterad: 01 oktober, 2019 kl 21:23</time></a> <a href="https://www.alingsastidning.se/2019/10/fick-kampa-sig-till-tva-poang/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/fick-kampa-sig-till-tva-poang/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Spelet stämmer fortfarande inte för Alingsås HK. Men poängen, dom trillar in ändå. Som när man slog Guif hemma med 29–26 (12–12). Den snålt tilltagna publiken i Estrad, blott 1&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217630" class="post-217630 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="https://www.alingsastidning.se/2019/09/gbk-klart-for-kval-efter-drama/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/S_Holmalund_Gerdsken_01_FL-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/gbk-klart-for-kval-efter-drama/" rel="bookmark">GBK klart för kval efter drama</a></h1>

									<div class="entry-meta">
										<!-- 217630--><!-- 217630--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/gbk-klart-for-kval-efter-drama/" rel="bookmark"><time class="updated" datetime="08:06">Uppdaterad: 30 september, 2019 kl 08:06</time></a> <a href="https://www.alingsastidning.se/2019/09/gbk-klart-for-kval-efter-drama/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/gbk-klart-for-kval-efter-drama/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Vilket drama det blev när division III mellersta avslutades under söndagen. Gerdsken vann hemma mot Trollhättans BoIS med 7–0, och det räckte för att ta klivet förbi Skoftebyn på målskillnad&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217613" class="post-217613 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">

														<figure><a href="https://www.alingsastidning.se/2019/09/skovde-brot-ahks-segersvit/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/s_handboll2_pm-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/skovde-brot-ahks-segersvit/" rel="bookmark">Skövde bröt AHK:s segersvit</a></h1>

									<div class="entry-meta">
										<!-- 217613--><!-- 217613--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/skovde-brot-ahks-segersvit/" rel="bookmark"><time class="updated" datetime="18:40">Uppdaterad: 28 september, 2019 kl 18:40</time></a> <a href="https://www.alingsastidning.se/2019/09/skovde-brot-ahks-segersvit/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/skovde-brot-ahks-segersvit/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Efter fyra raka vinster fick Alingsås HK för första gången den här säsongen lämna planen som förlorare. IFK Skövde vann rättvist med 27–24 (16–14) i Estrad. – Vi var inte tillräckligt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217561" class="post-217561 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">

														<figure><a href="https://www.alingsastidning.se/2019/09/bengtsson-har-en-bra-kansla/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/s_ibk_herrestad_MLÖ_03-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/bengtsson-har-en-bra-kansla/" rel="bookmark">Bengtsson har en bra känsla</a></h1>

									<div class="entry-meta">
										<!-- 217561--><!-- 217561--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/bengtsson-har-en-bra-kansla/" rel="bookmark"><time class="updated" datetime="11:31">Uppdaterad: 27 september, 2019 kl 11:31</time></a> <a href="https://www.alingsastidning.se/2019/09/bengtsson-har-en-bra-kansla/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/bengtsson-har-en-bra-kansla/" rel="bookmark"><span class="category innebandy sport-nyheter ovrigt sport ">Innebandy </span><p>IBK Alingsås inleder division I-säsongen i helgen. Assisterande tränare Niklas Bengtsson har en bra känsla inför det som komma skall. – Jag tror att vi är bättre i år jämfört&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217492" class="post-217492 post type-post status-publish format-standard hentry category-handboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/felix-claar-hittade-ratt-igen/" rel="bookmark">Felix Claar hittade rätt igen</a></h1>

									<div class="entry-meta">
										<!-- 217492--><!-- 217492--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/felix-claar-hittade-ratt-igen/" rel="bookmark"><time class="entry-date published" datetime="23 september, 2019">Publicerad: 23 september, 2019 kl 21:05</time></a> <a href="https://www.alingsastidning.se/2019/09/felix-claar-hittade-ratt-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/felix-claar-hittade-ratt-igen/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Efter en tung inledning på säsongen, klev Felix Claar fram med en matchvinnande insats mot Redbergslid. &#8211; Idag kom jag in med mer fart och explosivitet, säger åttamålsskytten. Inte nog&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217487" class="post-217487 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">

														<figure><a href="https://www.alingsastidning.se/2019/09/ahk-vande-och-vann-i-scandinavium/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/TH13806-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/ahk-vande-och-vann-i-scandinavium/" rel="bookmark">AHK vände och vann i Scandinavium</a></h1>

									<div class="entry-meta">
										<!-- 217487--><!-- 217487--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/ahk-vande-och-vann-i-scandinavium/" rel="bookmark"><time class="updated" datetime="21:43">Uppdaterad: 23 september, 2019 kl 21:43</time></a> <a href="https://www.alingsastidning.se/2019/09/ahk-vande-och-vann-i-scandinavium/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/ahk-vande-och-vann-i-scandinavium/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Under större delen av matchen fungerade inget hos Alingsås. Men när matchen väl skulle avgöras, ja då visade man moral och vann borta mot dittills obesegrade Redbergslid. AHK tog fjärde&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217412" class="post-217412 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="https://www.alingsastidning.se/2019/09/gerdsken-krossade-holmalund-i-derbyt/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/S_Holmalund_Gerdsken_04_FL-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/gerdsken-krossade-holmalund-i-derbyt/" rel="bookmark">Gerdsken krossade Holmalund i derbyt</a></h1>

									<div class="entry-meta">
										<!-- 217412--><!-- 217412--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/gerdsken-krossade-holmalund-i-derbyt/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2019">Publicerad: 21 september, 2019 kl 18:33</time></a> <a href="https://www.alingsastidning.se/2019/09/gerdsken-krossade-holmalund-i-derbyt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/gerdsken-krossade-holmalund-i-derbyt/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Gersken körde över Holmalund fullständigt i lördagens derby på Brogårdsvallen. Slutsiffrorna skrevs till hela 6-0 och hoppet om en kvalplats till division 2 lever i allra högsta grad för de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-217375" class="post-217375 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">

														<figure><a href="https://www.alingsastidning.se/2019/09/ronia-ar-redo-for-comeback/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/Ronia_Gustafsson-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/ronia-ar-redo-for-comeback/" rel="bookmark">Ronia är redo för comeback</a></h1>

									<div class="entry-meta">
										<!-- 217375--><!-- 217375--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/09/ronia-ar-redo-for-comeback/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2019">Publicerad: 21 september, 2019 kl 06:02</time></a> <a href="https://www.alingsastidning.se/2019/09/ronia-ar-redo-for-comeback/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/09/ronia-ar-redo-for-comeback/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Hon har inte spelat en fotbollsmatch på närmare två år. Men idag, mot Skoftebyn, kan Ronia Gustafsson stå på planen igen för sitt Alingsås FC. Gustafsson har agerat assisterande tränare&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/inget-division-ii-spel-for-gbk/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Inget division II-spel för GBK</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/alingsas-fc-klara-for-elitettan/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Alingsås FC klara för Elitettan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/bomassan-fyllde-estrad/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Bomässan fyllde Estrad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/hund-rastgardarna/"><span class="category debatt-alingsas debatt ">Alingsås </span>Hund rastgårdarna</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/skolan-3/"><span class="category debatt-alingsas debatt ">Alingsås </span>Skolan!</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/ofredande-pa-krog/"><span class="category alingsas nyheter ">Alingsås </span>Ofredande på krog</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/bil-och-lastbil-i-olycka-pa-e20/"><span class="category alingsas nyheter ">ALINGSÅS </span>Bil och lastbil i olycka på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/bilist-krockade-med-vildsvin-4/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Bilist krockade med vildsvin</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/lastbil-valte-over-vag-182/"><span class="category nyheter vargarda vargarda-herrljunga ">ASKLANDA </span>Lastbil välte över väg 182</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/olycka-pa-riksvag-42-5/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Olycka på riksväg 42</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-6" class="widget widget_marcos_image_widget"><a href="https://www.pdfire.se/reader/4638"><div class="widget-image-content"><h1>Lights in Alingsås</h1><p>Läs allt om den jubilerande ljusfesten gratis här. </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/Lights_kvadrat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/09/Lights_kvadrat-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/09/Lights_kvadrat-51x50.jpg 51w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-77" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/tyckt/"><div class="widget-image-content"><h1>Tyckt. Zahraa Aldoujaili</h1><p>AT:s lokala tyckare publiceras här en gång i veckan. </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/08/Tyckt-alternativ-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/dags-for-alingsasarna-att-bjuda-pa-middag-i-tv/"><span class="category at-noje kultur-noje noje ">Alingsås </span>Dags för alingsåsarna att bjuda på middag i tv</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/kommunen-kan-fa-sex-nya-naturminnen/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Kommunen kan få sex nya naturminnen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/framtiden-finns-pa-natet/"><span class="category alingsas at-lokalt-alingsas nyheter ">Hela området </span>Framtiden finns på nätet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/god-journalistik-i-fokus-for-de-nya-agarna/"><span class="category alingsas at-lokalt-alingsas nyheter ">Hela området </span>God journalistik i fokus för de nya ägarna</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/10/alingsas-fc-klara-for-elitettan/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Alingsås FC klara för Elitettan</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/70042449-B905-4012-8577-51810EAB8BCA-e1570866113730-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Lördagmorgon vid stugan. Foto: Susanne N Jaconelli</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/1A3DBE0C-0762-46DB-8BFE-9429BBA1EF3A-643x482.png" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">En regnig dag på jobbet. Foto: Susanne N Jaconelli</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/DSCN6547-Marbotorp-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/10/DSCN6547-Marbotorp-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/10/DSCN6547-Marbotorp-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/10/DSCN6547-Marbotorp-268x200.jpg 268w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">En vacker höstdag Foto: Bertil Sandberg Miorfoto</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/P1080447-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/10/P1080447-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/10/P1080447-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/10/P1080447-768x575.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/10/P1080447-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/10/P1080447-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/10/P1080447-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Frosten kom tidigt i år. Foto: Lisbeth Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/IMG_20191002_073114_590-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Oktobermorgon vid Gerdsken Foto: Christina Tinnberg</div>
				</a></li></ul></aside><aside id="marcos_image_widget-76" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2019/05/det-stod-skrivet-i-stjarnorna/"><div class="widget-image-content"><h1>Sporttankar</h1><p>Det stod skrivet i stjärnorna </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#FFD528; color:#000; padding:5px; margin-bottom:10px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/adback.gif);background-repeat:no-repeat;">
&nbsp;
</div>
Besök <a href="https://www.sveacasino.se" style="font-weight:bold;" target="_blank">Sveacasino</a> och jämför erbjudanden
<div style="background-color:#FFF; color:#000; padding:0px; margin-top:2px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/ansvar.gif); background-repeat:no-repeat;">
&nbsp;
</div></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-217307" class="post-217307 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">
							<figure><a href="https://www.alingsastidning.se/2019/09/efterlangtad-comeback-av-skagerling/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/S_AHK-Guif_ML03-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/efterlangtad-comeback-av-skagerling/" rel="bookmark">Efterlängtad comeback av Skagerling</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/09/efterlangtad-comeback-av-skagerling/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Han hade inte spelat Handbollsligamatch sedan i februari månad. Mot Önnered var Gustav Skagerling tillbaka i spel igen. Det var onekligen en efterlängtad start för Gustav Skagerling när han tog&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-217301" class="post-217301 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">
							<figure><a href="https://www.alingsastidning.se/2019/09/ahk-sakrade-segern-i-slutminuterna/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2018/09/AHK_Gorenje_180902_MS_21_F-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/ahk-sakrade-segern-i-slutminuterna/" rel="bookmark">AHK säkrade segern i slutminuterna</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/09/ahk-sakrade-segern-i-slutminuterna/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Det satt hårt åt, ja oväntat hårt till och med. Men till slut kunde AHK säkra segern borta mot Önnered med 26-22. Ett förväntat bottenlag mötte ett förväntat topplag i&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-217213" class="post-217213 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">
							<figure><a href="https://www.alingsastidning.se/2019/09/heljegard-sankte-holmalund-i-derbyt/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/AIF_Holmalund_190914_MS_21_webb-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/heljegard-sankte-holmalund-i-derbyt/" rel="bookmark">Heljegård sänkte Holmalund i derbyt</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/09/heljegard-sankte-holmalund-i-derbyt/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>En tvåmålsskytt, två röda kort till Holmalunds IF och tre poäng till Alingsås IF. Så kan man sammanfatta derbyt på Mjörnvallen under lördagen. På ett blåsigt Mjörnvallen gjorde AIF och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-217175" class="post-217175 post type-post status-publish format-standard has-post-thumbnail hentry category-fotboll">
							<figure><a href="https://www.alingsastidning.se/2019/09/mommo-vill-avsluta-starkt-med-vik/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/VIK-Karlstad_180602_MS_11_F-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/mommo-vill-avsluta-starkt-med-vik/" rel="bookmark">”Mommo” vill avsluta starkt med VIK</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/09/mommo-vill-avsluta-starkt-med-vik/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Efter tre egna mål och sex mål för laget totalt i överkörningen mot IFK Uddevalla siktar nu Mohammed ”Mommo” Abdulrahman mot säkrat kontrakt för sitt Vårgårda. Det i vad som ser ut&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-217084" class="post-217084 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">
							<figure><a href="https://www.alingsastidning.se/2019/09/ahk-starkast-i-finalreprisen/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/AIF-Sävehof_190908_MS_21_F-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/09/ahk-starkast-i-finalreprisen/" rel="bookmark">AHK starkast i finalreprisen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/09/ahk-starkast-i-finalreprisen/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Första matchen för säsongen, derby och SM-finalrepris. Då visade Alingsås klassen direkt mot regerande mästaren Sävehof. – En perfekt start, säger sexmålsskytten Andreas Lang efter seger 28–23 (14–9).  En bit&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom koncernen:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
</div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'218026',tz:'2',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '218026' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->