<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.alingsastidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Kvinna misstänkt för narkotikabrott | Alingsås Tidning</title>
<link rel="pingback" href="https://www.alingsastidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; flöde" href="https://www.alingsastidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alingsås Tidning &raquo; kommentarsflöde" href="https://www.alingsastidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alingsastidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alingsastidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.alingsastidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.alingsastidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.alingsastidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.alingsastidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alingsastidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alingsastidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Första perioden sänkte IBK' href='https://www.alingsastidning.se/2019/11/forsta-perioden-sankte-ibk/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.alingsastidning.se/2019/11/kvinna-misstankt-for-narkotikabrott-6/" />
<link rel='shortlink' href='https://www.alingsastidning.se/?p=219133' />
<link rel="alternate" type="application/json+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F11%2Fkvinna-misstankt-for-narkotikabrott-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alingsastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alingsastidning.se%2F2019%2F11%2Fkvinna-misstankt-for-narkotikabrott-6%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.alingsastidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/favicon/at/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kvinna misstänkt för narkotikabrott" />
<meta property="og:url" content="https://www.alingsastidning.se/2019/11/kvinna-misstankt-for-narkotikabrott-6/" />
<meta property="og:description" content="En kvinna stoppades tidigt på lördagsmorgonen av polisen på Kungsgatan i Vårgårda. I kvinnans ficka hittade man vad som tros vara någon form av drog. Kvinnan är nu misstänkt för narkotikabrott.  …" />
<meta property="article:published_time" content="2019-11-16T15:53:44+00:00" />
<meta property="article:modified_time" content="2019-11-16T15:53:44+00:00" />
<meta property="og:site_name" content="Alingsås Tidning" />
<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1.jpg" />
<meta property="og:image:width" content="4803" />
<meta property="og:image:height" content="3197" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@AlingsasTidning" />
<meta name="twitter:text:title" content="Kvinna misstänkt för narkotikabrott" />
<meta name="twitter:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/d285421a77b948debc13bd5f03aa23e2.js"></script>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.alingsastidning.se/?custom-css=273f905d4a" />
		
	<meta property="og:image" content="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-640x426.jpg" />
			<meta property="og:title" content="Kvinna misstänkt för narkotikabrott | Alingsås Tidning" />
		<meta property="og:description" content="En kvinna stoppades tidigt på lördagsmorgonen av polisen på Kungsgatan i Vårgårda. I kvinnans ficka hittade man vad som tros vara någon form av drog. Kvinnan är nu misstänkt för..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.alingsas{color:#3a6f7f;}.at-ekonomi{color:#3a6f7f;}.at-lokalt-alingsas{color:#3a6f7f;}.at-lokalt-alingsas-notis{color:#3a6f7f;}.at-lokalt-bjarke{color:#3a6f7f;}.at-lokalt{color:#3a6f7f;}.kortnyheter{color:#3a6f7f;}.kyrkovalet-2017{color:#3a6f7f;}.nyhetsprat{color:#3a6f7f;}.partierna-om-lyckan{color:#3a6f7f;}.vargarda-herrljunga{color:#3a6f7f;}.herrljunga{color:#3a6f7f;}.at-lokalt-herrljunga{color:#3a6f7f;}.vargarda{color:#3a6f7f;}.at-lokalt-vargarda{color:#3a6f7f;}.vargardaherrljunga{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.at-sport{color:#974765;}.fotboll{color:#974765;}.at-sport-fotboll{color:#974765;}.futsal{color:#974765;}.handboll{color:#974765;}.at-sport-handboll{color:#974765;}.ovrigt{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.bandy{color:#974765;}.basket{color:#974765;}.beachvolley{color:#974765;}.biltrial{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cyclocross{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.cykeltrial{color:#974765;}.dans{color:#974765;}.discgolf{color:#974765;}.distansritt{color:#974765;}.dodgeball{color:#974765;}.dragracing{color:#974765;}.dressyr{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.faltskytte{color:#974765;}.falttavlan{color:#974765;}.fensim{color:#974765;}.fitness{color:#974765;}.folkrace{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.greyhound{color:#974765;}.gymnastik{color:#974765;}.hastsport{color:#974765;}.galopp{color:#974765;}.gymkhana{color:#974765;}.hasthoppning{color:#974765;}.hundkapp{color:#974765;}.idrott{color:#974765;}.innebandy{color:#974765;}.ishockey{color:#974765;}.isjakt{color:#974765;}.ju-jutsu{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.konstakning{color:#974765;}.langbage{color:#974765;}.langdskidor{color:#974765;}.longdriving{color:#974765;}.lopning{color:#974765;}.terranglopning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.mountainbike{color:#974765;}.orientering{color:#974765;}.pistolskytte{color:#974765;}.racketlon{color:#974765;}.rally{color:#974765;}.rallycross{color:#974765;}.ridsport{color:#974765;}.roadracing{color:#974765;}.rodd{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skateboard{color:#974765;}.skidor{color:#974765;}.skytte{color:#974765;}.snowboard{color:#974765;}.styrkelyft{color:#974765;}.supercross{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trampolin-ovrigt{color:#974765;}.trav{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.spel{color:#974765;}.racerunning{color:#974765;}.sportarkivet{color:#974765;}.sportbilden{color:#974765;}.sportcast{color:#974765;}.sporttankar{color:#974765;}.sporttankar-sporttankar{color:#974765;}.kronikor-bloggar{color:#97a886;}.bloggar{color:#97a886;}.at-i-washington{color:#97a886;}.attention{color:#97a886;}.gastbloggen{color:#97a886;}.partibloggen{color:#97a886;}.psykologen{color:#97a886;}.sommarkronikan{color:#97a886;}.vara-barn{color:#97a886;}.at-varabarn{color:#97a886;}.kronikor{color:#97a886;}.tyckt{color:#97a886;}.debatt{color:#dca148;}.debatt-alingsas{color:#dca148;}.debatt-allmant{color:#dca148;}.at-debattinsandare{color:#dca148;}.debatt-herrljunga{color:#dca148;}.regionalt{color:#dca148;}.debatt-vargarda{color:#dca148;}.kultur-noje{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}.kultur{color:#753527;}.at-kultur{color:#753527;}.noje{color:#753527;}.at-noje{color:#753527;}.spotifylistor{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-219133 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>16 november, 2019</li><li>Grattis Vibeke, Viveka!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.alingsastidning.se/kontakt/">Kontakta oss</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.alingsastidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.alingsastidning.se/annons/">Annons</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.alingsastidning.se/prenumeration/">Prenumeration</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.alingsastidning.se/om-at/">Om AT</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a target="_blank">Boka privatannons</a></li>
<li id="menu-item-104775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104775"><a href="http://www.alingsastidning.se/alingsas-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
						<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/24">
					<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.alingsastidning.se/" title="Alingsås Tidning" rel="home">
							<img src="https://www.alingsastidning.se/wp-content/uploads/2014/04/atlogo.gif" width="472" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-150" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-150"><a href="https://www.alingsastidning.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-101277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101277"><a href="https://www.alingsastidning.se/kategori/nyheter/alingsas/">Alingsås</a></li>
	<li id="menu-item-101278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-101278"><a href="https://www.alingsastidning.se/kategori/nyheter/vargarda-herrljunga/">Vårgårda &#038; Herrljunga</a></li>
	<li id="menu-item-205156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205156"><a href="http://www.alingsastidning.se/etikett/20fragor/">Podd: 20 frågor</a></li>
</ul>
</li>
<li id="menu-item-187" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a href="https://www.alingsastidning.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.alingsastidning.se/kategori/kultur-noje/kultur/">Kultur</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/">Nöje</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-225"><a href="https://www.alingsastidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-94949" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94949"><a href="https://www.alingsastidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
	<li id="menu-item-177266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177266"><a href="https://www.alingsastidning.se/kategori/kultur-noje/noje/spotifylistor/">Min Spotifylista</a></li>
</ul>
</li>
<li id="menu-item-181" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/">Krönikor &#038; Bloggar</a>
<ul class="sub-menu">
	<li id="menu-item-216177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216177"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/tyckt/">Tyckt.</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/gastbloggen/">Gästbloggen</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/psykologen/">Psykologen</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/bloggar/at-i-washington/">AT i Washington</a></li>
</ul>
</li>
<li id="menu-item-190" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190"><a href="https://www.alingsastidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.alingsastidning.se/kategori/sport/sport-nyheter/ovrigt/">Övrigt</a></li>
	<li id="menu-item-95339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95339"><a title="Tre lag sticker ut" href="https://www.alingsastidning.se/kategori/sport/sporttankar/">Sporttankar</a></li>
	<li id="menu-item-96559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96559"><a href="https://www.alingsastidning.se/sport-idag/">Tabeller</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.alingsastidning.se/kategori/sport/sportcast/">Sportcast</a></li>
	<li id="menu-item-158671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158671"><a href="https://www.alingsastidning.se/kategori/sport/sportarkivet/">Sportarkivet</a></li>
</ul>
</li>
<li id="menu-item-200" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-200"><a href="https://www.alingsastidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.alingsastidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.alingsastidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-94955" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-94955"><a href="https://www.alingsastidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-133515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133515"><a href="http://www.alingsastidning.se/etikett/webb-tv/">Webb-tv</a></li>
<li id="menu-item-32257" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-32257"><a title="e-tidningen" target="_blank" href="https://pdfire.se/latest/24">e-tidningen</a></li>
<li id="menu-item-105289" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-105289"><a href="http://www.alingsastidning.se/lunch/">Veckans Luncher</a></li>
<li id="menu-item-193107" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-193107"><a href="https://www.alingsastidning.se/kontakt/">Kontakta AT</a></li>
<li id="menu-item-194459" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-194459"><a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.alingsastidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-2" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
					<div id="latest-paper" class="row" style="height: 55px; padding: 3px 5px 3px 5px; margin-bottom: 0.5em">
				<img src="https://www.alingsastidning.se/wp-content/themes/wmmedia/img/exklusivt.png" align="left" style="width: 54px; height: 34px; padding: 1px 10px 0px 0px">
				<span style="display: inline-block; padding: 2px 0px 3px 0px">Exklusivt i senaste AT: </span><br />
				<a href="http://pdfire.se/latest/24">
					<span class="latest-paper-text">Otrygg hemväg för Catia</span>
				</a>
									<a href="http://pdfire.se/latest/24">
						<span style="display: none;" class="latest-paper-text">Här kan 155 bostäder byggas</span>
					</a>
							</div>
						<div id="content" class="site-content" role="main">

					<article id="post-219133" class="post-219133 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">
									
	<figure><img width="643" height="428" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-643x428.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-643x428.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-400x266.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-768x511.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-640x426.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-75x50.jpg 75w, https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-300x200.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Arkivbild. Foto: Filip Landqvist </figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Kvinna misstänkt för narkotikabrott</h1>

		<div class="entry-meta">
			<!-- 219133--><!-- 219133--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/kvinna-misstankt-for-narkotikabrott-6/" rel="bookmark"><time class="entry-date published" datetime="16 november, 2019">Publicerad: 16 november, 2019 kl 16:53</time></a> <a href="https://www.alingsastidning.se/2019/11/kvinna-misstankt-for-narkotikabrott-6/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>En kvinna stoppades tidigt på lördagsmorgonen av polisen på Kungsgatan i Vårgårda.</p><div class="small-article-banner show-for-small"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></div><p>
<p>I kvinnans ficka hittade man vad som tros vara någon form av drog. Kvinnan är nu misstänkt för narkotikabrott.  </p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">AT</span><span class="author-phone"><span class="author-mail"><a href="mailto:red@alingtid.se">red@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		      		<p>Kommentera våra artiklar på Facebook/alingsastidning eller Twitter/AlingsasTidning. Debattartiklar besvaras med nya inlägg. Använd formuläret under Debatt.</p>
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alingsastidning.se/2019/11/kvinna-misstankt-for-narkotikabrott-6/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.alingsastidning.se/2019/11/kvinna-misstankt-for-narkotikabrott-6/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="https://www.alingsastidning.se/lunch/"><img width="150" height="200" src="https://www.alingsastidning.se/wp-content/uploads/2014/06/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-219020" class="post-219020 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/11/219020/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/b2d05f697d0cd5a2afdca01a1b89ac9b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/219020/" rel="bookmark">Söker vittnen till rån av pojke</a></h1>

									<div class="entry-meta">
										<!-- 219020--><!-- 219020--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/219020/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2019">Publicerad: 14 november, 2019 kl 11:00</time></a> <a href="https://www.alingsastidning.se/2019/11/219020/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/219020/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Polisen söker nu vittnen till en händelse i fredagskväll i Vårgårda då en pojke ska ha blivit rånad av flera gärningspersoner och även jagats. Uppgifter till AT gjorde först gällande&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-219028" class="post-219028 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/11/en-till-sjukhus-efter-olycka-20/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_11-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/en-till-sjukhus-efter-olycka-20/" rel="bookmark">En till sjukhus efter olycka</a></h1>

									<div class="entry-meta">
										<!-- 219028--><!-- 219028--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/en-till-sjukhus-efter-olycka-20/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2019">Publicerad: 14 november, 2019 kl 08:34</time></a> <a href="https://www.alingsastidning.se/2019/11/en-till-sjukhus-efter-olycka-20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/en-till-sjukhus-efter-olycka-20/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>En singelolycka, där en personbil hamnade på taket, inträffade på väg 42 strax utanför Vårgårda vid halvsjutiden på torsdagsmorgonen. En person fick föras till sjukhus men enligt polis ska det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218991" class="post-218991 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/11/slog-sonder-ruta-i-hus/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/01/polis_uniform_genre_JH-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/slog-sonder-ruta-i-hus/" rel="bookmark">Slog sönder ruta i hus</a></h1>

									<div class="entry-meta">
										<!-- 218991--><!-- 218991--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/slog-sonder-ruta-i-hus/" rel="bookmark"><time class="entry-date published" datetime="13 november, 2019">Publicerad: 13 november, 2019 kl 08:33</time></a> <a href="https://www.alingsastidning.se/2019/11/slog-sonder-ruta-i-hus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/slog-sonder-ruta-i-hus/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>Vid sextiden på tisdagskvällen anmäldes en skadegörelse där en ruta krossades i ett hus i Vårgårda. Enligt polis är en yngre man misstänkt för gärningen. Polis som larmades till platsen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218935" class="post-218935 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/11/paverkad-tonaring-rapporterad/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/paverkad-tonaring-rapporterad/" rel="bookmark">Påverkad tonåring rapporterad</a></h1>

									<div class="entry-meta">
										<!-- 218935--><!-- 218935--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/paverkad-tonaring-rapporterad/" rel="bookmark"><time class="entry-date published" datetime="11 november, 2019">Publicerad: 11 november, 2019 kl 09:35</time></a> <a href="https://www.alingsastidning.se/2019/11/paverkad-tonaring-rapporterad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/paverkad-tonaring-rapporterad/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>Polis kontrollerade på söndagskvällen en tonåring som visade tecken på drogpåverkan. En anmälan om ringa narkotikabrott har gjorts.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218903" class="post-218903 post type-post status-publish format-gallery has-post-thumbnail hentry category-vargarda post_format-post-format-gallery">

														<figure><a href="https://www.alingsastidning.se/2019/11/katter-i-kubik-och-kvadrat/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/katt1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/katter-i-kubik-och-kvadrat/" rel="bookmark">BILDSPEL: Katter i kubik och kvadrat</a></h1>

									<div class="entry-meta">
										<!-- 218903--><!-- 218903--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/katter-i-kubik-och-kvadrat/" rel="bookmark"><time class="updated" datetime="10:13">Uppdaterad: 13 november, 2019 kl 10:13</time></a> <a href="https://www.alingsastidning.se/2019/11/katter-i-kubik-och-kvadrat/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/katter-i-kubik-och-kvadrat/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Korthåriga och långhåriga. Randiga, bruna och blå. I Tångahallen stod skönhetsmissarna på rad när föreningen Elfsborgskatten arrangerade kattutställning. Besökare, utställare, djuruppfödare, försäljare av kattprodukter och så, förstås, katter – både&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218876" class="post-218876 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-vargarda category-print">

														<figure><a href="https://www.alingsastidning.se/2019/11/bade-saljer-och-malar-blommor/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/78461dc6ea4610fac45018108fd9399a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/bade-saljer-och-malar-blommor/" rel="bookmark">Både säljer och målar blommor</a></h1>

									<div class="entry-meta">
										<!-- 218876--><!-- 218876--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/bade-saljer-och-malar-blommor/" rel="bookmark"><time class="entry-date published" datetime="10 november, 2019">Publicerad: 10 november, 2019 kl 06:00</time></a> <a href="https://www.alingsastidning.se/2019/11/bade-saljer-och-malar-blommor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/bade-saljer-och-malar-blommor/" rel="bookmark"><span class="category print ">Vårgårda </span><p>Äpplet faller inte så långt från trädet. Carina Sundemos mamma är konstnär och hennes morföräldrar drev blomsteraffär. Själv är hon både florist och konstnär. Mölndalsbon, som är Galleri 33:s nya&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218864" class="post-218864 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/11/218864/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/c97a8e6e7ae1d3557c23976cfaba8cf5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/218864/" rel="bookmark">Tom lokal söker hyresgäst</a></h1>

									<div class="entry-meta">
										<!-- 218864--><!-- 218864--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/218864/" rel="bookmark"><time class="entry-date published" datetime="8 november, 2019">Publicerad: 8 november, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/11/218864/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/218864/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>Vad ska hända med lokalen på Storgatan som tidigare huserat Postnord? Herbos vd Christer Johansson säger till AT att intresset är &#8221; lite vagt&#8221;. Som AT har skrivit om tidigare&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218847" class="post-218847 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/11/snattare-hamnade-i-tumult/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_3-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/snattare-hamnade-i-tumult/" rel="bookmark">Snattare hamnade i tumult</a></h1>

									<div class="entry-meta">
										<!-- 218847--><!-- 218847--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/snattare-hamnade-i-tumult/" rel="bookmark"><time class="entry-date published" datetime="6 november, 2019">Publicerad: 6 november, 2019 kl 17:19</time></a> <a href="https://www.alingsastidning.se/2019/11/snattare-hamnade-i-tumult/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/snattare-hamnade-i-tumult/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>En man misstänkt för en ringa stöld på Hjulet second hand under onsdagseftermiddagen. I samband med att väktare ingrep mot mannen uppstod ett tumult. En anmälan om våld mot tjänsteman&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218796" class="post-218796 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/11/gertrud-vann-300-000-pa-postkodlotteriet/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/A_postkodlotteriet_vinnare_1_JH-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/gertrud-vann-300-000-pa-postkodlotteriet/" rel="bookmark">Gertrud vann 300 000 på Postkodlotteriet</a></h1>

									<div class="entry-meta">
										<!-- 218796--><!-- 218796--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/gertrud-vann-300-000-pa-postkodlotteriet/" rel="bookmark"><time class="updated" datetime="07:58">Uppdaterad: 06 november, 2019 kl 07:58</time></a> <a href="https://www.alingsastidning.se/2019/11/gertrud-vann-300-000-pa-postkodlotteriet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/gertrud-vann-300-000-pa-postkodlotteriet/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">HORLA </span><p>Glad så in i tusen – det är Gertrud Johansson som på tisdagen vann drygt 300 000 kronor på Postkodlotteriet. På tisdagseftermiddagen fick Gertrud Johansson i Horla besök av en mindre&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218663" class="post-218663 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/11/vill-ha-revansch-med-sillmacka/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/e8d708ae8429d990a5468ede06ef65d1-pv_web-e1572619949939-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/11/e8d708ae8429d990a5468ede06ef65d1-pv_web-e1572619949939-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/11/e8d708ae8429d990a5468ede06ef65d1-pv_web-e1572619949939-67x50.jpg 67w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/vill-ha-revansch-med-sillmacka/" rel="bookmark">Vill ha revansch med sillmacka</a></h1>

									<div class="entry-meta">
										<!-- 218663--><!-- 218663--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/vill-ha-revansch-med-sillmacka/" rel="bookmark"><time class="entry-date published" datetime="4 november, 2019">Publicerad: 4 november, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/11/vill-ha-revansch-med-sillmacka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/vill-ha-revansch-med-sillmacka/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Förra årets final av Mack-SM var det värsta Jeanette Ekerås varit med om. Ändå ställer Vårgårdabagaren upp igen &#8211; och nu vill hon ha revansch. – Jag har redan börjat&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218709" class="post-218709 post type-post status-publish format-standard hentry category-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/singelolycka-pa-e20-44/" rel="bookmark">Singelolycka på E20</a></h1>

									<div class="entry-meta">
										<!-- 218709--><!-- 218709--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/singelolycka-pa-e20-44/" rel="bookmark"><time class="entry-date published" datetime="3 november, 2019">Publicerad: 3 november, 2019 kl 09:19</time></a> <a href="https://www.alingsastidning.se/2019/11/singelolycka-pa-e20-44/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/singelolycka-pa-e20-44/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>En singelolycka inträffade under söndagsmorgonen på E20. Olyckan rapporterades vid 04.50 strax norr om Vårgårda, där en bil av oklar anledning kört av vägen. Två personer färdades i bilen och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218700" class="post-218700 post type-post status-publish format-standard hentry category-vargarda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/brandlarm-vid-flygplats-var-riseldning/" rel="bookmark">Brandlarm vid flygplats var riseldning</a></h1>

									<div class="entry-meta">
										<!-- 218700--><!-- 218700--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/brandlarm-vid-flygplats-var-riseldning/" rel="bookmark"><time class="entry-date published" datetime="2 november, 2019">Publicerad: 2 november, 2019 kl 16:22</time></a> <a href="https://www.alingsastidning.se/2019/11/brandlarm-vid-flygplats-var-riseldning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/brandlarm-vid-flygplats-var-riseldning/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Räddningstjänsten fick under lördagseftermiddagen rycka ut på ett brandlarm vid Vårgårda flygplats. Larmet kom in vid 15-tiden och Räddningstjänsten skickade styrkor från både Alingsås och Vårgårda till platsen. Enligt de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218647" class="post-218647 post type-post status-publish format-standard has-post-thumbnail hentry category-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/11/atalas-for-mordforsok-efter-knivattack/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Tinget_Genre_3-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/11/atalas-for-mordforsok-efter-knivattack/" rel="bookmark">Åtalas för mordförsök efter knivattack</a></h1>

									<div class="entry-meta">
										<!-- 218647--><!-- 218647--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/11/atalas-for-mordforsok-efter-knivattack/" rel="bookmark"><time class="entry-date published" datetime="1 november, 2019">Publicerad: 1 november, 2019 kl 12:18</time></a> <a href="https://www.alingsastidning.se/2019/11/atalas-for-mordforsok-efter-knivattack/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/11/atalas-for-mordforsok-efter-knivattack/" rel="bookmark"><span class="category herrljunga nyheter vargarda-herrljunga ">HERRLJUNGA </span><p>Den unge mannen blev huggen med kniv i magtrakten – nu åtalas en 21-årig man för försök till mord. En sen natt i slutet av september larmades polis till en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218595" class="post-218595 post type-post status-publish format-standard has-post-thumbnail hentry category-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/10/knivman-forsokte-stjala-bil/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_7-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/knivman-forsokte-stjala-bil/" rel="bookmark">Knivman försökte stjäla bil</a></h1>

									<div class="entry-meta">
										<!-- 218595--><!-- 218595--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/knivman-forsokte-stjala-bil/" rel="bookmark"><time class="updated" datetime="12:26">Uppdaterad: 31 oktober, 2019 kl 12:26</time></a> <a href="https://www.alingsastidning.se/2019/10/knivman-forsokte-stjala-bil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/knivman-forsokte-stjala-bil/" rel="bookmark"><span class="category herrljunga nyheter vargarda-herrljunga ">HERRLJUNGA </span><p>En knivbeväpnad man försökte på onsdagseftermiddagen tvinga till sig en bil på Storgatan i Herrljunga. Senare under natten greps en man som tros ha koppling till händelsen. Det var strax&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218518" class="post-218518 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">

														<figure><a href="https://www.alingsastidning.se/2019/10/snatteri-pa-ica/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_6-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/snatteri-pa-ica/" rel="bookmark">Snatteri på Ica</a></h1>

									<div class="entry-meta">
										<!-- 218518--><!-- 218518--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/snatteri-pa-ica/" rel="bookmark"><time class="updated" datetime="08:56">Uppdaterad: 29 oktober, 2019 kl 08:56</time></a> <a href="https://www.alingsastidning.se/2019/10/snatteri-pa-ica/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/snatteri-pa-ica/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Under måndagskvällen fick polisen in en anmälan om ringa stöld på Ica Matmagasinet i Vårgårda. En kvinna i 40-årsåldern stoppas av personal efter att ha tagit varor. Hon förhörs av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218461" class="post-218461 post type-post status-publish format-standard has-post-thumbnail hentry category-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/10/fest-sparade-ur-fick-stangas-ner-av-polisen/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_3-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/fest-sparade-ur-fick-stangas-ner-av-polisen/" rel="bookmark">Fest spårade ur – fick stängas ner av polisen</a></h1>

									<div class="entry-meta">
										<!-- 218461--><!-- 218461--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/fest-sparade-ur-fick-stangas-ner-av-polisen/" rel="bookmark"><time class="entry-date published" datetime="27 oktober, 2019">Publicerad: 27 oktober, 2019 kl 10:16</time></a> <a href="https://www.alingsastidning.se/2019/10/fest-sparade-ur-fick-stangas-ner-av-polisen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/fest-sparade-ur-fick-stangas-ner-av-polisen/" rel="bookmark"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>En fest i Herrljunga folkets park fick stängas ner av polisen vid midnatt, då man bedömde att det var för riskfyllt för allmänheten att låta den fortsätta.  Fall av misshandel,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218392" class="post-218392 post type-post status-publish format-standard has-post-thumbnail hentry category-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/10/de-prisades-av-herrljunga/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/hwf-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/de-prisades-av-herrljunga/" rel="bookmark">De prisades av Herrljunga</a></h1>

									<div class="entry-meta">
										<!-- 218392--><!-- 218392--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/de-prisades-av-herrljunga/" rel="bookmark"><time class="updated" datetime="21:46">Uppdaterad: 24 oktober, 2019 kl 21:46</time></a> <a href="https://www.alingsastidning.se/2019/10/de-prisades-av-herrljunga/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/de-prisades-av-herrljunga/" rel="bookmark"><span class="category herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>Två ciderproffs, ett äldreomsorgsproffs och så ett fotbollsproffs. Årets upplaga av Herrljunga Walk of Fame blev en välbesökt och uppskattad tillställning där tre nya plattor avtäcktes på Storgatan. Det här&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218359" class="post-218359 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/10/218359/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/jonte-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/218359/" rel="bookmark">Tre nya stjärnor i Herrljunga</a></h1>

									<div class="entry-meta">
										<!-- 218359--><!-- 218359--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/218359/" rel="bookmark"><time class="entry-date published" datetime="23 oktober, 2019">Publicerad: 23 oktober, 2019 kl 05:30</time></a> <a href="https://www.alingsastidning.se/2019/10/218359/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/218359/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>I morgon torsdag är det återigen dags för Herrljunga Walk of fame där personer och företag hyllas. – Det är ett fantastiskt trevligt arrangemang där vi försöker att hylla dem&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-218233" class="post-218233 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-herrljunga">

														<figure><a href="https://www.alingsastidning.se/2019/10/bygdefotograferna-staller-ut/" rel="bookmark"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/ba069694cf9f9964c29fce035d8a2c39-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/bygdefotograferna-staller-ut/" rel="bookmark">Bygdefotograferna ställer ut</a></h1>

									<div class="entry-meta">
										<!-- 218233--><!-- 218233--><p class="posted-on"><a href="https://www.alingsastidning.se/2019/10/bygdefotograferna-staller-ut/" rel="bookmark"><time class="updated" datetime="11:17">Uppdaterad: 21 oktober, 2019 kl 11:17</time></a> <a href="https://www.alingsastidning.se/2019/10/bygdefotograferna-staller-ut/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.alingsastidning.se/2019/10/bygdefotograferna-staller-ut/" rel="bookmark"><span class="category at-lokalt-herrljunga herrljunga nyheter vargarda-herrljunga ">Herrljunga </span><p>De dokumenterar allt från museiföremål till gamla stationshus och kallar sig själva för bygdefotograferna. Nu visar de för första gången upp sig med en fotoutställning. Stellan Åström har fotograferat i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/forsta-perioden-sankte-ibk/"><span class="category innebandy sport-nyheter ovrigt sport ">Innebandy </span>Första perioden sänkte IBK</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/historisk-seger-for-sodra-harene/"><span class="category fotboll futsal sport-nyheter sport ">Futsal </span>Historisk seger för Södra Härene</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/inga-planer-pa-att-rita-om/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>&#8221;Inga planer på att rita om&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/centern-staller-elever-mot-varandra/"><span class="category debatt debatt-herrljunga ">Herrljunga </span>Centern ställer elever mot varandra</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/vad-menar-glenn-pettersson-sd-egentligen/"><span class="category debatt-alingsas debatt ">Alingsås </span>Vad menar Glenn Pettersson (SD) egentligen?</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/kvinna-misstankt-for-narkotikabrott-6/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Kvinna misstänkt för narkotikabrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/drograttfull-stoppades-av-polis/"><span class="category kortnyheter nyheter ">ALINGSÅS </span>Drograttfull stoppades av polis</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/en-till-sjukhus-efter-olycka-20/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>En till sjukhus efter olycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/forsokte-bryta-sig-in-i-hus/"><span class="category alingsas nyheter ">ALINGSÅS </span>Försökte bryta sig in i hus</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/slog-sonder-ruta-i-hus/"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span>Slog sönder ruta i hus</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="marcos_image_widget-6" class="widget widget_marcos_image_widget"><a href="https://www.pdfire.se/reader/4638"><div class="widget-image-content"><h1>Lights in Alingsås</h1><p>Läs allt om den jubilerande ljusfesten gratis här. </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/Lights_kvadrat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/09/Lights_kvadrat-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2019/09/Lights_kvadrat-51x50.jpg 51w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-77" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/kategori/kronikor-bloggar/tyckt/"><div class="widget-image-content"><h1>Tyckt. Gitt Thorild</h1><p>AT:s lokala tyckare publiceras här en gång i veckan. </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2019/08/Tyckt-alternativ-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-5" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/vill-kontrollera-larare-oser-hat-over-sd-i-skolorna/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Vill kontrollera lärare: "Öser hat över SD i skolorna"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/219020/"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span>Söker vittnen till rån av pojke</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/satsar-pa-cykelvag-mellan-alingsas-och-vargarda/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Cykelväg mellan Alingsås och Vårgårda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/jonathan-far-dromchans-i-england/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>Jonathan får drömchans i England</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.alingsastidning.se/2019/11/claes-svensson-ny-chefredaktor-pa-at/"><span class="category alingsas at-lokalt-alingsas nyheter ">Alingsås </span>Claes Svensson ny chefredaktör på AT</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Senaste Läsarbilderna (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/IMG_20191114_093847_465-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Påsen fungerar lika bra som sovplats. Foto: Caroline Karlsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/Under-bron-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/11/Under-bron-643x482.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/11/Under-bron-400x300.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/11/Under-bron-768x576.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/11/Under-bron-640x480.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/11/Under-bron-67x50.jpg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/11/Under-bron-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Under Bron Foto: Bertil Sandberg Miorfoto</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/1B1229DA-2142-4FF4-A564-08C91BAA19CB-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2019/11/1B1229DA-2142-4FF4-A564-08C91BAA19CB-643x482.jpeg 643w, https://www.alingsastidning.se/wp-content/uploads/2019/11/1B1229DA-2142-4FF4-A564-08C91BAA19CB-400x300.jpeg 400w, https://www.alingsastidning.se/wp-content/uploads/2019/11/1B1229DA-2142-4FF4-A564-08C91BAA19CB-768x576.jpeg 768w, https://www.alingsastidning.se/wp-content/uploads/2019/11/1B1229DA-2142-4FF4-A564-08C91BAA19CB-640x480.jpeg 640w, https://www.alingsastidning.se/wp-content/uploads/2019/11/1B1229DA-2142-4FF4-A564-08C91BAA19CB-67x50.jpeg 67w, https://www.alingsastidning.se/wp-content/uploads/2019/11/1B1229DA-2142-4FF4-A564-08C91BAA19CB-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Oktobermorgon vid sjön Foto: Helena Sävefjärd</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/IMG_20191108_162551-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Kan man se något finare än det vackra Foto: Rebecka Pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.alingsastidning.se/wp-content/uploads/2019/11/IMG_20191108_163220-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Åh det finaste på underbara kvällen Foto: Rebecka Pettersson</div>
				</a></li></ul></aside><aside id="marcos_image_widget-76" class="widget widget_marcos_image_widget"><a href="https://www.alingsastidning.se/2019/05/det-stod-skrivet-i-stjarnorna/"><div class="widget-image-content"><h1>Sporttankar</h1><p>Det stod skrivet i stjärnorna </p></div><img width="150" height="150" src="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-150x150.jpg 150w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-400x400.jpg 400w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-768x768.jpg 768w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-640x640.jpg 640w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-50x50.jpg 50w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-643x643.jpg 643w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-482x482.jpg 482w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-200x200.jpg 200w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-32x32.jpg 32w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-64x64.jpg 64w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-96x96.jpg 96w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett-128x128.jpg 128w, https://www.alingsastidning.se/wp-content/uploads/2016/09/sportbloggvinjett.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#FFD528; color:#000; padding:5px; margin-bottom:10px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/adback.gif);background-repeat:no-repeat;">
&nbsp;
</div>
Besök <a href="https://www.sveacasino.se" style="font-weight:bold;" target="_blank">Sveacasino</a> och jämför erbjudanden
<div style="background-color:#FFF; color:#000; padding:0px; margin-top:2px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/ansvar.gif); background-repeat:no-repeat;">
&nbsp;
</div></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-217992" class="post-217992 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-vargarda">
							<figure><a href="https://www.alingsastidning.se/2019/10/elstangsel-ska-freda-fotbollsplanerna/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/3c71dc5b042ff9fc97ed80627816a86c-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/elstangsel-ska-freda-fotbollsplanerna/" rel="bookmark">Elstängsel ska freda fotbollsplanerna</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/10/elstangsel-ska-freda-fotbollsplanerna/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Det är en motståndare som kräver ett lite annorlunda zonförsvar, en zon med elstängsel kring. Nu har Sävens BK skyddat sig mot vildsvinsangrepp. Sävens BK i Vårgårda fick i februari&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-217978" class="post-217978 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">
							<figure><a href="https://www.alingsastidning.se/2019/10/bilist-krockade-med-vildsvin-4/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/09/Genre_olycka-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/bilist-krockade-med-vildsvin-4/" rel="bookmark">Bilist krockade med vildsvin</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/10/bilist-krockade-med-vildsvin-4/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>En bilist kolliderade med ett vildsvin på väg 42, mellan Vårgårda och Fristad, strax efter klockan sex på fredagsmorgonen. Bilföraren har förts till sjukhus för kontroll men ska inte vara&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-217863" class="post-217863 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">
							<figure><a href="https://www.alingsastidning.se/2019/10/lastbil-valte-over-vag-182/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/H_olycka_pmny-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/lastbil-valte-over-vag-182/" rel="bookmark">Lastbil välte över väg 182</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/10/lastbil-valte-over-vag-182/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">ASKLANDA </span><p>En singelolycka med en lastbil inträffade på väg 182 mellan Grude och Asklanda, i höjd med Träffatorpet, vid tvåtiden på tisdagseftermiddagen. Lastbilen har vält och blockerar delar av vägen. Till&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-217821" class="post-217821 post type-post status-publish format-standard has-post-thumbnail hentry category-vargarda">
							<figure><a href="https://www.alingsastidning.se/2019/10/olycka-pa-riksvag-42-5/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/03/Polis_Genre_8-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/olycka-pa-riksvag-42-5/" rel="bookmark">Olycka på riksväg 42</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/10/olycka-pa-riksvag-42-5/" rel="bookmark"><span class="category nyheter vargarda vargarda-herrljunga ">VÅRGÅRDA </span><p>Vid lunchtid på måndagen inträffade en trafikolycka där en personbil körde in i en lastbil bakifrån på riksväg 42 i höjd med Algutstorp. Bilföraren fördes till sjukhus för kontroll, men&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-217781" class="post-217781 post type-post status-publish format-standard has-post-thumbnail hentry category-at category-at-lokalt category-at-lokalt-vargarda">
							<figure><a href="https://www.alingsastidning.se/2019/10/hoppas-pa-ny-skatepark/" rel="bookmark"><img width="643" height="360" src="https://www.alingsastidning.se/wp-content/uploads/2019/10/1817e53c8597616f4ab8083af4fc5478-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.alingsastidning.se/2019/10/hoppas-pa-ny-skatepark/" rel="bookmark">Hoppas på ny skatepark</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.alingsastidning.se/2019/10/hoppas-pa-ny-skatepark/" rel="bookmark"><span class="category at-lokalt-vargarda nyheter vargarda vargarda-herrljunga ">Vårgårda </span><p>Noel Gillqvist, 9, älskar att åka kickbike. Han önskar att Vårgårda kommun satsar på en skatepark i betong, liknande den som finns i Sollebrunn. Noel skrev därför brev till kommunen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget">Alingsås Tidning<br>
Södra Ringgatan 14<br>
441 85 Alingsås<br>
Tel. 0322-67 00 00<br>
<a href="http://alingsastidning.se/om-at/">Om AT och upphovsrätt &raquo;</a><br><br></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://alingsastidning.se/kontakt/">Kontakta oss &raquo;</a><br>
<a href="http://alingsastidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://alingsastidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://alingsastidning.se/prenumeration/">Prenumeration &raquo;</a><br>
<a href="https://www.alingsastidning.se/dataskydd-och-cookies/">Dataskydd och cookies &raquo;</a></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Följ Alingsås Tidning:<br>
<a href="https://www.facebook.com/alingsastidning" target="_blank">Facebook &raquo;</a><br>
<a href="http://www.twitter.com/AlingsasTidning" target="_blank">Twitter &raquo;</a><br>
<a href="http://instagram.com/alingsastidning" target="_blank">Instagram &raquo;</a><br>
<a href="https://www.alingsastidning.se/alingsas-tidning-rss/">RSS &raquo;</a></div>
		</aside><aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom koncernen:<br>
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
</div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alingsastidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098188',post:'219133',tz:'1',srv:'www.alingsastidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098188', '219133' ]);
</script>

<!-- <script src="https://www.alingsastidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->